Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
DBlas

El ventilador del habitaculo no me funciona

Mensajes recomendados


Hola,gracias por la respuesta .

He sacado el ventilador y le pongo 12voltios y funciona de maravilla

Le he cambiado la resistencia nueva que me ha costado 110 euros referencia:6441S7 original BEHR,que la montaban los 307 últimos modelos.

Me acerque a un desguace y le puse un ventilador nuevo y un mando del clima y seguía igual.He probado con un tester y al ventilador le llegan sus voltios . He probado una bombilla y no enciende.Quiere decir que el tester me marca voltaje pero no funciona el ventilador.

Pues me estoy volviendo loco.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Y el cableado lo revisaste?

 

110€ la resistencia del habitaculo?, me parece excesivo, a mi me costo 30-35 euros en el recambio oficial no hace mucho  :mellow:.

 

De todas formas, comprobaste el cableado?, que no esten quemadas las conexiones hacia la resistencia.

 

Otra cosa, la resistencia que cambiaste, al cambiarla es porque estaria quemada, ¿cierto?.

 

Si el ventilador esta bien y la resistencia nueva, solo te quedaria el cableado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Como te dicen revisa el cableado por si tiene alguna doblez o tiene el aislante pelado en alguna zona, incluso la clema/conector puede que no haga buen contacto. Comprueba fusibles; porque comentas que con el motor de la calefacción fuera de su lugar le metes corriente a 12 voltios y funciona, pero en su sitio con su conector según el polímetro llega corriente pero no te funciona dicho motor.

 

En los Peugeot 406 suelen fallar las distintas velocidades del motor de la calefacción, o bien, porque falla el conector que manda corriente al motor (creo que se sueldan bien los cables con estaño o se le pone un clema de electricista) o falla el modulo de resistencias que tu ya has cambiado en el 307 (sustituir).

Editado por cudeiro1993

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,al final era BSM L06-00 caja de fusibles que lleva en el motor, el cable rojo no llegaba corriente y la masa si,por eso me marcaba voltage pero no intensidad.nueva vale 150 .o igual la pillare en un desguace.

Tiene que ser algún relé que lleva esta BSM que se a jodido.gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 10 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad