Saltar al contenido
Vinilos con el logo del Club Peugeot España. Pre-reserva. Leer más... ×

Conéctate para seguir esto  
downagu

Problema embrague 307cc

Mensajes recomendados

Hola buenas, tengo dudas sobre el embrague que me instalaron, es decir, en diciembre del año pasado cambié el embrague de serie de mi 307 cc diesel 135cv por dureza y porque se encontraba en la punta , bueno decidí cambiarlo y me pusieron un monomasa de Valeo . Ha partir del cambio he notado vibraciones en salir en primera (me ha dicho el mecánico que es normal al se monomasa) me parece muy extraño, también últimamente que al dejar el coche sin cogerlo unos 3 o cuatro días vibra mucho más y cuando suelto el embrague entero acelerando un poco para disminuir la vibración cuando lo suelto entero pega un tirón, esto deja de hacerlo cuando hago unos kilómetros, alguien especializado me podría decir si es normal o no para ir al taller a que me pongan uno nuevo antes de que se pase la garantía.

Gracias anticipadas, espero vuestra ayuda.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola:

Quien te puso el mono masa de valeo ? porque según dicen compañeros por el foro da muy buen resultado, mejor incluso que el bimasa, una cosa es que vibre un poco al arrancar en primera pero no tanto como tu dices, si lo tienes en garantía como dices ya estas tardando en ir a la peugeot, no sea se te pase como dices, ya nos contaras como sigue el asunto y suerte.

 

Yo también tengo el 307 sw, pak 2000 cc,136 cv, año 2005, tiene 190.000 klm con el embrague de fabrica, de momento toco madera, pero me interesa mucho el tema para cuando tenga que cambiar el mio pues ya tenia decidido montarle el mono masa pero ya me entran dudas ???. 

Pues si que lo llevamos claro con el dichoso embrague a estas alturas de la película. Saludos. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola:

Quien te puso el mono masa de valeo ? porque según dicen compañeros por el foro da muy buen resultado, mejor incluso que el bimasa, una cosa es que vibre un poco al arrancar en primera pero no tanto como tu dices, si lo tienes en garantía como dices ya estas tardando en ir a la peugeot, no sea se te pase como dices, ya nos contaras como sigue el asunto y suerte.

 

Yo también tengo el 307 sw, pak 2000 cc,136 cv, año 2005, tiene 190.000 klm con el embrague de fabrica, de momento toco madera, pero me interesa mucho el tema para cuando tenga que cambiar el mio pues ya tenia decidido montarle el mono masa pero ya me entran dudas ???. 

Pues si que lo llevamos claro con el dichoso embrague a estas alturas de la película. Saludos. 

 

 

es super raro por que yo también he escucha buenos comentarios del volante fijo pero no se si me han estafado o algo , no fue en la casa peugeot es de un taller del el hombre ha trabajado muchos años en esa casa pero cerro en mi cuidad , y se puso por autonomo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es muy muy raro que un embrague de serie dure menos de un año si te monto todos sus componentes nuevos, es decir, volante, disco, maza  y rodamiento, yo me inclino a pensar que en tu caso debe haber un fallo en el montaje, o que de fabrica algo falle en el dichoso embrague.

También es casualidad que hay bastantes  compañeros que sufren el mismo problema, y ahora me pregunto yo, mono masa o bimasa, se aceptan consejos en este tema un poco peliagudo. Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola

Yo tengo un peugeot 307 cc modelo 1.6 , yo le he notado que en primera si suelto el embrague vibra un poco tambien , no se si es que lo suelto demasiado alto o que pasa luego en la demas machas cuando cambio todo muy bien , si piso embrague en primera y lo suelto un poco mas abajo es decir mas pisado y suelto despacito no me lo hace , pero si quiero soltarle un poco mas rapido para salir mas disparado es cuando me produce la vibracion , no se muy bien por que pasa eso , es como que tienes que soltarlo muy despacio para que no vibre , llevo dos meses con el quizas sea cosa de piyarle el punto , por cierto estoy muy contento , no tiene nada de tiron este coche, debi haber comprado el 2.0 o el 180 cv . Quizas para la proxima. Ya me contareis, un saludo a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola

Yo tengo un peugeot 307 cc modelo 1.6 , yo le he notado que en primera si suelto el embrague vibra un poco tambien , no se si es que lo suelto demasiado alto o que pasa luego en la demas machas cuando cambio todo muy bien , si piso embrague en primera y lo suelto un poco mas abajo es decir mas pisado y suelto despacito no me lo hace , pero si quiero soltarle un poco mas rapido para salir mas disparado es cuando me produce la vibracion , no se muy bien por que pasa eso , es como que tienes que soltarlo muy despacio para que no vibre , llevo dos meses con el quizas sea cosa de piyarle el punto , por cierto estoy muy contento , no tiene nada de tiron este coche, debi haber comprado el 2.0 o el 180 cv . Quizas para la proxima. Ya me contareis, un saludo a todos.

Yo tengo el 2.0 de 136cv y he conoci uno con el sport (180cv) y son de risa ambos.

 

El que vibra es el motor, al menos en el 2.0, si "quemas" embrague no vibra. Pero bueno, de todas formas, ¿cuantos km tiene?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa los tacos del motor. Quizás en la sustitución al cambiar de volante bimasa a uno normal, junto con el kit del embrague las sensaciones sean distintas Por ejemplo al salir desde parado en 1ra velocidad. A ver si te dan su opinión otros compañeros que hayan hecho el cambio.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Pomo Allure - Aluminio. Proteger del sol. Alternativa palanca de cambios.
      Ayer descubrí que como lo dejes al sol unas horas te tatúas las marchas en la palma de la mano.....
       
      Y hay que tirar de soluciones creativas para volver a casa.
       
      ¿Alguna solución más elegante?
       
       
      • 31 respuestas
    • Visualizar consumos en pantalla del cuadro de instrumentos
      Buenas a todos,
      Hace un par de semanas que me entregaron mi 208 acabado Style (lo menciono por si en este modoelo no es posible) y mi duda es si en la pantalla del cuadro de instrumentos, la que está entre las revoluciones y la velocidad, se puede mostrar el consumo, autonomía, consumo medio etc... Ahora mismo, me sale la velocidad, el cambio de marcha y el kilometraje.
       
      En la pantalla de la radio, si aprieto el botón del extremo de la palanca de los limpias, si me aparece el consumo durante unos segundos.
       
      Vamos que me gustaría porder tener en todo momento esa información en la pantalla del cuadro de instrumentos. ¿Es posible?
      Adjunto foto del coche por si alguien reconoce el modelo y dice que no es compatible.
       
      Muchas gracias!!
       


       
       
      • 4 respuestas
    • Pedido pegatina vinilo logo Club Peugeot España (2018)
      Hola, queremos proponer, ya que varios usuarios lo han comentado, un pedido conjunto de pegatinas de vinilo con el logo del Club. 
      En breve subo el modelo para que lo veáis. No tiene mucha historia, sería el logo en azul y un ancho aproximado de 15 cms.
      Para saber la gente interesada, por favor, comentarlo en este tema y así nos hacemos una idea. Aceptanos también cualquier comentario o duda al respecto.
       
      Pre-reserva / usuarios que quieren pegatina de vinilo.
      @jokameda
      @carlo268
      @strycke
      @carlosj93
      @rafa.rodriguezd
      • 23 respuestas
    • Instalación portamatricula con camara
      Muy buenas.
      He comprado un portamatricula con cámara trasero, que una vez desmontada la defensa trasera pues coloque sin mayor problema.
      Mi problema surge con el tema eléctrico. Tengo que conectar los cables de la cámara con los de la luz de marcha atrás. Iluso de mi pensaba que cada luz tendría su clavija pero resulta que el piloto trasero dónde está la marcha atrás tiene una única clavija a dónde van todos los cables de las luces y no sé cuál es el de la marcha atrás y el de masa que son los que necesito para conectarla.
      A ver si podéis echarme una mano.
      Un saludo y gracias.
      • 6 respuestas
    • necesito un poco de ayuda
      hola a todos. hace tiempo que no me conecto.
       
      me ha surgido un problema en el coche . me sale fallo sistema antipolucion. mi coche es un peugeot 307 hdi 2.0 codigo de motor rhr del 2006.
       
      me han comentado que podria ser el sensor de oxigeno, pero se me jorobo el ordenador donde tengo instalado el service box y estoy jorobado por no decir jo***o.
       
      los sintomas son:
      en subidas no desarrolla mas de 2000 rpm
      en llanos y bajadas le cuesta pasar de 2000 vueltas pero las pasa.
      consumo alto.
      kilometraje 190000 kilometros. en peugeot cuando puse aditivo fap me dijeron que lo mismo habia que cambiar fap, pero no se yo pues hace las regeneraciones y le he echado aditivos de limpieza de fap (forte).
       
      las regeneraciones creo que las hace bien. no suenan muchas veces los reles.
      le hice una forzada a 3000 rpm durante 50 kilometros y otra a 3000 rpm y 90 kilometros hora.
      como el mensaje que me da es muy generico es para ir descartando, haber que creeis: catalizador (dudoso) , filtro fap (dudoso) , sonda de oxigeno (creo que podria ser, dicen que se joroban mucho las que van antes del catalizador.)
      tengo que hacer una diagnosis o con los datos me podriais ayudar?
      por eso pido vuestra ayuda haber si me podriais poner unas imagenes de vuestros service box estaria muy agradecido.
      muchas gracias de antemano a todos vosotros.
      saludos.
       
      • 48 respuestas
×