Saltar al contenido
Foto del mes de agosto. ENVÍA TU FOTO!! Leer más... ×

Conéctate para seguir esto  
chache

fallo de motor, vaya a un taller

Mensajes recomendados

Hola a todos os voy a comentar mi viaje a Francia , y lo que me ha pasado.

 

Organizamos mi novia y yo un viaje a Paris pasando por varías ciudades de este país. A unos 300 km de Paris y dos días de viaje en la pantalla central apareció un mensaje de fallo de motor, auto diagnóstico del coche,  lleve a reparar el vehículo, yendo por autovia a unos

130 km/h que allí es la velocidad máxima y todos van igual y estas carreteras son de 3 carriles, van genial.   Con lo que paramos el vehículo y buscamos en el libro del vehículo el tipo de fallo, y según el libro ponía consulte con un taller, lleve a reparar el vehículo.

 

 Nos quedamos sorprendidos ya que mi vehículo es de marzo y no tiene ni 6 meses. El modelo mío es el 308 sw 2.0 150cv. Miramos el resto del coche funcionaba todo correcto, aceite, agua, dirección, ruedas, etc. Consultamos con el resto de fallos y el coche funcionaba bien, entonces teníamos a menos de 10 km concesionarios de peugeot y para nuestra sorpresa es fin de semana y cierran desde el viernes y era sábado. Buscamos hasta 3 concesionarios cercanos, ya que nos pilla de camino y nada todos cerrados.

 

Al ver que el coche funcionaba bien aunque seguía con el fallo ese, llevamos el coche hacer los 270km restantes hasta Paris y dejamos el vehículo parado allí hasta el lunes. Ya el Lunes nos acercamos a un concesionario con nuestra suerte que en agosto están de vacaciones los mecánicos y no pueden mirarlo, pero estaba el jefe de mecánicos y lo vío y nos dijo que seguramente fuera un sensor del coche que lo acerquemos a otro concesionario a 5 km de ese que allí nos lo arreglan. Se queda el coche allí y les dijimos que el viernes nos íbamos que nos avisaran, pasaron los 5 días y sin noticias de ellos.

 

El viernes llegamos pensando que estaba arreglado y nos dicen,que no se han podido poner en contacto con nosotros y que coche esta bloqueado, que al conectar el ordenador se ha quedado bloqueado  no funciona nada, no arranca no hace nada y, que han pedido un calculador( que entiendo que es la centralita), y que no tienen en stock y hasta dentro de 10 días no lo tienen. Nos quedamos flipados ya que el coche funcionaban perfectamente excepto por el error.

 

La parte buena que al estar en garantía nos organizaron la vuelta aunque fue un día de múltiples llamadas  a asistencia Peugeot y al final del día pudimos volver a casa al día siguiente. A día de hoy el coche sigue allí esperando que me digan cuando esta reparado y porque pasó esto, de la centralita y ya esta organizada la vuelta del coche cuando esté reparado.Ya os contaré que me dicen.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Jod** que vacaciones....y vaya estreno.......lo siento por que se pasa muy mal........espero que nos cuentes que porras le pasó al coche cuando lo sepas.....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Jo..., que experiencia... A mi (lo cuento en un post) me da un mensaje de que el freno automático no funciona, repetidamente, y, apagar y encender, luego todo va bien. Estoy esperando llegar a Madrid el lunes para llevarlo al taller, pero después de leer tu historia me dan ganas dei no llevarlo..

Esto de la electrónica y las centralitas parece que todavía no va fino en estos coches...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Jo..., que experiencia... A mi (lo cuento en un post) me da un mensaje de que el freno automático no funciona, repetidamente, y, apagar y encender, luego todo va bien. Estoy esperando llegar a Madrid el lunes para llevarlo al taller, pero después de leer tu historia me dan ganas dei no llevarlo..

Esto de la electrónica y las centralitas parece que todavía no va fino en estos coches...

Ya te leí el post también es algo muy raro, que salga y después de apagar y encender funcione todo bien. Pero pensando bien es un coche relativamente nuevo y hasta que vayan las cosas bien vana apareciendo fallos. Mi hermano con el polo nuevo tuve que llevarlo varias veces a vw y una fue de inyectores que fue gorda también, todo lo cubría la garantía. a día de hoy funciona de lujo. Por eso hay tantas campañas de todo tipo para ir dejando el coche perfecto. Espero que me digan algo a finales de esta semana que entra. un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya te leí el post también es algo muy raro, que salga y después de apagar y encender funcione todo bien. Pero pensando bien es un coche relativamente nuevo y hasta que vayan las cosas bien vana apareciendo fallos. Mi hermano con el polo nuevo tuve que llevarlo varias veces a vw y una fue de inyectores que fue gorda también, todo lo cubría la garantía. a día de hoy funciona de lujo. Por eso hay tantas campañas de todo tipo para ir dejando el coche perfecto. Espero que me digan algo a finales de esta semana que entra. un saludo

Es un claro ejemplo de que el usuario final, es el "Beta tester". Algo muy lamentable..... a no ser que nos dieran el coche gratis....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos de nuevo. después de mucha espera y paciencia, el coche llego a España siiiiiii!!!!

Parece ser que el fallo venía de la centralita del coche que ha sido lo que se han cambiado del coche, y para estrenarlo me fui a Sevilla y todo funciona correcto, El único problema que hubo fue la falta de piezas en Paris de la centralita, es sorprendente que un vehículo francés no tenga piezas de sus modelos de coche en stock, pero es así. Pero al final todo arreglado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 29/8/2015 a las 11:22, chache dijo:

Hola a todos os voy a comentar mi viaje a Francia , y lo que me ha pasado.

organizamos mi novia y yo un viaje a Paris pasando por varías ciudades de este país. A unos 300 km de Paris y dos días de viaje en la pantalla central apareció un mensaje de fallo de motor, auto diagnóstico del coche,  lleve a reparar el vehículo, yendo por autovia a unos 130 km/h que allí es la velocidad máxima y todos van igual y estas carreteras son de 3 carriles, van genial.   Con lo que paramos el vehículo y buscamos en el libro del vehículo el tipo de fallo, y según el libro ponía consulte con un taller, lleve a reparar el vehículo.  Nos quedamos sorprendidos ya que mi vehículo es de marzo y no tiene ni 6 meses. El modelo mío es el 308 sw 2.0 150cv. Miramos el resto del coche funcionaba todo correcto, aceite, agua, dirección, ruedas, etc. Consultamos con el resto de fallos y el coche funcionaba bien, entonces teníamos a menos de 10 km concesionarios de peugeot y para nuestra sorpresa es fin de semana y cierran desde el viernes y era sábado. buscamos hasta 3 concesionarios cercanos, ya que nos pilla de camino y nada todos cerrados. Al ver que el coche funcionaba bien aunque seguía con el fallo ese, llevamos el coche hacer los 270km restantes hasta Paris y dejamos el vehículo parado allí hasta el lunes. Ya el Lunes nos acercamos a un concesionario con nuestra suerte que en agosto están de vacaciones los mecánicos y no pueden mirarlo, pero estaba el jefe de mecánicos y lo vío y nos dijo que seguramente fuera un sensor del coche que lo acerquemos a otro concesionario a 5 km de ese que allí nos lo arreglan. Se queda el coche allí y les dijimos que el viernes nos íbamos que nos avisaran, pasaron los 5 días y sin noticias de ellos. El viernes llegamos pensando que estaba arreglado y nos dicen,que no se han podido poner en contacto con nosotros y que coche esta bloqueado, que al conectar el ordenador se ha quedado bloqueado  no funciona nada, no arranca no hace nada y, que han pedido un calculador( que entiendo que es la centralita), y que no tienen en stock y hasta dentro de 10 días no lo tienen. Nos quedamos flipados ya que el coche funcionaban perfectamente excepto por el error. La parte buena que al estar en garantía nos organizaron la vuelta aunque fue un día de multiples llamadas  a asistencia Peugeot y al final del día pudimos volver a casa al día siguiente. A día de hoy el coche sigue allí esperando que me digan cuando esta reparado y porque pasó esto, de la centralita y ya esta organizada la vuelta del coche cuando esté reparado.Ya os contaré que me dicen.

 

Buenas tardes despues de todo lo que le paso en el 308 ¿le ha vuelto a salir otra vez lo del fallo motor ? Es que tengo un modelo iwal que el suyo y me ha aparecido el fallo justo al pasar los dos años de comprarlo suerte que pedi la extension de garantia y aun lo tengo en el taller gracias espero respuesta un saludo 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas tardes Rafaelpollo.

Desde que me lo arreglaron no ha vuelto a dar ningún fallo, ni nada por el estilo. La verdad que va cada vez mejor y gasta menos. Pero sí estuve un tiempo rallado después de lo que sucedió. Incluso de vender el vehículo. Ahora tengo 42.000 km y voy para la segunda revisión.Y seguramente haga lo mismo que tú y amplie la garantía un año más por si las moscas.

Por cierto ¿cuánto te costó ampliar la garantía?

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, pues otro más con el dichoso mensaje en la pantalla. No llevo circulados ni 70Km con él desde que lo saqué del conce de ocasión donde lo compré. Venía con 38mil km. Ayer por la noche nos saltó el testigo del motor de color naranja y se quedó fijo. Y un mensaje en el display del conductor que ponía: Defecto motor: Lleve a reparar el vehículo. Por suerte tengo un año de garantía que me han dado en el conce. Ya es mala suerte, primera visita al taller en la primera semana. :( 

He estado leyendo y la verdad es que pueden ser mil cosas, desde gente que ha cambiado el motor entero a un simple cambio de bujías. En cuanto sepa algo del diagnóstico del coche lo pondré por aquí. Más que nada por si a alguien le ayuda ya que creo que es un clásico de los errores de este coche. Por cierto, tengo un 1.6 THP 125cv. De 2014. (Allure).

 

Adjunto foto del cuadro. A ver si no es nada...

Un saludo!

FalloMotor.jpg

Editado por CmdZ

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si lees el primer mensaje el fallo que le dio al usuario   chache   fue lo mismo que dices tu pero a el le cambiaron  una centralita puede ser (calculador motor o bsi ) podria ser lo mismo lo tuyo ya nos diras

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 

Hace una hora, jjcf dijo:

si lees el primer mensaje el fallo que le dio al usuario   chache   fue lo mismo que dices tu pero a el le cambiaron  una centralita puede ser (calculador motor o bsi ) podria ser lo mismo lo tuyo ya nos diras

 

Hola jjcf, sí, lo he leído. Puede ser cualquier cosa. La verdad es que hoy no me ha dado error ninguno. Y no he notado ni tirones, ni falta de potencia. De todos modos el lunes tengo cita e iré al taller igualmente. No quiero dejarlo pasar y más aún cuando estoy cubierto por la garantía del concesionario. Gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, recupero el tema para que quede constancia, por si a alguien más le ayuda o le da pistas referente a este error.

Esta mañana he llevado el coche al taller y el diagnóstico es, "Fallo de la bomba de baja presión de la gasolina". Esto provocaba, al margen del error en el cuadro que ya comenté, vibración leve en ralentí, perdida de potencia y creo que un consumo desproporcionado. (11L según el ordenador.)

Ya han pedido el repuesto y mañana lo cambian. Desconozco el valor de la reparación, el coche lo compré con una ampliación de la garantía.

Saludos!

 

P.D.: 1.6 THP 125CV (2014)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Bajitos al volante
      Buenas,
      No se si me leerá algún bajito al volante de un 308.
      Acabo de estrenar un 308 5p Allure PureTech 130 y se me hará más cómodo con un cojín lumbar.
      Así lo hacía en mi anterior vehículo, un Xsara. Pero antes llevaba un cojín "de casa" y ya que tengo coche nuevo quería algo acorde.
      Si alguien usa, l e agradecería algún consejo, ya que ve o que hay varios tipos :
      • 7 respuestas
    • Brico Correa Accesorios 120 VTI
      Buenas tardes, os pongo en premisa, no es un Peugeot, se trata de un C4 con motor 5FW o EP6 (según dónde veas ves varias denominaciones), o sea el 1.6 120 CV VTI, pero al ser un motor compartido con los 207, 308, etc, he decidido ponerlo aquí, desconozco si hay brico, si lo hay, @admin, puedes hacer lo que creas conveniente. He de decir que eché un ojo en el foro, y no conseguí eliminar mis dudas sobre esta labor.
       
      Os pongo en antecedentes, se trata de un C4, con el cual me he dejado o relajado bastante, es de mi padre, y tiene ya casi 100000 km, la correa que tenía puesta era la original, y con evidentes síntomas de desgaste, así que nos pusimos al lío.
       
      Colocamos el coche dónde vayamos a trabajar, básicamente, hay que levantar la rueda delantera derecha, quitarla, quitar el plástico que recubre el paso de rueda y tendremos una vista decente de lo que queremos ver......
       
    • Altura silenciador (escape)
      Muy buenas, vista la gran ayuda recibida estos días en el foro, me gustaría preguntaros por qué el silenciador de mi 2016 2.0 HDI esta tan "descolgado", es más a veces pega en la placa anticalorica de la rueda de repuesto. He cambiado los dos silentblocks (soportes) del silenciador, el que soporta el tubo en la parte central del coche no.
      Recuerdo que una vez en Feuvert, si no recuerdo mal, cuando estaban cambiando los latiguillos de freno traseros, el chico "regulo" la altura apretando una tuerca de un tornillo. Metiéndome debajo del coche el único tornillo con tuerca que veo en el escape es el de la abrazadera que une el silenciador con el tubo. Primera foto antes de cambiar los soportes, segunda foto después. Muchas gracias y un abrazo!
      • 8 respuestas
    • Cambio de antena
      ¿Alguno ha cambiado la antena por un modelo de estos de abajo?
      tienen una pinta muy buena y no hay que tocar la instalacion original.
       
      ¿sabeis si tienen la misma recepción o son peores?
      ¿Alguna experiencia?
       
      gracias.
       
      http://es.aliexpress.com/store/product/Car-Shark-Fin-Radio-Antenna-Special-Car-Accessories-For-Peugeot-307-308-3008-2008-408-508/1093325_32441166072.html?spm=2114.04010208.3.54.xBw0d8&ws_ab_test=searchweb201556_1,searchweb201644_5_10001_10002_10005_10006_10003_10013_10004_62,searchweb201560_2,searchweb1451318400_6150,searchweb1451318411_6451&btsid=c224d3d6-23d8-4da2-896d-14e62a4ad818
       
      • 45 respuestas
    • fallo esp/asr en peugeot 3008
      El otro dia al arrancarlo en frio, me arranco normal pero no se ponia en movimiento y daba el icono de fallo y ponia eso: esp y tcs y freno automatico defectuoso, no podia quitar el freno de mano y el coche no se movia. Lo apague, lo volvi a encender y igual. A la hora se solucionó solo y ya han pasado 4 dias y todo normal. Es un 3008 vti gasolina 120cv.
      • 15 respuestas
×