Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Alberto1701

Poca agua en limpias (DIFUSORES)

Mensajes recomendados

Buenas

 

Pues mi 407 hecha muy poca agua por los limpias sin embargo por los limpia faros hecha mucha (creo que demasiado el agua llega a empapar la luna. decir  que en el tubo que sube para los limpias pierde algo pero muy poco una gotilla asi que no creo que pierda tanta presion como para que salga tan poca agua

Mi pregunta es si se puede regular el caudal para que vaya mas a un sitio que a otro?, 

Gracias de anteman

un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola. Eso puede ser que esté agrietado algún manguito y pierda presión por eso no te llegue con fuerza. Revisa el recorrido, abre el capo y que alguien le de al limpia y mira que no tenga perdida. A mi me pasó y lo arreglé con tubo retráctil. Si buscas puse un brico. Suerte

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias si vi el brico de hecho he comprado el termiretractil ya por si acaso. Pero como digo lo que veo es que puerde muy poco una gotilla de nada. El caso es que desenchufe el manguito de las salidas y tiene mucha presion creo que a las bocas le falta como unas bolas para regular el chorro por eso echa pero sin presion

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Prueba a soplar con aire comprimido por los difusores en donde dices que tienes poca presión de agua, A veces se acumula suciedad por los pulverizadores/difusores del circuito de agua del limpiaparabrisas.

 

Si sustituyes estas tuberías por otros tubos con menor sección quizás haya más presión en el circuito, pero el tamaño de la boca de entrada a los difusores sigue siendo el mismo. Revisa si al motor eléctrico/bomba del lavaluunas del depósito le esta llegando la suficiente tensión con un polímetro, a la vez con un compañero acciona los limpiaparabrisas desde el mando del volante.

post-20294-0-65290200-1442588895_thumb.j

post-20294-0-60805300-1442588905_thumb.j

Editado por cudeiro1993

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

@Alberto1701, ¿en qué ha quedado todo? Acabo de darme cuenta que me pasa lo mismo.

He quitado los difusores del parabrisas y sale agua, bastante cantidad, al igual que en los lavafaros.

He desobstruído uno de los difusores y los he vuelto a colocar y apenas llega el agua a la luna.

No he visto nada raro en las canalizaciones, pero como se ha puesto a llover he tenido que dejarlo.

A ver si el compañero nos dice algo más.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

@Alberto1701, ¿en qué ha quedado todo? Acabo de darme cuenta que me pasa lo mismo.

He quitado los difusores del parabrisas y sale agua, bastante cantidad, al igual que en los lavafaros.

He desobstruído uno de los difusores y los he vuelto a colocar y apenas llega el agua a la luna.

No he visto nada raro en las canalizaciones, pero como se ha puesto a llover he tenido que dejarlo.

A ver si el compañero nos dice algo más.

 

 

Alberto no aparece desde el 17 de septiembre así que puede que nunca nos enteremos de como ha quedado la cosa.  <_<

 

A ver si tu puedes solucionarlo y nos dies como.  ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Wow!!!! , qué gran responsabilidad para un novato ;p

Cuando pase esta borrasca y el tiempo acompañe me pongo a ello.

Sólo necesito que alguien me confirme una cosa: ¿la bomba del lavaparabrisas es compartida o lleva dos independientes?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por tu modo Matías Prats (permíteme que insista, jajaja) creo que tienes extremadamente claro que el problema reside totalmente en los difusores.

¿Por qué razón? (lo siento pero suelo ser bastante preguntón).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Compra unos nuevos. Todo lo demás no creo que funcione. Y si algún truquito funciona, nos lo dices.

Si todo está bien y echa poco, nuevos y listo.

Sin problema. Pero ya te he respondido en el post anterior.

De todos modos, yo insisto también, permítemelo. Si no hay avería o tubo rajado o algo así, cambia los difusores.

Si haces otra cosa y funciona, vuelvo a repetir, siempre está bien saberlo.

 

Me ha gustado eso de: modo matias prats. Jaja. Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues te has ganado un gallifante, compañero (con toda mi buena intención).

Acabo de probar a cambiar, a modo de prueba porque no son compatibles, los difusores originales por unos que tengo del Focus y, exactamente, el problema reside en los difusores del 407. Los de prueba del Focus mandaban el agua con buena presión.

Ahora toca que me podáis decir el número de pieza o alguna web donde mirarlos porque sólo me salen unos que no se parecen a los que lleva.

Muchas gracias por tu/vuestra ayuda.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues yo me alegro mucho de que llevaras razón. No sé por qué tenemos que pensar en cosas complicadas y resulta que lo más básico es la solución al problema.

Reitero mi agradecimiento y el lunes me acerco a la casa de repuestos de El Molar a pedirlos.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues al final he comprado uno de los rociadores porque... al desmontar uno para limpiarlo lo rompí (manazas que es uno). Menos mal que era el que peor iba.

Al limpiarlos salían chinitas y trozos de plástico y goma, seguramente debido a que el depósito va siempre abierto porque no tiene tapa.

El coste es totalmente asumible ya que han sido 12 euros y poco (adjunto factura) en S.O. Peugeot "Arellano Motor" de San Sebastián de los Reyes (Madrid).

post-24807-0-97431300-1457363586_thumb.j

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues nada, debo ser gafe entonces. Hace 2 años compré en la Ford para el Focus mk1 el sensor de árbol de levas que en tooooooodos lados decían que costaba 20 y pocos euros. Pues a mí me costó 41 en la Ford de Medina del Campo. Así que ahora parece que la historia se repite.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Reparación resistencia ventilador habitáculo 307
      Tengo un 307 gasolina 1.6 de 2004 con 80.000 Km.
      Hace como 3 meses dejó de funcionar el ventilador del habitáculo en la velocidad 2, pero desde hace más o menos 3 semanas dejó de funcionar completamente (en cualquier velocidad).
      El miércoles pasado (1/5/19) en un viaje empezó a funcionar otra vez. Eso sí, en la velocidad 2 seguía sin funcionar.
      Lo llevo a la Peugeot y me indican que la resistencia del ventilador está estropeada, también está mal el conector de la resistencia (un poco quemado según me indican).
      Presupuesto para cambiar la resistencia mas cableado ya que según me indican no se vende el conector sólo tiene que ser todo el cableado (esto me rechina) y la lámpara de marcha atrás (estaba fundida) más de 400€.
      Me parece un poco abusivo e indico que no me cambien el cableado, solo resistencia y lámpara.
      Presupuesto para la operación 207€
      Veo la factura y compruebo que me han cobrado por la resistencia 69€.
      Compruebo en ebay que la resistencia vale como 11€.
      ¿Creéis que esto es normal? o (como me temo) me han tomado el pelo.
      ¿Puedo mandarles a tomar por el mismísimo... sin cargo de conciencia?
       
      Si no os lo creéis, adjunto fotos de factura y resistencia, y captura de ebay.
       
      Saludos a todos. y que tengáis mejor día que yo.



       
      Resistencia ventilador Peugeot 307 en Ebay: https://www.ebay.es/itm/5-Pin-Resistencia-Calentadora-Motor-Ventilador-Control-para-Peugeot-307-2001-/272973213031
       
      Resistencia ventilador Peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/VjjSlx2
      Más resistencias 5 pin ventilador para peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/T8k0Il2
       
      Resistencia ventilador Peugeot 307 en Amazon: https://amzn.to/2Jdrm4H
      • 3 respuestas
    • Poner altavoces Denon
      Buenas noches soy nuevo aqui pero no en meter mano a los coches, mi pregunta es, quiero quitar los altavoces de mierda que lleva de serie mi 308 gt del 2017 el restyling y ponerle los denon sin ponerle el ampli en el maletero ya que es mucho lio de cables, sabeis si el conector es el mismo o si funcionan sin amplificador, muchas gracias por todo y si en algun momento puedo ayudar lo haré 😉
      • 37 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 21 respuestas
    • Deflectores de aire/derivabrisas ventana para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 12 respuestas
    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...