Saltar al contenido
Pedido vinilos con el logo del Club Peugeot España. Hasta el 30 junio. Leer más... ×

Alberto1701

Poca agua en limpias (DIFUSORES)

Mensajes recomendados

Buenas

 

Pues mi 407 hecha muy poca agua por los limpias sin embargo por los limpia faros hecha mucha (creo que demasiado el agua llega a empapar la luna. decir  que en el tubo que sube para los limpias pierde algo pero muy poco una gotilla asi que no creo que pierda tanta presion como para que salga tan poca agua

Mi pregunta es si se puede regular el caudal para que vaya mas a un sitio que a otro?, 

Gracias de anteman

un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola. Eso puede ser que esté agrietado algún manguito y pierda presión por eso no te llegue con fuerza. Revisa el recorrido, abre el capo y que alguien le de al limpia y mira que no tenga perdida. A mi me pasó y lo arreglé con tubo retráctil. Si buscas puse un brico. Suerte

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias si vi el brico de hecho he comprado el termiretractil ya por si acaso. Pero como digo lo que veo es que puerde muy poco una gotilla de nada. El caso es que desenchufe el manguito de las salidas y tiene mucha presion creo que a las bocas le falta como unas bolas para regular el chorro por eso echa pero sin presion

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Prueba a soplar con aire comprimido por los difusores en donde dices que tienes poca presión de agua, A veces se acumula suciedad por los pulverizadores/difusores del circuito de agua del limpiaparabrisas.

 

Si sustituyes estas tuberías por otros tubos con menor sección quizás haya más presión en el circuito, pero el tamaño de la boca de entrada a los difusores sigue siendo el mismo. Revisa si al motor eléctrico/bomba del lavaluunas del depósito le esta llegando la suficiente tensión con un polímetro, a la vez con un compañero acciona los limpiaparabrisas desde el mando del volante.

post-20294-0-65290200-1442588895_thumb.j

post-20294-0-60805300-1442588905_thumb.j

Editado por cudeiro1993

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

@Alberto1701, ¿en qué ha quedado todo? Acabo de darme cuenta que me pasa lo mismo.

He quitado los difusores del parabrisas y sale agua, bastante cantidad, al igual que en los lavafaros.

He desobstruído uno de los difusores y los he vuelto a colocar y apenas llega el agua a la luna.

No he visto nada raro en las canalizaciones, pero como se ha puesto a llover he tenido que dejarlo.

A ver si el compañero nos dice algo más.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

@Alberto1701, ¿en qué ha quedado todo? Acabo de darme cuenta que me pasa lo mismo.

He quitado los difusores del parabrisas y sale agua, bastante cantidad, al igual que en los lavafaros.

He desobstruído uno de los difusores y los he vuelto a colocar y apenas llega el agua a la luna.

No he visto nada raro en las canalizaciones, pero como se ha puesto a llover he tenido que dejarlo.

A ver si el compañero nos dice algo más.

 

 

Alberto no aparece desde el 17 de septiembre así que puede que nunca nos enteremos de como ha quedado la cosa.  <_<

 

A ver si tu puedes solucionarlo y nos dies como.  ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Wow!!!! , qué gran responsabilidad para un novato ;p

Cuando pase esta borrasca y el tiempo acompañe me pongo a ello.

Sólo necesito que alguien me confirme una cosa: ¿la bomba del lavaparabrisas es compartida o lleva dos independientes?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Compra unos nuevos. Todo lo demás no creo que funcione. Y si algún truquito funciona, nos lo dices.

Si todo está bien y echa poco, nuevos y listo.

Sin problema. Pero ya te he respondido en el post anterior.

De todos modos, yo insisto también, permítemelo. Si no hay avería o tubo rajado o algo así, cambia los difusores.

Si haces otra cosa y funciona, vuelvo a repetir, siempre está bien saberlo.

 

Me ha gustado eso de: modo matias prats. Jaja. Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues te has ganado un gallifante, compañero (con toda mi buena intención).

Acabo de probar a cambiar, a modo de prueba porque no son compatibles, los difusores originales por unos que tengo del Focus y, exactamente, el problema reside en los difusores del 407. Los de prueba del Focus mandaban el agua con buena presión.

Ahora toca que me podáis decir el número de pieza o alguna web donde mirarlos porque sólo me salen unos que no se parecen a los que lleva.

Muchas gracias por tu/vuestra ayuda.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues yo me alegro mucho de que llevaras razón. No sé por qué tenemos que pensar en cosas complicadas y resulta que lo más básico es la solución al problema.

Reitero mi agradecimiento y el lunes me acerco a la casa de repuestos de El Molar a pedirlos.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues al final he comprado uno de los rociadores porque... al desmontar uno para limpiarlo lo rompí (manazas que es uno). Menos mal que era el que peor iba.

Al limpiarlos salían chinitas y trozos de plástico y goma, seguramente debido a que el depósito va siempre abierto porque no tiene tapa.

El coste es totalmente asumible ya que han sido 12 euros y poco (adjunto factura) en S.O. Peugeot "Arellano Motor" de San Sebastián de los Reyes (Madrid).

post-24807-0-97431300-1457363586_thumb.j

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues nada, debo ser gafe entonces. Hace 2 años compré en la Ford para el Focus mk1 el sensor de árbol de levas que en tooooooodos lados decían que costaba 20 y pocos euros. Pues a mí me costó 41 en la Ford de Medina del Campo. Así que ahora parece que la historia se repite.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Mi primer bricovideo de instalacion del Led del Fap en un 508
      Hola a todos, hoy he hecho mi primer brico en video así que os lo subo por aquí para que pueda servir de ayuda a todo el que se anime ha hacerlo. Ya se que hay varios sobre el mismo tema, pero bueno así habrá uno más en video.
      Un saludo a todos.
       
      • 11 respuestas
    • Primeras impresiones regulador de velocidad
      Hace un par de días que llevo montado el regulador de velocidad, pero todavía no había tenido ocasión de probarlo,(normalmente me muevo por ciudad con un scooter 125) ayer hice un viajecito a una localidad próxima a Barcelona 25km, para ir fui en modo manual rollo tranquilete 120-130, pero para volver puse el regulador automático a 125km/h, conclusiones
      Viaje ida modo PIE: 6,1 L/100
      Viaje Vuelta Regualdor 4,5 L/100
      Estoy que no me lo creo, nunca había visto en mi coche un parcial por debajo de los 5,5 Litros
      Realmente voy a empezar a pensar que merece la pena.
      • 1.955 respuestas
    • Palanca de cambios con movimiento.
      Palanca de cambios con movimiento.
      Buenas a todos.
      Aunque ya hice una presentación previa, por ser mi primer tema me presento por aquí mi nombre es Mario ya llevo años por aquí, antes de mi último coche tenía un 307 y he vuelto a la marca con un 308 sw 1.2 130cv que me acaban de entregar hace unos días.
       
      Mi duda que tengo por sí me podéis ayudar o a alguien le ha pasado con marcha 4 engranada, cuando acelero y dejo de hacerlo la palanca tiene un movimiento de adelante y atrás, es normal porque en ningún coche me ha pasado.
      • 33 respuestas
    • Pomo Allure - Aluminio. Proteger del sol. Alternativa palanca de cambios.
      Ayer descubrí que como lo dejes al sol unas horas te tatúas las marchas en la palma de la mano.....
       
      Y hay que tirar de soluciones creativas para volver a casa.
       
      ¿Alguna solución más elegante?
       
       
      • 34 respuestas
    • Visualizar consumos en pantalla del cuadro de instrumentos
      Buenas a todos,
      Hace un par de semanas que me entregaron mi 208 acabado Style (lo menciono por si en este modoelo no es posible) y mi duda es si en la pantalla del cuadro de instrumentos, la que está entre las revoluciones y la velocidad, se puede mostrar el consumo, autonomía, consumo medio etc... Ahora mismo, me sale la velocidad, el cambio de marcha y el kilometraje.
       
      En la pantalla de la radio, si aprieto el botón del extremo de la palanca de los limpias, si me aparece el consumo durante unos segundos.
       
      Vamos que me gustaría porder tener en todo momento esa información en la pantalla del cuadro de instrumentos. ¿Es posible?
      Adjunto foto del coche por si alguien reconoce el modelo y dice que no es compatible.
       
      Muchas gracias!!
       


       
       
      • 5 respuestas
×