Saltar al contenido
Vinilos con el logo del Club Peugeot España. Pre-reserva. Leer más... ×

o.padron

Problema freno mano eléctrico queda bloqueado.

Mensajes recomendados

Buenas días, hará cosa de un mes tuve un problema con mi 308, aparcado en mi garaje pulse el botón del freno de mano, hizo el ruido eléctrico correspondiente, pero al intentar arrancar el coche no podía porque la rueda trasera derecha no estaba libre (lo deduje porque se escuchaba un ruido en esa rueda). Me bajé a ver la rueda pero no vi nada raro (no soy mecánico), así que, apagué el coche lo volví a encender y seguía igual pues total que iba con prisa, le metí un acelerón y se oyó un sonido algo así como un muelle metálico saltando y ya el coche estaba libre. Bueno la cosa quedó ahí hasta que ayer ,que volvía de vacaciones, y estuve 10 días sin coger el coche me lo volvió a hacer.

¿A alguien le ha pasado algo parecido?. A todo esto pediré hora para la próxima semana para taller, pero me mata porque el concesionario de aquí deja mucho que desear, para ellos todo lo que le pasa a los coches es normal hasta que se acaba la garantía.

Editado por admin
Poner título que describa mejor el tema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La verdad es que no entiendo por qué se empeñan los fabricantes en complicar sistemas como el freno de mano, el de toda la vida es un sistema simple y funcional. Yo por el momento no he tenido problemas con el mío, así que no te puedo ayudar.

 

En cuanto al trato del concesionario, si no estás conforme con como te atienden, yo empezaría por escribir a Peugeot España y comentarles el caso para que les den un toque de atención, en mi taller me comentaron que están muy pendientes de los posibles fallos que de este coche, así que no puede ser que unos tanto y otros tan poco.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas días, hará cosa de un mes tuve un problema con mi 308, aparcado en mi garaje pulse el botón del freno de mano, hizo el ruido eléctrico correspondiente, pero al intentar arrancar el coche no podía porque la rueda trasera derecha no estaba libre (lo deduje porque se escuchaba un ruido en esa rueda). Me bajé a ver la rueda pero no vi nada raro (no soy mecánico), así que, apagué el coche lo volví a encender y seguía igual pues total que iba con prisa, le metí un acelerón y se oyó un sonido algo así como un muelle metálico saltando y ya el coche estaba libre. Bueno la cosa quedó ahí hasta que ayer ,que volvía de vacaciones, y estuve 10 días sin coger el coche me lo volvió a hacer.

¿A alguien le ha pasado algo parecido?. A todo esto pediré hora para la próxima semana para taller, pero me mata porque el concesionario de aquí deja mucho que desear, para ellos todo lo que le pasa a los coches es normal hasta que se acaba la garantía.

Buenas,

 

No sé si será lo mismo, pero yo sí que lo he notado en invierno. Al coger el coche en el garaje, al arrancar y acelerar, el freno se quedaba puesto. Para desbloquearlo, tenía que acelerar hasta que sonaba un "clon" y se despegaban las pastillas.

 

Lo comenté con el taller y me dijeron que puede ser por humedad/frio, por haber conducido con lluvia o que las pastillas estuvieran sucias, que en esos casos las pastillas se quedan como pegadas.

 

La verdad es que desde el invierno no me ha vuelto a suceder, así que he dado por supuesto que era debido a eso...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas días, hará cosa de un mes tuve un problema con mi 308, aparcado en mi garaje pulse el botón del freno de mano, hizo el ruido eléctrico correspondiente, pero al intentar arrancar el coche no podía porque la rueda trasera derecha no estaba libre (lo deduje porque se escuchaba un ruido en esa rueda). Me bajé a ver la rueda pero no vi nada raro (no soy mecánico), así que, apagué el coche lo volví a encender y seguía igual pues total que iba con prisa, le metí un acelerón y se oyó un sonido algo así como un muelle metálico saltando y ya el coche estaba libre. Bueno la cosa quedó ahí hasta que ayer ,que volvía de vacaciones, y estuve 10 días sin coger el coche me lo volvió a hacer.

¿A alguien le ha pasado algo parecido?. A todo esto pediré hora para la próxima semana para taller, pero me mata porque el concesionario de aquí deja mucho que desear, para ellos todo lo que le pasa a los coches es normal hasta que se acaba la garantía.

 

Es normal. A mi me pasa también cuando aparco el coche con las ruedas húmedas (los días de lluvia o después de lavar el coche). Es un fenómeno normal: con el agua o la humedad atrapada entre las placas de los frenos y el disco, las placas se quedan "pegadas" a los discos después de algún tiempo (una noche por ejemplo).

 

Quitar el freno manualmente al arrancar no cambia el comportamiento. Yo siempre le quito el freno de mano manualmente y aun así si metí el freno con las ruedas mojadas tengo el fenómeno.

 

Para evitarlo, en esas condiciones, después de aparcar hay que quitar el freno de mano y meter una marcha para bloquear el coche. El freno de mano eléctrico se quita poniendo el contacto (sin arrancar) y dándole hacia abajo a la tecla del freno de mano.

Editado por Bguno

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Para evitarlo, en esas condiciones, después de aparcar hay que quitar el freno de mano y meter una marcha para bloquear el coche. El freno de mano eléctrico se quita poniendo el contacto (sin arrancar) y dándole hacia abajo a la tecla del freno de mano.

 

Pero entiendo que luego se pone nuevamente el freno de mano ¿no? ¿O se deja solo con la marcha?, porque de ser así no es buena idea.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No, se deja solo con la marcha puesta.

 

Es incluso lo que recomienda Peugeot en caso de bajas temperaturas (pagina 126 de la guía de utilización):

 

En caso de bajas temperaturas (riesgo de formación de hielo), de remolcaso o de túnel de lavado se recomienda no tensar el freno de estacionamiento.

Para inmovilizar el vehículo, introduzca una velocidad o coloque una cala bajo una de las ruedas.

post-20919-0-00802900-1442135787_thumb.j

Editado por Bguno

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

cudeiro1993, eres un auténtico "fenómeno". Hay que ver la cantidad de información que aportas a las dudas y que ya está tratada en el foro. Muchas gracias por colaborar de forma ta activa para que el contenido esté bien organizado... Así, la gente que busca respuestas lo agradecerá.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

https://www.clubpeugeot.es/foro/topic/25295-brico-desbloqueo-freno-de-mano-el%C3%A9ctrico/#entry272870  en el 508 se puede desconectar manualmente. Pero se queda inutilizable y hay que meter la diagnosis para que se vuelva a poner en funcionamiento el freno de mano eléctrico.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Pomo Allure - Aluminio. Proteger del sol. Alternativa palanca de cambios.
      Ayer descubrí que como lo dejes al sol unas horas te tatúas las marchas en la palma de la mano.....
       
      Y hay que tirar de soluciones creativas para volver a casa.
       
      ¿Alguna solución más elegante?
       
       
      • 31 respuestas
    • Visualizar consumos en pantalla del cuadro de instrumentos
      Buenas a todos,
      Hace un par de semanas que me entregaron mi 208 acabado Style (lo menciono por si en este modoelo no es posible) y mi duda es si en la pantalla del cuadro de instrumentos, la que está entre las revoluciones y la velocidad, se puede mostrar el consumo, autonomía, consumo medio etc... Ahora mismo, me sale la velocidad, el cambio de marcha y el kilometraje.
       
      En la pantalla de la radio, si aprieto el botón del extremo de la palanca de los limpias, si me aparece el consumo durante unos segundos.
       
      Vamos que me gustaría porder tener en todo momento esa información en la pantalla del cuadro de instrumentos. ¿Es posible?
      Adjunto foto del coche por si alguien reconoce el modelo y dice que no es compatible.
       
      Muchas gracias!!
       


       
       
      • 4 respuestas
    • Pedido pegatina vinilo logo Club Peugeot España (2018)
      Hola, queremos proponer, ya que varios usuarios lo han comentado, un pedido conjunto de pegatinas de vinilo con el logo del Club. 
      En breve subo el modelo para que lo veáis. No tiene mucha historia, sería el logo en azul y un ancho aproximado de 15 cms.
      Para saber la gente interesada, por favor, comentarlo en este tema y así nos hacemos una idea. Aceptanos también cualquier comentario o duda al respecto.
       
      Pre-reserva / usuarios que quieren pegatina de vinilo.
      @jokameda
      @carlo268
      @strycke
      @carlosj93
      @rafa.rodriguezd
      • 23 respuestas
    • Instalación portamatricula con camara
      Muy buenas.
      He comprado un portamatricula con cámara trasero, que una vez desmontada la defensa trasera pues coloque sin mayor problema.
      Mi problema surge con el tema eléctrico. Tengo que conectar los cables de la cámara con los de la luz de marcha atrás. Iluso de mi pensaba que cada luz tendría su clavija pero resulta que el piloto trasero dónde está la marcha atrás tiene una única clavija a dónde van todos los cables de las luces y no sé cuál es el de la marcha atrás y el de masa que son los que necesito para conectarla.
      A ver si podéis echarme una mano.
      Un saludo y gracias.
      • 6 respuestas
    • necesito un poco de ayuda
      hola a todos. hace tiempo que no me conecto.
       
      me ha surgido un problema en el coche . me sale fallo sistema antipolucion. mi coche es un peugeot 307 hdi 2.0 codigo de motor rhr del 2006.
       
      me han comentado que podria ser el sensor de oxigeno, pero se me jorobo el ordenador donde tengo instalado el service box y estoy jorobado por no decir jo***o.
       
      los sintomas son:
      en subidas no desarrolla mas de 2000 rpm
      en llanos y bajadas le cuesta pasar de 2000 vueltas pero las pasa.
      consumo alto.
      kilometraje 190000 kilometros. en peugeot cuando puse aditivo fap me dijeron que lo mismo habia que cambiar fap, pero no se yo pues hace las regeneraciones y le he echado aditivos de limpieza de fap (forte).
       
      las regeneraciones creo que las hace bien. no suenan muchas veces los reles.
      le hice una forzada a 3000 rpm durante 50 kilometros y otra a 3000 rpm y 90 kilometros hora.
      como el mensaje que me da es muy generico es para ir descartando, haber que creeis: catalizador (dudoso) , filtro fap (dudoso) , sonda de oxigeno (creo que podria ser, dicen que se joroban mucho las que van antes del catalizador.)
      tengo que hacer una diagnosis o con los datos me podriais ayudar?
      por eso pido vuestra ayuda haber si me podriais poner unas imagenes de vuestros service box estaria muy agradecido.
      muchas gracias de antemano a todos vosotros.
      saludos.
       
      • 48 respuestas
×