Saltar al contenido
Foto del mes de agosto. ENVÍA TU FOTO!! Leer más... ×

rafa.rodriguezd

Problemas con aguja del depósito

Mensajes recomendados

Muy buenas a todos, aquí abro mi primer tema.

Os comento mi problemilla. Tengo un 308 Active 1.6 di 92cv y desde la primera vez que llené el depósito, la aguja del cuadro de instrumentos nunca ha llegado hasta arriba del todo.

El coche tiene casi 4 meses, y siempre me ha pasado.

Si alguien tiene solución o le ha pasado os agradezco la información.

Editado por admin
Corregir mayúsculas en el título.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, de momento no ha salido nada de esto que comentas de que no te sube la aguja del depósito a tope.¿Podrías decidnos cuantos litros te entran en tu 308?, ¿cuánto apuras la reserva? Alguna foto del indicador de combustible nos ayudaría a resolver tu duda.

Otro usuarios tanto del 308 nuevo como en el 508 comentan al repostar, de que les entran menos litros al deposito de combustible, comparándolo con los datos oficiales:

http://www.clubpeugeot.es/foro/topic/20626-capacidad-dep%C3%B3sito-nuevo-308/?hl=deposito#entry241789

Editado por cudeiro1993

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Acabo de recoger el coche del taller y me han comentado que el fallo viene por una actualización. Ducha actualización todavía no les ha llegado y tengo que esperar unas dos semanas a que les llegue.

Casi siempre le lleno quedando un cuarto aproximadamente del depósito anterior y me suelen entrar unos 40 litros o así.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La verdad que si que es extraño que sea una actualización pero eso me han dicho. La cuestión esta en que no se si el depósito, cuando lo lleno, está lleno del todo o no. Con el siguiente repostaje echaré cuentas. En cuanto me llamen os cuento que tal. Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy buenas a todos, aquí abro mi primer tema.

Os comento mi problemilla. Tengo un 308 Active 1.6 di 92cv y desde la primera vez que llené el depósito, la aguja del cuadro de instrumentos nunca ha llegado hasta arriba del todo.

El coche tiene casi 4 meses, y siempre me ha pasado.

Si alguien tiene solución o le ha pasado os agradezco la información.

Yo te puedo decir que en el mío ( eHDI 100 CV) pasa igual, aunque desbordé el depósito, no llega al 1.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

 

   ¿Fecha de fabricación?

 

    Yo os dire que puede ser un fallo de programación de valores en el potenciador del aforador. A mi me paso en el AstraH y cortaba la inyección al entrar en reserva. Una vez me actualizaron la ECU ya no pasó, he de decir que tampoco lo dejaba mucho por miedo a quedarme en el barbecho.

 

Saludos,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El otro día eché gasoil al 308, he hice una foto al indicador de combustible. Y así es como se queda la aguja al llenar el depósito. Mi motor es un 1.6 hdi de 92 cv: 

post-20294-0-72902300-1443885564_thumb.j

Editado por cudeiro1993

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La verdad que si que es extraño que sea una actualización pero eso me han dicho. La cuestión esta en que no se si el depósito, cuando lo lleno, está lleno del todo o no. Con el siguiente repostaje echaré cuentas. En cuanto me llamen os cuento que tal. Saludos.

Hola, ¿cómo quedó el tema de la actualización?, ¿te han llamado ya?.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por fin me acaban de llamar de Mosa Villaverde (Madrid) para comunicarme que la actualización ya les ha llegado. Este jueves lo dejo y me han comentado que a última hora lo tendré listo. Ya os contaré que tal va la cosa.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya está todo listo, aunque se lo han quedado hasta mañana para arreglarme el parasol del copiloto. Cuando vuelva a llenarlo veré si ya por fin llega la aguja hasta arriba.

 

Salu2.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, que paso con este tema? te lo han arreglado?

 

Yo llené el depósito el miércoles pasado y me fijé en la aguja, si lo miraba desde mi posición de conductor se veía fuera del tope pero al inclinarme hacía la izquierda podía ver que el indicador estaba en la línea de lleno.

 

Seguiré fijándome.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos...

Estoy alucinando... os cuento.

El lunes lleno el deposito y como siempre hago la división litros/km para ver el consumo real.

7.3l/100km. Bien, el coche me marca 7.2l/100km, no está mal.

Voy consultando los trayectos y consumos con el linkmypeugeot y todo com siempre.

Hoy voy conduciendo, miro la aguja de la gasolina y me marca poco más de la mitad con 170 km recorridos (justo en la raya anterior)!!!

El consumo medio marca 6.8l/100km. Algo no me cuadra... si un depósito son 53 litros aproximadamente, cada raya equivale a 6.6litros. Echando cuentas saldría un consumo de 11.7 litros!!! Estamos locos o que? Ni que condujera como Fernando Alonso...

170 km con medio deposito?

A alguien le ha pasado algo parecido?

No se si relacionarlo con un fallo que dio el martes...

Arranco el coche por la mañana y, toma! Fallo en motor. Lleve el coche a repara y la luz de service encendida... Apago el coche, arrancó y otra vez. Así dos o tres veces y nada, fallo de motor. Decido ir a trabajar. Ando 2km, paro el coche y lo arranco y de nuevo el fallo. Continuo, el coche parece ir como siempre. Llego al trabajo después de 23km. Paro y arranco y sí, lo acertais, otra vez el fallo.

Miro en el linkmypeugeot y me sale alerta 141 activa. Arranco el coche a mediodía y el fallo ha desaparecido hasta ahora...

Alguna idea?

Por cierto, es un 308sw hdi 150cv eat6

Editado por 307RAS

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Las rayas del indicador en ningún coche son exactas, vamos que tus cálculos llevados a la realidad no valen de nada. En mi anterior coche hacía sobre 100km antes de que la aguja se moviera, al menos de forma apreciable y si te pasas por el hilo de la capacidad del deposito, verás que casi nadie llega a repostar 50 lts estando en la reserva. 

 

En cuanto a lo del mensaje de fallo, ya deberías hacer pasado por el taller como mínimo a preguntar a que se debe, por si es algo serio que te pueda provocar una avería grave.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Bajitos al volante
      Buenas,
      No se si me leerá algún bajito al volante de un 308.
      Acabo de estrenar un 308 5p Allure PureTech 130 y se me hará más cómodo con un cojín lumbar.
      Así lo hacía en mi anterior vehículo, un Xsara. Pero antes llevaba un cojín "de casa" y ya que tengo coche nuevo quería algo acorde.
      Si alguien usa, l e agradecería algún consejo, ya que ve o que hay varios tipos :
      • 7 respuestas
    • Brico Correa Accesorios 120 VTI
      Buenas tardes, os pongo en premisa, no es un Peugeot, se trata de un C4 con motor 5FW o EP6 (según dónde veas ves varias denominaciones), o sea el 1.6 120 CV VTI, pero al ser un motor compartido con los 207, 308, etc, he decidido ponerlo aquí, desconozco si hay brico, si lo hay, @admin, puedes hacer lo que creas conveniente. He de decir que eché un ojo en el foro, y no conseguí eliminar mis dudas sobre esta labor.
       
      Os pongo en antecedentes, se trata de un C4, con el cual me he dejado o relajado bastante, es de mi padre, y tiene ya casi 100000 km, la correa que tenía puesta era la original, y con evidentes síntomas de desgaste, así que nos pusimos al lío.
       
      Colocamos el coche dónde vayamos a trabajar, básicamente, hay que levantar la rueda delantera derecha, quitarla, quitar el plástico que recubre el paso de rueda y tendremos una vista decente de lo que queremos ver......
       
    • Altura silenciador (escape)
      Muy buenas, vista la gran ayuda recibida estos días en el foro, me gustaría preguntaros por qué el silenciador de mi 2016 2.0 HDI esta tan "descolgado", es más a veces pega en la placa anticalorica de la rueda de repuesto. He cambiado los dos silentblocks (soportes) del silenciador, el que soporta el tubo en la parte central del coche no.
      Recuerdo que una vez en Feuvert, si no recuerdo mal, cuando estaban cambiando los latiguillos de freno traseros, el chico "regulo" la altura apretando una tuerca de un tornillo. Metiéndome debajo del coche el único tornillo con tuerca que veo en el escape es el de la abrazadera que une el silenciador con el tubo. Primera foto antes de cambiar los soportes, segunda foto después. Muchas gracias y un abrazo!
      • 8 respuestas
    • Cambio de antena
      ¿Alguno ha cambiado la antena por un modelo de estos de abajo?
      tienen una pinta muy buena y no hay que tocar la instalacion original.
       
      ¿sabeis si tienen la misma recepción o son peores?
      ¿Alguna experiencia?
       
      gracias.
       
      http://es.aliexpress.com/store/product/Car-Shark-Fin-Radio-Antenna-Special-Car-Accessories-For-Peugeot-307-308-3008-2008-408-508/1093325_32441166072.html?spm=2114.04010208.3.54.xBw0d8&ws_ab_test=searchweb201556_1,searchweb201644_5_10001_10002_10005_10006_10003_10013_10004_62,searchweb201560_2,searchweb1451318400_6150,searchweb1451318411_6451&btsid=c224d3d6-23d8-4da2-896d-14e62a4ad818
       
      • 45 respuestas
    • fallo esp/asr en peugeot 3008
      El otro dia al arrancarlo en frio, me arranco normal pero no se ponia en movimiento y daba el icono de fallo y ponia eso: esp y tcs y freno automatico defectuoso, no podia quitar el freno de mano y el coche no se movia. Lo apague, lo volvi a encender y igual. A la hora se solucionó solo y ya han pasado 4 dias y todo normal. Es un 3008 vti gasolina 120cv.
      • 15 respuestas
×