Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
rafa.rodriguezd

Problemas con aguja del depósito

Mensajes recomendados

Muy buenas a todos, aquí abro mi primer tema.

Os comento mi problemilla. Tengo un 308 Active 1.6 di 92cv y desde la primera vez que llené el depósito, la aguja del cuadro de instrumentos nunca ha llegado hasta arriba del todo.

El coche tiene casi 4 meses, y siempre me ha pasado.

Si alguien tiene solución o le ha pasado os agradezco la información.

Editado por admin
Corregir mayúsculas en el título.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, de momento no ha salido nada de esto que comentas de que no te sube la aguja del depósito a tope.¿Podrías decidnos cuantos litros te entran en tu 308?, ¿cuánto apuras la reserva? Alguna foto del indicador de combustible nos ayudaría a resolver tu duda.

Otro usuarios tanto del 308 nuevo como en el 508 comentan al repostar, de que les entran menos litros al deposito de combustible, comparándolo con los datos oficiales:

http://www.clubpeugeot.es/foro/topic/20626-capacidad-dep%C3%B3sito-nuevo-308/?hl=deposito#entry241789

Editado por cudeiro1993

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Acabo de recoger el coche del taller y me han comentado que el fallo viene por una actualización. Ducha actualización todavía no les ha llegado y tengo que esperar unas dos semanas a que les llegue.

Casi siempre le lleno quedando un cuarto aproximadamente del depósito anterior y me suelen entrar unos 40 litros o así.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La verdad que si que es extraño que sea una actualización pero eso me han dicho. La cuestión esta en que no se si el depósito, cuando lo lleno, está lleno del todo o no. Con el siguiente repostaje echaré cuentas. En cuanto me llamen os cuento que tal. Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy buenas a todos, aquí abro mi primer tema.

Os comento mi problemilla. Tengo un 308 Active 1.6 di 92cv y desde la primera vez que llené el depósito, la aguja del cuadro de instrumentos nunca ha llegado hasta arriba del todo.

El coche tiene casi 4 meses, y siempre me ha pasado.

Si alguien tiene solución o le ha pasado os agradezco la información.

Yo te puedo decir que en el mío ( eHDI 100 CV) pasa igual, aunque desbordé el depósito, no llega al 1.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

 

   ¿Fecha de fabricación?

 

    Yo os dire que puede ser un fallo de programación de valores en el potenciador del aforador. A mi me paso en el AstraH y cortaba la inyección al entrar en reserva. Una vez me actualizaron la ECU ya no pasó, he de decir que tampoco lo dejaba mucho por miedo a quedarme en el barbecho.

 

Saludos,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El otro día eché gasoil al 308, he hice una foto al indicador de combustible. Y así es como se queda la aguja al llenar el depósito. Mi motor es un 1.6 hdi de 92 cv: 

post-20294-0-72902300-1443885564_thumb.j

Editado por cudeiro1993

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La verdad que si que es extraño que sea una actualización pero eso me han dicho. La cuestión esta en que no se si el depósito, cuando lo lleno, está lleno del todo o no. Con el siguiente repostaje echaré cuentas. En cuanto me llamen os cuento que tal. Saludos.

Hola, ¿cómo quedó el tema de la actualización?, ¿te han llamado ya?.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Sigo en la espera. Me dijeron 3 semanas o así y nada. Ahora también se me ha roto la clavija que sujeta la tapa del espejo del retrovisor, espero que también me lo cubra.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por fin me acaban de llamar de Mosa Villaverde (Madrid) para comunicarme que la actualización ya les ha llegado. Este jueves lo dejo y me han comentado que a última hora lo tendré listo. Ya os contaré que tal va la cosa.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya está todo listo, aunque se lo han quedado hasta mañana para arreglarme el parasol del copiloto. Cuando vuelva a llenarlo veré si ya por fin llega la aguja hasta arriba.

 

Salu2.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, que paso con este tema? te lo han arreglado?

 

Yo llené el depósito el miércoles pasado y me fijé en la aguja, si lo miraba desde mi posición de conductor se veía fuera del tope pero al inclinarme hacía la izquierda podía ver que el indicador estaba en la línea de lleno.

 

Seguiré fijándome.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos...

Estoy alucinando... os cuento.

El lunes lleno el deposito y como siempre hago la división litros/km para ver el consumo real.

7.3l/100km. Bien, el coche me marca 7.2l/100km, no está mal.

Voy consultando los trayectos y consumos con el linkmypeugeot y todo com siempre.

Hoy voy conduciendo, miro la aguja de la gasolina y me marca poco más de la mitad con 170 km recorridos (justo en la raya anterior)!!!

El consumo medio marca 6.8l/100km. Algo no me cuadra... si un depósito son 53 litros aproximadamente, cada raya equivale a 6.6litros. Echando cuentas saldría un consumo de 11.7 litros!!! Estamos locos o que? Ni que condujera como Fernando Alonso...

170 km con medio deposito?

A alguien le ha pasado algo parecido?

No se si relacionarlo con un fallo que dio el martes...

Arranco el coche por la mañana y, toma! Fallo en motor. Lleve el coche a repara y la luz de service encendida... Apago el coche, arrancó y otra vez. Así dos o tres veces y nada, fallo de motor. Decido ir a trabajar. Ando 2km, paro el coche y lo arranco y de nuevo el fallo. Continuo, el coche parece ir como siempre. Llego al trabajo después de 23km. Paro y arranco y sí, lo acertais, otra vez el fallo.

Miro en el linkmypeugeot y me sale alerta 141 activa. Arranco el coche a mediodía y el fallo ha desaparecido hasta ahora...

Alguna idea?

Por cierto, es un 308sw hdi 150cv eat6

Editado por 307RAS

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Las rayas del indicador en ningún coche son exactas, vamos que tus cálculos llevados a la realidad no valen de nada. En mi anterior coche hacía sobre 100km antes de que la aguja se moviera, al menos de forma apreciable y si te pasas por el hilo de la capacidad del deposito, verás que casi nadie llega a repostar 50 lts estando en la reserva. 

 

En cuanto a lo del mensaje de fallo, ya deberías hacer pasado por el taller como mínimo a preguntar a que se debe, por si es algo serio que te pueda provocar una avería grave.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Reparación resistencia ventilador habitáculo 307
      Tengo un 307 gasolina 1.6 de 2004 con 80.000 Km.
      Hace como 3 meses dejó de funcionar el ventilador del habitáculo en la velocidad 2, pero desde hace más o menos 3 semanas dejó de funcionar completamente (en cualquier velocidad).
      El miércoles pasado (1/5/19) en un viaje empezó a funcionar otra vez. Eso sí, en la velocidad 2 seguía sin funcionar.
      Lo llevo a la Peugeot y me indican que la resistencia del ventilador está estropeada, también está mal el conector de la resistencia (un poco quemado según me indican).
      Presupuesto para cambiar la resistencia mas cableado ya que según me indican no se vende el conector sólo tiene que ser todo el cableado (esto me rechina) y la lámpara de marcha atrás (estaba fundida) más de 400€.
      Me parece un poco abusivo e indico que no me cambien el cableado, solo resistencia y lámpara.
      Presupuesto para la operación 207€
      Veo la factura y compruebo que me han cobrado por la resistencia 69€.
      Compruebo en ebay que la resistencia vale como 11€.
      ¿Creéis que esto es normal? o (como me temo) me han tomado el pelo.
      ¿Puedo mandarles a tomar por el mismísimo... sin cargo de conciencia?
       
      Si no os lo creéis, adjunto fotos de factura y resistencia, y captura de ebay.
       
      Saludos a todos. y que tengáis mejor día que yo.



       
      Resistencia ventilador Peugeot 307 en Ebay: https://www.ebay.es/itm/5-Pin-Resistencia-Calentadora-Motor-Ventilador-Control-para-Peugeot-307-2001-/272973213031
       
      Resistencia ventilador Peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/VjjSlx2
      Más resistencias 5 pin ventilador para peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/T8k0Il2
       
      Resistencia ventilador Peugeot 307 en Amazon: https://amzn.to/2Jdrm4H
      • 3 respuestas
    • Poner altavoces Denon
      Buenas noches soy nuevo aqui pero no en meter mano a los coches, mi pregunta es, quiero quitar los altavoces de mierda que lleva de serie mi 308 gt del 2017 el restyling y ponerle los denon sin ponerle el ampli en el maletero ya que es mucho lio de cables, sabeis si el conector es el mismo o si funcionan sin amplificador, muchas gracias por todo y si en algun momento puedo ayudar lo haré 😉
      • 37 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 21 respuestas
    • Deflectores de aire/derivabrisas ventana para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 12 respuestas
    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...