Saltar al contenido
Vinilos con el logo del Club Peugeot España. Pre-reserva. Leer más... ×

Conéctate para seguir esto  
maraf

Desmontar barras techo 807

Mensajes recomendados

Hola.

 

Acabo de comprar un 807 de segunda mano y he estado investigando y no soy capaz de quitar (por curiosidad) las barras de techo (baca).

 

Hay como un par de pestañas negras que giran un poco hacia fuera pero no consigo hacer nada más...

 

Gracias y un saludo.

Editado por maraf

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Maraf

Soy nuevo en el foro. Las barras o vaca me parece que no se pueden quitar y la pestaña que tienen es para deslizarla a lo largo del techo.

Igual ya tienes la solución pero te lo pongo por si acaso

 

 

Gracias por la ayuda. Cierto que ya ha pasado tiempo desde que preguntó y no sabemos si al final lo ha solucionado.

 

¿maraf?   ^_^

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues creo que si se pueden quitar pero no es fácil, entre otras cosas te quedan los raíles descubiertos

Te anexo un pdf con las instrucciones de montaje de los raíles y la baca, si te fijas los puntos 6, 7 y 8 podrías quitar la baca podrías quitarlas

ACT_870_rails_de_toit_9416_70.pdf

Editado por nietora

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo un pequeño problema con las barras, resulta que le preste el coche a un amigo, y en la vaca llevaba enganchados los soportes de las bicicletas, se metio en un garaje y casi me parte la barra de atras de la vaca, la enderece si necesidad de sacarla, ha quedado bien, pero uno de los lados, me hace una especie de tope y no me deja moverla, el lado contrario que no estaba dañado, a alguien le pasa algo asi? que se le trabe uno de los lados porque el lado que he enderezado y ajustado que estaba dañado ahora corre perfectamente pero el contrario no, estuve probandolo y no iba mal, ya de por si anteriormente ya le costaba moverse, y consegui en una de las ocasiones llevarlo para adelante y se movia mas o menos bien, pero al llevarlo atras del todo, como que se ha quedado bloqueado, he mirado bien y no parece tener nada dañado ni nada atascado en el carril, pero no hay quien mueva la parte de la izquierda, es como si no desbloqueara, solo se mueve unos milimetros pero tiene como un tope y de ahi no pasa, he pensado desmontarlo hoy para ver, pero me da un poco de miedo, ya que si tengo que desmontar todo y luego meterle masilla y demas, va a ser engorroso a tope, no se si a alguien mas le pasa o tiene truco para moverse, ya que siempre ha ido un poco forzado el movimiento de las barras adelante y atras. Gracias por vuestro apoyo.

thump_9554961coche-vaca2.jpg

 

Como veis en la foto, la parte derecha es donde se engancho, he conseguido colocarla en su sito con mucho esfuerzo para no tener que desmontar, pero la que no me corre bien es la izquierda, consegui moverla perfectamente muchas veces, hasta que la lleve atras del todo para ponerla en su sitio y de ahi no consigo volverla a mover, esta como digo bloqueada.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Pomo Allure - Aluminio. Proteger del sol. Alternativa palanca de cambios.
      Ayer descubrí que como lo dejes al sol unas horas te tatúas las marchas en la palma de la mano.....
       
      Y hay que tirar de soluciones creativas para volver a casa.
       
      ¿Alguna solución más elegante?
       
       
      • 31 respuestas
    • Visualizar consumos en pantalla del cuadro de instrumentos
      Buenas a todos,
      Hace un par de semanas que me entregaron mi 208 acabado Style (lo menciono por si en este modoelo no es posible) y mi duda es si en la pantalla del cuadro de instrumentos, la que está entre las revoluciones y la velocidad, se puede mostrar el consumo, autonomía, consumo medio etc... Ahora mismo, me sale la velocidad, el cambio de marcha y el kilometraje.
       
      En la pantalla de la radio, si aprieto el botón del extremo de la palanca de los limpias, si me aparece el consumo durante unos segundos.
       
      Vamos que me gustaría porder tener en todo momento esa información en la pantalla del cuadro de instrumentos. ¿Es posible?
      Adjunto foto del coche por si alguien reconoce el modelo y dice que no es compatible.
       
      Muchas gracias!!
       


       
       
      • 4 respuestas
    • Pedido pegatina vinilo logo Club Peugeot España (2018)
      Hola, queremos proponer, ya que varios usuarios lo han comentado, un pedido conjunto de pegatinas de vinilo con el logo del Club. 
      En breve subo el modelo para que lo veáis. No tiene mucha historia, sería el logo en azul y un ancho aproximado de 15 cms.
      Para saber la gente interesada, por favor, comentarlo en este tema y así nos hacemos una idea. Aceptanos también cualquier comentario o duda al respecto.
       
      Pre-reserva / usuarios que quieren pegatina de vinilo.
      @jokameda
      @carlo268
      @strycke
      @carlosj93
      @rafa.rodriguezd
      • 23 respuestas
    • Instalación portamatricula con camara
      Muy buenas.
      He comprado un portamatricula con cámara trasero, que una vez desmontada la defensa trasera pues coloque sin mayor problema.
      Mi problema surge con el tema eléctrico. Tengo que conectar los cables de la cámara con los de la luz de marcha atrás. Iluso de mi pensaba que cada luz tendría su clavija pero resulta que el piloto trasero dónde está la marcha atrás tiene una única clavija a dónde van todos los cables de las luces y no sé cuál es el de la marcha atrás y el de masa que son los que necesito para conectarla.
      A ver si podéis echarme una mano.
      Un saludo y gracias.
      • 6 respuestas
    • necesito un poco de ayuda
      hola a todos. hace tiempo que no me conecto.
       
      me ha surgido un problema en el coche . me sale fallo sistema antipolucion. mi coche es un peugeot 307 hdi 2.0 codigo de motor rhr del 2006.
       
      me han comentado que podria ser el sensor de oxigeno, pero se me jorobo el ordenador donde tengo instalado el service box y estoy jorobado por no decir jo***o.
       
      los sintomas son:
      en subidas no desarrolla mas de 2000 rpm
      en llanos y bajadas le cuesta pasar de 2000 vueltas pero las pasa.
      consumo alto.
      kilometraje 190000 kilometros. en peugeot cuando puse aditivo fap me dijeron que lo mismo habia que cambiar fap, pero no se yo pues hace las regeneraciones y le he echado aditivos de limpieza de fap (forte).
       
      las regeneraciones creo que las hace bien. no suenan muchas veces los reles.
      le hice una forzada a 3000 rpm durante 50 kilometros y otra a 3000 rpm y 90 kilometros hora.
      como el mensaje que me da es muy generico es para ir descartando, haber que creeis: catalizador (dudoso) , filtro fap (dudoso) , sonda de oxigeno (creo que podria ser, dicen que se joroban mucho las que van antes del catalizador.)
      tengo que hacer una diagnosis o con los datos me podriais ayudar?
      por eso pido vuestra ayuda haber si me podriais poner unas imagenes de vuestros service box estaria muy agradecido.
      muchas gracias de antemano a todos vosotros.
      saludos.
       
      • 48 respuestas
×