Saltar al contenido
VOTA tu foto del mes de marzo Leer más... ×

Nuevo PEDIDO VINILOS del Club Peugeot. Apúntate!!


  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

vykthoor

Optica trasera muerta

Mensajes recomendados

Buenos días muchachos!

Lo busqué pero no lo pude encontrar en ningún tema...

Resulta que de un día para otro la óptica trasera izquierda me dejó de funcionar... Los primeros días a veces funcionaba por un momento pero ahora hace ya 1 mes que esta muerta.. toda la óptica entera. No le funciona ninguna luz. Las bombillas están bien.

No revisé los fusibles porque no creo que tenga un fusible para cada óptica no?...

Imagino que será un falso contacto.... aunque me sorprende bastante.

No encontré nada extraño en el habitáculo de la óptica y revise todos los cables que hay ahi. No se si habrá algún conector más en el trayecto que va de la óptica a la partedelantera...no quisiera tener que ir desmontando todo el interior para seguir el cable...

 

Alguno sabe qué podría mirar o por dónde van los tiros?

 

Muchas gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Prueba de limar las clavijas o revisa tema relés. ¿ Cuando pones los intermitentes del otro lado que comportamiento tiene? me refiero si van mas deprisa de lo normal eso pintaria a cruce

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola!!!

Cuando pongo el intermitente del lado que se encienden (derecho) va lento como de costumbre... Al poner el izquierdo la luz testigo del tablero y su sonido van más rápido.

Cuando dices que pinta a cruce... qué significa? al relé?

Sabes donde está ubicado en el coche?

 

Por otro lado...qué es el piloto? Perdón la ignorancia.... quizás lo conozca con otras palabras ;)

Gracias por la dedicación!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, el piloto me refiero a toda la carcasa, donde están puestas las bombillas para conectar la clavija del lado contrario, pero yo miraría bien los fusibles y relés primero. Los relés se ubican debajo del capo, suele estar cerca de la batería, son unos fusibles cuadrados negros. Yo empezaría por ahí, compruebalo con un tester a ver si llega corriente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hay un hilo de hace algun tiempo por aqui donde se trataba este problema, concretamente a mí me pasaba los mismo en la optica izquierda, no funcionaba nada. era un problema de masa, lo solucione simplemente llevando un trozo de cable desde la pletina de masa (comun) de los conectores del  portalamparas hasta la parte del chasis mas proxima.

Editado por Conguito

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A ver, eso me pasaba a mí, exactamente igual. Había épocas en que limpiando los contactos del conector del cable que iba del coche al piloto, se arreglaba, hasta hace unos meses que ya ni con esas. Me fijé que uno de los pines estaba más oscuro de lo normal. Diagnóstico: olgura, chispazo y conector medio quemado.

 

Lo lleve a un bosch car service a ver qué solución me daban y me puentearon el conector, que parece que era el que hacía de tierra, directamente a la placa impresa donde va todos los portalámparas. Me lo hizo en los 2 faros ya que tuve una vez el mismo problema en el otro piloto. Y se acabó el problema.

 

Es tema de olgura, y lo que acaba cascando es el conector que da alimentación a todo el faro.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Presentacion 407sw
      Hola buenas!!!
       
      Pues hace 15 dias adquiri mi coche en zaragoza ... un 407 sw 2.0 hdi 136cv con 170.000km.
      Provenia de un extrangero con poco cuidado... pero para eso he llegado yo!!!!
       
      Preparaos porque viene un mantenimiento fuerte!!!
       
      El 2º dia de tenerlo cambie todos los sientos por unos semicueros...
      Aqui os lo presento tal como lo compre...sin limpiar ni nada!!
       
       
      • 36 respuestas
    • BRICO sistema entretenimiento plazas traseras.
      Buenas pues esta vez vengo para montar un sistema de entretenimiento para los peques...  En principio quería poner reposacabezas con pantalla como en mi anterior Zafira.  Pero en el 3008 no encajan bien así que me decante por una pantalla de techo y después de mirar y mirar y decidirme por una ví que no traía altavoces y en mi caso las peques son muy pequeñas para ir con cascos...  Por otra parte emite por FM pero prefiero tener la radio disponible para mi 🤣🤣. Así que aprovechando esto y después de buscar y buscar me decidí por lo siguiente.  

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F323336379701
      Lector de tarjetas,  USB FM.... 
       
      Eso si para que se escucha necesitamos un amplificador por lo que compre: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F173289381620
      Amplificador 10w x 2 canales.
       
      Y claro como no quería usar los altavoces del coche también compre: 
      https://www.amazon.es/dp/B01D1JTX5E/ref=cm_sw_r_cp_apa_i_sXwICb3J207WF
      Altavoz para empotrar. 
       
      Y claro como no la pabtalla: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F132754870637
      Pantalla xtrons 101hd.
       
      Pues despues hoy me llegó todo y he hecho una prueba en casa este es el resultado.  
       

       
      este viernes intentaré instalar todo en el coche y OS pondré todo el proceso
       
      Gracias.  
       
       
      • 3 respuestas
    • Cortinilla de separación o reja de carga, alguien la tiene?
      Hola, me gustaría ver fotos si alguien lo ha montado a ver como queda, sobre todo la reja metálica que hay en el catálogo de accesorios.
       
      Gracias
      • 25 respuestas
    • Falta una parte de abajo del paragolpes.
      Hola! Tengo un Peugeot 308 y recientemente tuve un roce y lo llevé a pintar. Pues bien, después de esto me di cuenta de algo que antes no me había fijado y es que yo creo recordar (y viendo otros coches iguales que el mío es así) que la parte de debajo del paragolpes se le ha caído o no sé la parte negra de delante de la rueda, y ahora se ve como pongo en la foto, es como entre blanca y gris y tiene líneas y puntos, no sé qué nombre tiene, ni que puede haber pasado o si me equivoco. ¿Me podéis ayudar por favor?. Gracias. 
      • 6 respuestas
    • Posible fuga aceite 1.2 puretech 130
      Buenas noches, os comento tengo un 308 1.2 puretech 130cv. Respeto sus tiempos de calentamiento y enfriamiento y reposo del turbo (bastante tiempo le dejo para su calentamiento y demas) bueno pues hoy despues de 8300kms y sin pasarlo de 4000rpm y hacerle un buen rodaje de 3000kms decidi pisarle un poco, bueno he ido poco a poco subiendolo de vueltas hasta que llegue a 5000 varias veces. Bueno despues de repetidas veces le pise fuerte para ver como anda y demas. Bueno mi sorpresa ha sido al abrir el capot y ver que en "eso" que se ve en la foto tiene un pelin de aceite, tieene dos en el mismo lado y en los dos tienen. Alguien puede explicarme porque suelta ya aceite y para que sirve esa especie de tapon
      • 19 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB

×

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad