Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
vykthoor

Optica trasera muerta

Mensajes recomendados

Buenos días muchachos!

Lo busqué pero no lo pude encontrar en ningún tema...

Resulta que de un día para otro la óptica trasera izquierda me dejó de funcionar... Los primeros días a veces funcionaba por un momento pero ahora hace ya 1 mes que esta muerta.. toda la óptica entera. No le funciona ninguna luz. Las bombillas están bien.

No revisé los fusibles porque no creo que tenga un fusible para cada óptica no?...

Imagino que será un falso contacto.... aunque me sorprende bastante.

No encontré nada extraño en el habitáculo de la óptica y revise todos los cables que hay ahi. No se si habrá algún conector más en el trayecto que va de la óptica a la partedelantera...no quisiera tener que ir desmontando todo el interior para seguir el cable...

 

Alguno sabe qué podría mirar o por dónde van los tiros?

 

Muchas gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Prueba de limar las clavijas o revisa tema relés. ¿ Cuando pones los intermitentes del otro lado que comportamiento tiene? me refiero si van mas deprisa de lo normal eso pintaria a cruce

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola!!!

Cuando pongo el intermitente del lado que se encienden (derecho) va lento como de costumbre... Al poner el izquierdo la luz testigo del tablero y su sonido van más rápido.

Cuando dices que pinta a cruce... qué significa? al relé?

Sabes donde está ubicado en el coche?

 

Por otro lado...qué es el piloto? Perdón la ignorancia.... quizás lo conozca con otras palabras ;)

Gracias por la dedicación!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, el piloto me refiero a toda la carcasa, donde están puestas las bombillas para conectar la clavija del lado contrario, pero yo miraría bien los fusibles y relés primero. Los relés se ubican debajo del capo, suele estar cerca de la batería, son unos fusibles cuadrados negros. Yo empezaría por ahí, compruebalo con un tester a ver si llega corriente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hay un hilo de hace algun tiempo por aqui donde se trataba este problema, concretamente a mí me pasaba los mismo en la optica izquierda, no funcionaba nada. era un problema de masa, lo solucione simplemente llevando un trozo de cable desde la pletina de masa (comun) de los conectores del  portalamparas hasta la parte del chasis mas proxima.

Editado por Conguito

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A ver, eso me pasaba a mí, exactamente igual. Había épocas en que limpiando los contactos del conector del cable que iba del coche al piloto, se arreglaba, hasta hace unos meses que ya ni con esas. Me fijé que uno de los pines estaba más oscuro de lo normal. Diagnóstico: olgura, chispazo y conector medio quemado.

 

Lo lleve a un bosch car service a ver qué solución me daban y me puentearon el conector, que parece que era el que hacía de tierra, directamente a la placa impresa donde va todos los portalámparas. Me lo hizo en los 2 faros ya que tuve una vez el mismo problema en el otro piloto. Y se acabó el problema.

 

Es tema de olgura, y lo que acaba cascando es el conector que da alimentación a todo el faro.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Rejilla de separación de carga
      Hola
      Pues como buen tonto no mire la Red de separación de carga..... Y me han colado la Red del modelo con techo panorámico que tiene una forma como de v en el centro. La mía es una long y no tiene el plafón ese
      Alguien más le ha pasado? 
      Por cierto mirarlo antes.. Por mucha prisa que lleves
      • 12 respuestas
    • DRL led intermitente secuenciales
      Aquí está. La verdad es que es súper fácil de montar.  Mañana podré exactamente cómo se monta.  Las compré a este vendedor.
       
      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F233087002365
       
      Saludos 😊🤗
      • 27 respuestas
    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad