Saltar al contenido
VOTA tu foto del mes de marzo Leer más... ×

Nuevo PEDIDO VINILOS del Club Peugeot. Apúntate!!


  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

janjio

Desmontaje bomba inyeccion 206 1.9D WJZ

Mensajes recomendados

Hola, le he cambiado motor completo a mi 206 del 2000 y la bomba que trae no saca ni gota de gasoil.
El circuito esta completamente lleno. Por el retorno no sale ni gota de aire, solo gasoil. Y pienso que la valvula de corte debe estar mal.

También he comprobado electricamente y le llegan sus 12v. en cuanto das contacto.

Tengo la otra bomba para practicar pero no veo la manera de desmontar la carcasa que cubre la valvula de corte.

La carcasa es la que se ve en primer plano:

post-2-0-75170600-1444730824_thumb.jpg


Alguien sabe como sale esta tapa?

Quisiera probar a cambiar la valvula sin desmontar la bomba del motor.

 

Muchas gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si puedes identificar que tipo de bomba rotativa de inyección lleva, el fabricante: Lucas o Bosch. A ver si te podemos ayudar mejor. Otro compañero preguntaba para extraer la tapa superior de una bomba inyectora rotativa Lucas en su Partner: http://www.clubpeugeot.es/foro/topic/23327-extraer-tapa-bomba-gasoil-delphi/#entry256839

 

No entiendo, si dices que no saca gasoil y por el retorno ¿de los inyectores o de la bomba inyectora? sale gasoil es raro.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La bomba es una Lucas DPC modelo DWLP11 el despiece lo podeis ver aqui. En la página 12 serían las referencias 100 y 122. Ahí parece que lleva un tornillo a la bomba. pero no lo veo por ningun lado.

 

La bomba saca gasoil por el retorno totalmente limpio sin burbujas de aire. Pero por las salidas hacia los 4 inyectores no saca ni gota.

 

cudeiro1993 En el post que me indicas aparece una bomba casi identica. La carcasa a la que me refiero es la que esta rodeada en rojo y pone "armour" o algo asi.

 

El tema es si alguno la habeis desmontado y sabeis como se quita esa carcasa. Aunque ya se que es un tema que se suele dejar a los bomberos y casi nadie se mete a estos fregados.

 

Pero investigando se aprende, no?

 

¿No podeis ver la foto de mi bomba? Yo si la veo

Editado por janjio

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ale para cabezon yo, a ver si así podeis verlas.

 

 

attachicon.gifUnknown.jpeg

 

attachicon.gifUnknown-1.jpeg

 

 

Me voy a sobar que mañana ya veras.... :D

 

Hola Janjio, las fotos ya las subí al servidor y está todo correcto. Te pedimos disculpas, estos días tuvimos algún problemilla con él y nos dieron varios fallos  :unsure:

Gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues creo que ya he dado con la clave de mi problema. La tapa que os preguntaba se quita taladrando esparragos y sacandolos con una multicara, torx o similar. Vamos, a la fuerza bruta.

 

Debajo va la valvula de corte. Y... tachan... creo que ese es el problema. Al llevar antirrobo electronico no se puede cambiar bomba inyectora sin codificarla creo. Asi que me tocara cambiar valvula de corte de una a la otra a ver si es eso.

 

Tardare unos dias en ponerme a ello. En cuanto esté marco como resuelto y detallo con fotos la operacion.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Según la documentación de la Bomba Lucas DPC. Parece que en el lado contrario a la distribución (encima del cabezal hidráulico) hay unos tornillos que los numera como (450A). Comprueba que al conector (96) que va a la electroválvula de parada (93) le lleguen 12 voltios a sus terminales/pines.

 

Con la electrovávula fuera conéctala a una batería de 12 voltios. Positivo a la turca de arriba y negativo a la carcasa del cuerpo. A ver si se desplaza el vástago de esta válvula y comprobar que funciona realmente.

 

Desconozco si lleva algún sistema antirrobo que corte el suministro de combustible. Prueba a hacer una diagnosis.

post-20294-0-20094300-1445172742_thumb.j

post-20294-0-76607400-1445172751_thumb.j

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, he estado un tiempo si pasar.

Lo que comentas, se suelen sacar los tornillos a base de golpes ya que son tornillos antirrobo, yo lo suelo hacer con un cincel pequeño y eso con la bomba puesta en el motor, el protector, luego no se pone, se le quita todo, se pone una electrovalvula nueva y se busca un positivo bajo contacto  y listo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Mi válvula es la 450A en el despiece que habéis puesto antes. Ya lo tengo en marcha. Este finde pongo el brico con fotos de como lo hice. Pero ha de ser con la válvula original del coche. No reconoce la de otra bomba. Supongo que habrá que codificarla. Muchas gracias a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, pues vamos al tema. Lo de desmontar la carcasa de protección de la bomba montada en el coche lo veo complicado por no decir imposible. Yo opté por sacarla.

 

Lo primero es taladrar los 5 tornillos marcados con una broca de 2mm y luego sacarlos clavándoles una torx de 15 (No están demasiado duros).

post-22843-0-49034200-1445808236_thumb.j

 

En el agujero que teneis marcado con "pasador elástico" hay un pasador, pero no sale hacia el otro lado por lo que hay que clavarle un tornillo de roscachapa o un macho y girándolo y estirando a la vez va saliendo.

 

Con esto la carcasa ya queda suelta pero aún no sale. Para sacarla queda desaflojar el racord de entrada de combustible con una allen de 6.

post-22843-0-95786900-1445808434_thumb.j

 

Yo no pude sacarlo, estaba duro de narices así que con cuidado le hice unos cortes a la carcasa con la radial y la saqué en 3 trozos. A la izquierda se ve el pasador que os comenté antes.

post-22843-0-94409600-1445808555_thumb.j

 

 

Por fin con la carcasa quitada se ve la válvula de corte. Hay que volver a montar la chapa de soporte de la bomba con 5 tornillos nuevos de M6 pero estos ya con cabeza jejeje.

post-22843-0-92507600-1445808706_thumb.j

 

La válvula que veis en la foto es la que aparece en el despiece de cudeiro1993 marcada como 450A. Le llegan 3 hilos que vienen del conector negro. Y la solución fue a la nueva bomba de inyeccion ponerle mi antigua valvula y a funcionar.

Por supuesto la probé antes de montarla y abría con contacto.

 

Vamos que hay que tener un par y paciencia a raudales para robarnos un 206.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Fallo intermitente en Peugeot 207 VTI 120
      Hola buenas tardes,

      Hace unos meses compré de 2º mano un VTI 120 cv con 90.000 km (gasolina) y desde el día 1 me dió problemas, primero con el famoso "sistema anticontaminación defectuoso", se solucionó cambiando la electroválvula de admisión, después que nunca arrancaba a la primera, que se solucionó con una telecarga. El problema es que a día de hoy aún sigue teniendo problemas cuando arranco (pasa normalmente en "frío" ya haga 9º o 20º), cuando se enciende su ralentí es inestable, pequeñas aceleraciones, sonido como "ronco" del motor y falta de potencia.

      Además de eso, que suele ser intermitente (lo hace unas 6 de cada 10 veces que lo arranco en frío) normalmente tiene falta de potencia, yo noto como unas veces el coche está dando potencia y otras no, parece que pesa 2000kg y tiene 80cv.

      Con la Delphi acusó de fallo intermitente en la electroválvula de escape, pero limpié el contacto y borré el fallo y no ha vuelto a salir, aunque viendo los datos en vivo que arroja el motor no parecen valores normales.

      ¿Que le puede estar pasando a mi coche? ¿Alguien puede ayudarme?
       
      Muchas gracias, si necesitan algún otro dato más del coche o de su diagnosis con la Delphi díganlo por favor!


       

       

       

       
       
       
      • 10 respuestas
    • Navegador integrado, si o no?
      Buenas, hasta ahora siempre que he pedido presupuesto del k9 lo he hecho añadiendo el navegador, pero mirando los foros hay gente que opina que los integrados funcionan muy mal y están desactualizados y que si tienes android auto acabas conectando el movil a la pantalla. Son casi 1.000€ y la verdad es que agradecería esa rebaja en el precio. 
       
      Que opináis vosotros? Los que lo habéis comprado, que tal va?
       
      Un saludo. 
      • 80 respuestas
    • Modificación plafón trasero central Peugeot 308(T9)
      EL miembro del foro @polaroid ha querido  compartir con todos la modificación que hizo recientemente del plafón de las plazas traseras en su Peugeot 308(T9) para lograr que alumbre más y mejor. En otra ocasión compartimos un brico similar, en este caso en un Peugeot 307SW ,  ver aquí. El autor nos comenta que por la información que tiene, esto no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón. Puedes ver y comentar en el foro.
      Ver artículo completo.
      • 0 respuestas
    • Presentacion 407sw
      Hola buenas!!!
       
      Pues hace 15 dias adquiri mi coche en zaragoza ... un 407 sw 2.0 hdi 136cv con 170.000km.
      Provenia de un extrangero con poco cuidado... pero para eso he llegado yo!!!!
       
      Preparaos porque viene un mantenimiento fuerte!!!
       
      El 2º dia de tenerlo cambie todos los sientos por unos semicueros...
      Aqui os lo presento tal como lo compre...sin limpiar ni nada!!
       
       
      • 36 respuestas
    • BRICO sistema entretenimiento plazas traseras.
      Buenas pues esta vez vengo para montar un sistema de entretenimiento para los peques...  En principio quería poner reposacabezas con pantalla como en mi anterior Zafira.  Pero en el 3008 no encajan bien así que me decante por una pantalla de techo y después de mirar y mirar y decidirme por una ví que no traía altavoces y en mi caso las peques son muy pequeñas para ir con cascos...  Por otra parte emite por FM pero prefiero tener la radio disponible para mi 🤣🤣. Así que aprovechando esto y después de buscar y buscar me decidí por lo siguiente.  

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F323336379701
      Lector de tarjetas,  USB FM.... 
       
      Eso si para que se escucha necesitamos un amplificador por lo que compre: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F173289381620
      Amplificador 10w x 2 canales.
       
      Y claro como no quería usar los altavoces del coche también compre: 
      https://www.amazon.es/dp/B01D1JTX5E/ref=cm_sw_r_cp_apa_i_sXwICb3J207WF
      Altavoz para empotrar. 
       
      Y claro como no la pabtalla: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F132754870637
      Pantalla xtrons 101hd.
       
      Pues despues hoy me llegó todo y he hecho una prueba en casa este es el resultado.  
       

       
      este viernes intentaré instalar todo en el coche y OS pondré todo el proceso
       
      Gracias.  
       
       
      • 3 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad