Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
espigo

407 2.0 HDI mal arranque

Mensajes recomendados

Hola

El coche me da problemas de arranque cuando lo arranco por primera vez por las mañanas y cuanto más días pase sin arráncalo más trabajo me cuesta, arranca a la cuarta vez de darles tirones pequeños con la llave sin forzar con un tirón de arranque largo... no sé si me explico, ahora en invierno aún más en verano parece arrancar con más facilidad aunque algo le cuesta.

En principio el intento de arranque parece carecer de fuerza y a la segunda o tercera empieza el motor a coger como fuerza y arranca del tirón ... claro está que es al último intento ... como dice el chiste ; a que vuelta se echa el perro....a la última jejejejeje

A ver quién me puede dar pistas sobre mi problema, he cambiado batería, he mirado conexión del sensor del cigüeñal....

Desconozco si tiene precalentadores el Peugeot 407 HDI tipo motor 6DRHR y si es así donde están situados, a ver quién pudiera explicar cómo localizar los precalentadores, por qué otra cosa no se qué pensar que le puede estar pasando.

He metido el coche en el ordenador y no me da fallo de avería.

El coche funciona perfectamente cuando arranca y cuando se calienta arranca todas las veces del primer tirón sin problema aparente, siempre espero a que se caliente por temor a que no vuelva arrancar por el gasto de batería que pienso que no podrá arrancarlo.

Pongo la dirección de un video de youtuve que es parececido a lo que le pasa a mi coche, porque las primeras veces que empezo a pasarme le daba tirones largos de arranque y arrancaba así de mal, ahora como he cambiado a tirones pequeños y no arranca lo vuelvo a intentarlo, me va mejor al menos al arrancar arranca mejor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


Hola de nuevo
Me parece que doy por cerrado el hacerlo yo mismo, ya que he localizado los precalentadores y están detrás del bloque motor de difícil acceso y es más imposible de localizar a simple vista, ha sido gracias a un espejo he conseguido verlos… aún desmontando tuberías y plásticos me veo incapacitado para poder desmontarlos… porque se carece de visión, creo que lo tendré que llevar al taller….

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

post-80-0-71111300-1445707366_thumb.jpg

buenas pongo unas fotos de la situación de la caja de precalentamiento  de los calentadores

 

post-80-0-47916400-1445707404_thumb.jpg

 

 

 

post-80-0-53915600-1445707471_thumb.jpg

 

 

post-80-0-92355000-1445707525_thumb.jpg

 

post-80-0-76984900-1445707576_thumb.jpg

 

 

NOTA importante cuidado al manipular los conectores  del calculador  NO SOLTAR si no esta la bateria  desconectada  

 

 

 

post-80-0-66350400-1445707709_thumb.jpg
 
 
aqui  la caja   de precalentamiento   señalada
 
post-80-0-62605700-1445707788_thumb.jpg
 

 

 

 

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Comprueba el funcionamiento de los calentadores sin necesidad de desmontarlos Se sitúan detrás de la culata (hacia el lado del habitáculo para entendernos). Prueba a meterle corriente a cada calentador, con un cable independiente desde el positivo de batería a la punta de arriba donde esta la tuerca que sujeta los cables que van a todos los calentadores.

 

Si hace algo de chispa es síntoma de que seguramente funcionan (la resistencia que lleva en el extremo inferior del calentadores se calienta al rojo al alimentarlos con corriente). 

 

Los calentadores en los motores Hdi (inyección directa diésel) actuan cuando hay temperaturas bajas y durante unos segundos.

 

post-20294-0-52392500-1445784537_thumb.j

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 21/10/2015 a las 15:35, jjcf dijo:

Tienes que tener un calentador mal, dependiendo del motor que tengas puede estar en la parte delantera, o en la trasera.

Esos calentadores son para el motor 1.6 hdi según la imagen. Aunque desconozco si son compatibles para el 2.0 hdi.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Oye @jjcf Una duda que tengo en las imágenes que pones para acceder al relé de precalentamiento. ¿Es el HDi 110cv o el HDI 136? Es que no lo diferencio mucho. Los esquemas del servicebox son del 136 y supongo que tu hablas del mismo, pero es para aclarar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola buenas tardes yo tengo un 407 2.0 hdi 136 cv y desde hace un tiempo ay veces que como lo deje dos o tres días sin coger le cuesta trabajo arrancar,  o arranca como en tres cilindros y cabeceando el motor y también ay veces que se resetea como si le quitara la batería y después arranca , pues como me hacía eso creía que era la batería y le e puesto otra y sigue igual , a alguien más le ha pasado , gracias u un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, yo no recomiendo cambiar los calentadores cuando se funden en los 407,suelen partirse y entonces el problema si que es gordo ,desmontar la culata taladrar etc, para sacarlos pocos talleresse comprometen  para  hacerlo

 

aqui teneis una manera de sacarlos sin romperlos dicen

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas a [email protected],

En enero fui al mecánico y cual fue mi sorpresa que tengo los 4 calentadores fundidos en un 1.6 hdi 92cv del 2005 con 160.000kms... El coche hecha un poco de humo al arrancar, no siempre y ciertamente apenas se ve... y hasta que no esta caliente no gira fino fino.

Mi tristeza viene cuando el mecánico me comenta que no se hace responsable si al cambiarlos se rompe alguno y que el prefiere no hacerlo, me aconseja dejarlos fundidos y mejor no meternos en problemas.

Como siempre tengo la mosca detrás de la oreja, me pregunto si tiene algo negativo ir con los calentadores fundidos, a parte del arranque a bajo cero claro... Que me aconsejáis? Los dejo así? Llevo el coche a la Citroen?

No sé el tiempo que llevan fundidios, ni si estan soldados, ni la carbonilla que deben de tener... quizás salen sin problemas pero claro...

 

los calentadores trabajan cuando la temperatura baja de 5 grados y cuando esta regenerando el filtro de particulas para aumentar la temperatura el resto del tiempo estan nulos,pero es mejor no tocarlos mientras el coche arranque

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No le faltan c***nes a tu coche si arranca con todos los calentadores fundidos!!!

No es mala idea hacerlo en un taller bien equipado como un concesionario en el caso que lo hagas. Si rompe uno al sacarlo, sé que hay especialistas que te lo saca sin levantar culata pero te puede costar 100 y algo € hacerlo que será siempre menos que levantar culata.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo cuando lleve al taller tenía un calentador partido.me dijeron que para sacarlo levantar culata.pero sólo tengo uno y lo dejé así.cuando le haga distribución pensaré en levantar culata si o no.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno pues comenté antes lo lleve al taller y después de una semana allí no han dado con el problema el coche sigue igual tiene que tener algún consumo que me deja la batería seca en un par de días pero el ordenador no detecta nada , a alguien más le ha ocurrido

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si fuera el alternador no arrancaría y el coche arranca , lo mismo té arranca en tres cilindros que dando fallo de algo o también ay veces que le das y no hace nada , como si le quitaras la batería y vuelvo a darle y arranca pero con todo la fecha y hora mal como cuando le quitas la bateria

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿La diagnosis no arroja fallos?, prueba a medir el consumo de la batería (amperios).

 

https://toolboom.com/es/articles-and-video/detecting-leakage-current-in-a-vehicle/

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Reparación resistencia ventilador habitáculo 307
      Tengo un 307 gasolina 1.6 de 2004 con 80.000 Km.
      Hace como 3 meses dejó de funcionar el ventilador del habitáculo en la velocidad 2, pero desde hace más o menos 3 semanas dejó de funcionar completamente (en cualquier velocidad).
      El miércoles pasado (1/5/19) en un viaje empezó a funcionar otra vez. Eso sí, en la velocidad 2 seguía sin funcionar.
      Lo llevo a la Peugeot y me indican que la resistencia del ventilador está estropeada, también está mal el conector de la resistencia (un poco quemado según me indican).
      Presupuesto para cambiar la resistencia mas cableado ya que según me indican no se vende el conector sólo tiene que ser todo el cableado (esto me rechina) y la lámpara de marcha atrás (estaba fundida) más de 400€.
      Me parece un poco abusivo e indico que no me cambien el cableado, solo resistencia y lámpara.
      Presupuesto para la operación 207€
      Veo la factura y compruebo que me han cobrado por la resistencia 69€.
      Compruebo en ebay que la resistencia vale como 11€.
      ¿Creéis que esto es normal? o (como me temo) me han tomado el pelo.
      ¿Puedo mandarles a tomar por el mismísimo... sin cargo de conciencia?
       
      Si no os lo creéis, adjunto fotos de factura y resistencia, y captura de ebay.
       
      Saludos a todos. y que tengáis mejor día que yo.



       
      Resistencia ventilador Peugeot 307 en Ebay: https://www.ebay.es/itm/5-Pin-Resistencia-Calentadora-Motor-Ventilador-Control-para-Peugeot-307-2001-/272973213031
       
      Resistencia ventilador Peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/VjjSlx2
      Más resistencias 5 pin ventilador para peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/T8k0Il2
       
      Resistencia ventilador Peugeot 307 en Amazon: https://amzn.to/2Jdrm4H
      • 3 respuestas
    • Poner altavoces Denon
      Buenas noches soy nuevo aqui pero no en meter mano a los coches, mi pregunta es, quiero quitar los altavoces de mierda que lleva de serie mi 308 gt del 2017 el restyling y ponerle los denon sin ponerle el ampli en el maletero ya que es mucho lio de cables, sabeis si el conector es el mismo o si funcionan sin amplificador, muchas gracias por todo y si en algun momento puedo ayudar lo haré 😉
      • 37 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 21 respuestas
    • Deflectores de aire/derivabrisas ventana para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 12 respuestas
    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...