Saltar al contenido
Vinilos con el logo del Club Peugeot España. Pre-reserva. Leer más... ×

espigo

407 2.0 HDI mal arranque

Mensajes recomendados

Hola

El coche me da problemas de arranque cuando lo arranco por primera vez por las mañanas y cuanto más días pase sin arráncalo más trabajo me cuesta, arranca a la cuarta vez de darles tirones pequeños con la llave sin forzar con un tirón de arranque largo... no sé si me explico, ahora en invierno aún más en verano parece arrancar con más facilidad aunque algo le cuesta.

En principio el intento de arranque parece carecer de fuerza y a la segunda o tercera empieza el motor a coger como fuerza y arranca del tirón ... claro está que es al último intento ... como dice el chiste ; a que vuelta se echa el perro....a la última jejejejeje

A ver quién me puede dar pistas sobre mi problema, he cambiado batería, he mirado conexión del sensor del cigüeñal....

Desconozco si tiene precalentadores el Peugeot 407 HDI tipo motor 6DRHR y si es así donde están situados, a ver quién pudiera explicar cómo localizar los precalentadores, por qué otra cosa no se qué pensar que le puede estar pasando.

He metido el coche en el ordenador y no me da fallo de avería.

El coche funciona perfectamente cuando arranca y cuando se calienta arranca todas las veces del primer tirón sin problema aparente, siempre espero a que se caliente por temor a que no vuelva arrancar por el gasto de batería que pienso que no podrá arrancarlo.

Pongo la dirección de un video de youtuve que es parececido a lo que le pasa a mi coche, porque las primeras veces que empezo a pasarme le daba tirones largos de arranque y arrancaba así de mal, ahora como he cambiado a tirones pequeños y no arranca lo vuelvo a intentarlo, me va mejor al menos al arrancar arranca mejor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

post-80-0-89631600-1445434531_thumb.png

Tienes que tener un calentador mal, dependiendo del motor que tengas puede estar en la parte delantera, o en la trasera.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola de nuevo
Me parece que doy por cerrado el hacerlo yo mismo, ya que he localizado los precalentadores y están detrás del bloque motor de difícil acceso y es más imposible de localizar a simple vista, ha sido gracias a un espejo he conseguido verlos… aún desmontando tuberías y plásticos me veo incapacitado para poder desmontarlos… porque se carece de visión, creo que lo tendré que llevar al taller….

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

post-80-0-71111300-1445707366_thumb.jpg

buenas pongo unas fotos de la situación de la caja de precalentamiento  de los calentadores

 

post-80-0-47916400-1445707404_thumb.jpg

 

 

 

post-80-0-53915600-1445707471_thumb.jpg

 

 

post-80-0-92355000-1445707525_thumb.jpg

 

post-80-0-76984900-1445707576_thumb.jpg

 

 

NOTA importante cuidado al manipular los conectores  del calculador  NO SOLTAR si no esta la bateria  desconectada  

 

 

 

post-80-0-66350400-1445707709_thumb.jpg
 
 
aqui  la caja   de precalentamiento   señalada
 
post-80-0-62605700-1445707788_thumb.jpg
 

 

 

 

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Comprueba el funcionamiento de los calentadores sin necesidad de desmontarlos Se sitúan detrás de la culata (hacia el lado del habitáculo para entendernos). Prueba a meterle corriente a cada calentador, con un cable independiente desde el positivo de batería a la punta de arriba donde esta la tuerca que sujeta los cables que van a todos los calentadores.

 

Si hace algo de chispa es síntoma de que seguramente funcionan (la resistencia que lleva en el extremo inferior del calentadores se calienta al rojo al alimentarlos con corriente). 

 

Los calentadores en los motores Hdi (inyección directa diésel) actuan cuando hay temperaturas bajas y durante unos segundos.

 

post-20294-0-52392500-1445784537_thumb.j

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 21/10/2015 a las 15:35, jjcf dijo:

Tienes que tener un calentador mal, dependiendo del motor que tengas puede estar en la parte delantera, o en la trasera.

Esos calentadores son para el motor 1.6 hdi según la imagen. Aunque desconozco si son compatibles para el 2.0 hdi.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Oye @jjcf Una duda que tengo en las imágenes que pones para acceder al relé de precalentamiento. ¿Es el HDi 110cv o el HDI 136? Es que no lo diferencio mucho. Los esquemas del servicebox son del 136 y supongo que tu hablas del mismo, pero es para aclarar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Pomo Allure - Aluminio. Proteger del sol. Alternativa palanca de cambios.
      Ayer descubrí que como lo dejes al sol unas horas te tatúas las marchas en la palma de la mano.....
       
      Y hay que tirar de soluciones creativas para volver a casa.
       
      ¿Alguna solución más elegante?
       
       
      • 31 respuestas
    • Visualizar consumos en pantalla del cuadro de instrumentos
      Buenas a todos,
      Hace un par de semanas que me entregaron mi 208 acabado Style (lo menciono por si en este modoelo no es posible) y mi duda es si en la pantalla del cuadro de instrumentos, la que está entre las revoluciones y la velocidad, se puede mostrar el consumo, autonomía, consumo medio etc... Ahora mismo, me sale la velocidad, el cambio de marcha y el kilometraje.
       
      En la pantalla de la radio, si aprieto el botón del extremo de la palanca de los limpias, si me aparece el consumo durante unos segundos.
       
      Vamos que me gustaría porder tener en todo momento esa información en la pantalla del cuadro de instrumentos. ¿Es posible?
      Adjunto foto del coche por si alguien reconoce el modelo y dice que no es compatible.
       
      Muchas gracias!!
       


       
       
      • 4 respuestas
    • Pedido pegatina vinilo logo Club Peugeot España (2018)
      Hola, queremos proponer, ya que varios usuarios lo han comentado, un pedido conjunto de pegatinas de vinilo con el logo del Club. 
      En breve subo el modelo para que lo veáis. No tiene mucha historia, sería el logo en azul y un ancho aproximado de 15 cms.
      Para saber la gente interesada, por favor, comentarlo en este tema y así nos hacemos una idea. Aceptanos también cualquier comentario o duda al respecto.
       
      Pre-reserva / usuarios que quieren pegatina de vinilo.
      @jokameda
      @carlo268
      @strycke
      @carlosj93
      @rafa.rodriguezd
      • 23 respuestas
    • Instalación portamatricula con camara
      Muy buenas.
      He comprado un portamatricula con cámara trasero, que una vez desmontada la defensa trasera pues coloque sin mayor problema.
      Mi problema surge con el tema eléctrico. Tengo que conectar los cables de la cámara con los de la luz de marcha atrás. Iluso de mi pensaba que cada luz tendría su clavija pero resulta que el piloto trasero dónde está la marcha atrás tiene una única clavija a dónde van todos los cables de las luces y no sé cuál es el de la marcha atrás y el de masa que son los que necesito para conectarla.
      A ver si podéis echarme una mano.
      Un saludo y gracias.
      • 6 respuestas
    • necesito un poco de ayuda
      hola a todos. hace tiempo que no me conecto.
       
      me ha surgido un problema en el coche . me sale fallo sistema antipolucion. mi coche es un peugeot 307 hdi 2.0 codigo de motor rhr del 2006.
       
      me han comentado que podria ser el sensor de oxigeno, pero se me jorobo el ordenador donde tengo instalado el service box y estoy jorobado por no decir jo***o.
       
      los sintomas son:
      en subidas no desarrolla mas de 2000 rpm
      en llanos y bajadas le cuesta pasar de 2000 vueltas pero las pasa.
      consumo alto.
      kilometraje 190000 kilometros. en peugeot cuando puse aditivo fap me dijeron que lo mismo habia que cambiar fap, pero no se yo pues hace las regeneraciones y le he echado aditivos de limpieza de fap (forte).
       
      las regeneraciones creo que las hace bien. no suenan muchas veces los reles.
      le hice una forzada a 3000 rpm durante 50 kilometros y otra a 3000 rpm y 90 kilometros hora.
      como el mensaje que me da es muy generico es para ir descartando, haber que creeis: catalizador (dudoso) , filtro fap (dudoso) , sonda de oxigeno (creo que podria ser, dicen que se joroban mucho las que van antes del catalizador.)
      tengo que hacer una diagnosis o con los datos me podriais ayudar?
      por eso pido vuestra ayuda haber si me podriais poner unas imagenes de vuestros service box estaria muy agradecido.
      muchas gracias de antemano a todos vosotros.
      saludos.
       
      • 48 respuestas
×