Saltar al contenido
ENVÍA tu foto del mes de diciembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

JC72

Problema con primera y marcha atrás en frío

Mensajes recomendados

Muy buenas compañeros. El caso es que una vez que el coche anda un rato y coge cierta temperatura no hay problema.

Pero por las mañanas cuando lo cojo para ir a trabajar es arrancarlo y tanto la primera como la marcha atrás cuesta horrores que entren. Mi coche duerme en cochera no en la calle, por lo que no le afecta la temperatura de la noche. Lo llevé al concesionario y efectivamente me dijeron que la palanca del cambio no estaba exactamente en su sitio y les había dejado regularla pero que no obstante lo observara porque había un problema en ciertas cajas con esas marchas precisamente y necesitan otro tipo de reparación.

Al parecer hay una presilla que se deforma y provoca estos problemas. Si mi coche estuviese afectado  tendría que dejarlo un día en el taller. Pero os repito que es un problema conocido de Peugeot.

¿ A alguien le ha pasado ?

Gracias de antemano a todos y felicidades por el foro. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues Gris llévalo y nos comentas que te dicen a ti. A mi desde que le regularon la palanca , la primera ha mejorado algo pero la marcha atrás ha empeorado.

Yo el miércoles tengo cita en el taller. Creo que al final no me libro de quedarme un día sin coche........

Os iré comentando.

Pero os repito, los que tengáis el problema no lo dejéis, porque es algo de lo que tienen constancia en la marca.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Amigo JC72, sin ánimo de polemizar; en el post del Tren Trasero nos dices que salvo este problema el coche es poco menos que fantástico; diez minutos mas tarde, que si la primera y marcha atrás; unas veces te lo dicen por teléfono, otras directamente en el taller; no sé, algo chirría.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues no te preocupes gindilla te lo explico con mucho gusto. No hay ninguna polémica,tal vez no me haya expresado lo bastante bien.

En el post del tren trasero no digo que el coche me parezca poco menos que fantástico, pero sí digo que creo que la marca ha hecho un gran coche en relación calidad-precio. Eso sí.

Equipamiento a un precio asequible, un coche muy cómodo, al menos a mi me transmite seguridad en su rodar, buena insonorización, buen diseño .......

¿ No crees tú también que es un buen trabajo por parte de Peugeot ?

En general me parece un coche muy interesante, de lo contrario no me lo habría comprado. Como la mayoría supongo que opinará de sus coches.

En cuanto al taller , aunque vivo en una ciudad voy al concesionario de un pueblo que está a 55 kms. Porque me lo recomendaron y hasta la fecha muy contento.

Cruzo los dedos.

Son muy cercanos , muy amables y más económicos...... pues genial.

Pero claro tampoco me presento allí sin hacer una consulta previa por teléfono ( ida y vuelta son 110 kms ). 

Y el fallo de la caja de cambios al que hago referencia sí es un fastidio, lógicamente que lo es. Pero si la solución es sencilla ( tan simple como cambiar una presilla que se deforma ) , por eso no voy a dejar de decir que me parece un buen coche, todos los coches tienen fallos. TODOS.

Otra cuestión es el problema del eje trasero. Pero al menos de momento es sólo un ruido, yo no he notado ( y espero no notarlo ) ningún cambio en el comportamiento del coche. Desde Peugeot dicen que no afecta en absoluto a la seguridad ...... y habrá que creerlos. Si lo dicen se supone que es porque lo saben a ciencia cierta.

Pero en ese tema habrá que esperar y a ver que pasa. No podemos adelantar nada.

Espero haber aclarado tus " chirridos " , jjjjjj.

Un saludo a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo que a mi me parece raro que solo pase con el coche en frio, si fuera una pieza pasaria siempre, no?? (lo digo sin tener ni idea de mecanica, ehh)

 

De todas formas no se donde lei que era aconsejable estar medio minuto o un minuto con el coche arrancado antes de moverlo y lo mismo antes de apagarlo, aunque igual es una tonteria...  :unsure:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo que describes me pasaba con la 1ª y 2ª marcha, en frio, entraban con dificultad, sobre todo al reducir de 3ª a 2ª en rotondas o giros. Andaba un poco mosqueado con el tema, pero luego vi en alguno post que no había que forzar mucho los movimientos laterales, de 3ª a 2ª el movimiento vertical, hacia abajo, y ya la caja en función de la velocidad/revoluciones te redirige a la 2ª o 4ª. Creo que era la falta de kilómetros, y no sé si me he acostumbrado a los cambios, pero efectivamente con 17000km la caja ya es otra cosa. Así que os recomiendo que le deis tiempo/rodaje a la caja.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo que a mi me parece raro que solo pase con el coche en frio, si fuera una pieza pasaria siempre, no?? (lo digo sin tener ni idea de mecanica, ehh)

 

De todas formas no se donde lei que era aconsejable estar medio minuto o un minuto con el coche arrancado antes de moverlo y lo mismo antes de apagarlo, aunque igual es una tonteria...  :unsure:

 

Con el paso del tiempo, es relativamente normal que las marchas no entren bien hasta que el motor no está caliente y ha transmitido cierta temperatura al aceite de la caja de cambios.

 

Cuando le coche es nuevo no suele pasar porque todas las piezas está nuevas y bien ajustadas, pero con el paso de los kilómetros es otra historia, que además no se soluciona cambiando la valvulina de la caja de cambios.

 

En mi caso, en un Frontera, tengo que esperar unos minutos hasta que las marchas entran con suavidad pero claro, ese chico lleva más de 170.000Km y ha tragado mucho desierto.

 

Saludos,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Saabcocoliso, ¿ pero tú consideras que ese desgaste al que haces referencia puede aparecer con tan solo 25000 kms , que es mi caso ? 

Te lo pregunto porque yo no tengo ni idea de mecánica, la verdad.

No me ha pasado nunca con mis anteriores coches, pero puede que sea por lo que dices.

Gracias por tu aportación.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Saabcocoliso, ¿ pero tú consideras que ese desgaste al que haces referencia puede aparecer con tan solo 25000 kms , que es mi caso ? 

Te lo pregunto porque yo no tengo ni idea de mecánica, la verdad.

No me ha pasado nunca con mis anteriores coches, pero puede que sea por lo que dices.

Gracias por tu aportación.

 

No. En absoluto.Con 25.000Km tendría que ir como la seda. Ten en cuenta que el Frontera del que te hablo tiene ya 17 años! Eso si, una vez en caliente va perfecto, aunque también tiene alguna orgura en el guiado de la palanca de cambios que he solucionado con una pequeña chapuza casera.

 

En el 308 llevo 28.000 y va perfecto.

 

Saludos,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues como la seda va pero cuando se calienta. Como ya os comenté es en frío y sólo la primera y la marcha atrás las que cuesta que entren.

También deciros que después de la regulación que le hicieron de la palanca de cambios ha mejorado , pero no solucionado.

Lo seguiré observando y si continua así al taller. Quizás se solucione el problema con la operación que me comentó el mecánico de sustituir una presilla del interior de la caja.

Gracias por la aportación.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos,

Tan solo queria compartir mi experiencia por si acaso os pasa a alguno. Mi 308 es de los primeros del 2014, a parte de haber tenido bastantes problemas con la pantalla cuando tenia la version 4, que se corrigieron en cuanto metieron la 5.1 CR2, me hicieron varias campañas. Una de ellas fue la del selector de cambio entre primera y marcha atrás y desde que lo tocaron las marchas dejaron de entrar de forma suave.

Esta semana le hice la segunda revisión y me volví a quejar, porque especialmente cuando hace frio la marcha atrás no entraba ni a tiros, había que pisar el embrague y luchar con ella hasta que entraba, asi que dicen que han encontrado un TSB (Technical service Bulletin ) que recomienda cambio de embrague. Por lo que si os pasa no dudeis en ir al taller antes de que se os acaben los dos años de garantia y decid que os lo cambien.

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy buenas, muchas gracias por tu aportación uge92. Como os comenté al mío le hicieron una regulación de la palanca de cambios , y desde entonces el problema con la primera marcha prácticamente se ha solucionado. Sin embargo la marcha atrás sigue dando guerra, estoy en contacto con el taller y en breve lo llevaré para que sigan estudiando el tema, pero tu aportación es de gran utilidad.

Gracias de nuevo por la información y os tendré al tanto también de lo que me digan a mi.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos,

Tan solo queria compartir mi experiencia por si acaso os pasa a alguno. Mi 308 es de los primeros del 2014, a parte de haber tenido bastantes problemas con la pantalla cuando tenia la version 4, que se corrigieron en cuanto metieron la 5.1 CR2, me hicieron varias campañas. Una de ellas fue la del selector de cambio entre primera y marcha atrás y desde que lo tocaron las marchas dejaron de entrar de forma suave.

Esta semana le hice la segunda revisión y me volví a quejar, porque especialmente cuando hace frio la marcha atrás no entraba ni a tiros, había que pisar el embrague y luchar con ella hasta que entraba, asi que dicen que han encontrado un TSB (Technical service Bulletin ) que recomienda cambio de embrague. Por lo que si os pasa no dudeis en ir al taller antes de que se os acaben los dos años de garantia y decid que os lo cambien.

Un saludo

Muy buenas. Al final igual que al compañero uge92. Cambio de embrague completo. Saludos y gracias por vuestras aportaciones. Felices fiestas a todos !!!!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy buenas a todos. Ayer por la tarde recogí ya mi coche del taller. Con los faros nuevos y cambio de embrague y volante motor. Como curiosidad deciros que el mecánico me enseñó las piezas sustituidas y me comentó que el volante motor lo había cambiado porque tenía una pequeña holgura que lógicamente no tenía por qué tener. Con los kilómetros os comentaré si el problema vuelve a salir o no. Pero desde luego me llamó la atención dos cosas; la primera es la suavidad del embrague y de la caja de cambios, van como la seda. Ni nuevo recién sacado del concesionario tenían esa suavidad. De hecho al salir casi se me cala el coche porque no me esperaba el embrague con "resistencia cero" , nunca había cogido un coche con el embrague tan tremendamente suave. La sensación es casi "extraña". Y lo segundo .... me dejó bastante mosqueado. Me preguntó el mecánico si en mi aparcamiento había inclinación, que si donde aparcaba estaba en cuesta...... y ante la extrañeza de la pregunta me dijo que tuviese cuidado, que los embragues y las cajas de cambio de Peugeot son bastante delicados. 

Pues mira tú que bien !!!! Te gastas una pasta en un coche para que te pongan un embrague y una caja de juguetes.

En fin, el tiempo dirá.

Un saludo para todos y espero que tengáis una feliz entrada de año.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas a todos,

 

Refloto el hilo, porque despues de que me hayan cambiado el embrague el problema de la marcha atra y primera ha desaparecido. Pero me estoy asustando porque con el paso de los dias, el punto de friccion del embrague cada vez se me baja mas al fondo del pedal, fui al taller pero me dijeron que eran cosas mias. Pero os puedo asegurar que antes y con el coche de sustitucion que me dejaron el otro dia, el pto del embrague estaba mas arriba a mitad del recorrido, el problema no es que este ahora mas abajo sino que noto que cada vez tengo que soltar antes.

He estado mirando a ver si veia alguna fuga o algo en el actuador, pero nada de nada, os ha pasado a alguien o teneis alguna idea de que puede ser?

 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

pues yo la semana que viene lo voy a llevar porque tengo ese problema con la marcha atrás y la segunda...ademas ya me ha pasado 3 o 4 veces en segunda y tercera al ir acelerando progresivamente que el coche tironea como si no engranara bien la marcha...todo esto unicamente en frio,en caliente no me ha dado problemas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo estoy notando que la segunda le cuesta entrar, y por norma general todas las marchas les va costando. No se si por lo que dices que le pasa, o puede ser poq eu el coche tiene 4 días ? Me asusta leer esto....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Como todo la caja de cambios necesita un rodaje.no te hagas cocos y disfruta del cocheeee,que tiene 4 días. Saludos

Totalmente de acuerdo , mi experiencia con el cambio ha ido a mejor con los km. Sobre todo al principio notamos mucho el cambio de coche , pero si tenéis ocasión de conducir el viejo , es cuando más se ven las bondades del nuevo. Y vengo de un 406 que sigue yendo como la seda tras casi 13 años.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, a mí también me pasa lo mismo lo del la primera y marcha atrás, en frio cuesta muchísimo engranar la marcha. Tengo cita con el taller a ver qué dicen, ya os mantendré informados.

Gracias y saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • No aparecen apps de peugeot
      Buenos días,
       
      Tengo un 308 facelift con la pantalla NAC y no consigo que aparezcan las aplicaciones de precio de gasolina y demás, solo me aparece la tuerca de los ajustes, conecto el coche al wifi del móvil y posteriormente le doy a el símbolo de refrescar, aparece como conectandose con peugeot o no sé y al final vuelve a aparecer solo la tuerca de ajustes, ¿hago algo mal? alguien ha conseguido conectarse y ver las aplicaciones?
      • 15 respuestas
    • Equipo audio 308 sw allure
      Buenas,
      Como os prometí os pego la instalación que me han hecho en el coche. Un cambio brutal en cuanto a insonorización y calidad de sonido. Muchos pensaréis que es un capricho, pero os aseguro que la sensación de bienestar y tener un sonido tan limpio merece la pena.
      Os recomiendo a los que os lo vayáis a hacer llevarlo a un taller especializado. Yo fui a uno que como veréis cuida los detalles al máximo.
      Facebook:
      https://www.facebook.com/media/set/?set=a.663266340448542.1073741846.174063686035479&type=1
      Página web:
      http://www.audiocomponent.es/peugeot-emp2-audio-component-gladen-coral-p-2022.html
      Espero que os guste.
      • 84 respuestas
    • Cambiar bombillas mandos climatizador manual por leds.
      Hola, compis, se me fundió medio cuadro del climatizador y he cambiado las bombillas por unos leds que compré en amazon. De todas formas hacían muy poca luz las bombillas y tenía ganas de probar con los leds. Aquí os dejo un tutorial de como lo hice.

      En realidad me vinieron sin el casquillo negro que se ve en la foto (publicidad engañosa), pero los pude aprovechar igual con el que tienen las bombillas a las cuales  sustituyen. 
      No me voy a enrrollar mucho porque he visto que hay un vídeo que explica como se desmontan todos los elementos del salpicadero, por eso he subido fotos del proceso de desmontaje. 
      Es necesario quitar la consola central, donde va la radio, el climatizador etc.
      Lo primero es quitar estos dos botones...
      • 24 respuestas
    • Estadística a los 80.000km
      Buenas, bueno abro este hilo para dar a conocer un poco el gasto que llevo con el coche, voy a hacer 4 años en breve (menos de 1 mes) y he ido apuntando todo lo que me he ido gastando por simple curiosidad, y entre otras cosas para saber si es verdad eso de que dicen que gastas más en la vida útil del vehículo comparado al precio del mismo, he de decir que el coche me va perfecto sin tener que ir por taller a arreglar nada(suerte y toquemos madera), y la única revisión que pasé fue la del primer año por la garantía (20.000) las siguientes las he hecho yo con mis manitas, de ahí el ahorro, sino aun habría salido algo más elevado el total. Dicho esto, empecemos:
       
      -De 0 km a los 20.000km:
      112€ IVTM
      654,04€ seguro
      -De 20.000 a los 40.000:
      171,31€ primera revisión en taller oficial
      112€ IVTM
      735,43€ seguro
      -De 40.000 a los 60.000:
      112€ IVTM
      61,54€ filtros
      68,5€ aceite (2 garrafas 5L)
      15€ adblue
      380€ llantas 16"
      420€ neumático invierno
      752,97€ seguro
      -De 60.000 a los 80.000:
      112€ IVTM
      36€ aceite
      9,10€ filtro aceite
      4,95€ junta tapón carter
      38€ metal lube
      5€ lquido parabrisas
      15€ adblue
      403,96€ seguro
      17€ líquido refrigerante
      -Ahora en los 80.000:
      66,98€ todos los filtros
      36€ aceite
      5,08€ junta tapón cárter
      TOTAL: 4343,86€
       
      También he ido guardando todos los tickets de carburante, es curioso ver como varia el precio, el mas barato 0,879€/L y el mas caro 1,309€/L.


       
       
      Asi que los he sumado todos y el resultado es, 4662,58€ de diesel.
       
      Conclusión, 4343,86+4662,58= 9006,44€ Gastado en estos 4 años.
       
      Tengo que decir que a mi el coche me costó 21500€ por lo tanto ya ando cerca de la mitad del valor del coche.
      Esto ayuda a entender también si es rentable un tipo de coche u otro, en mi caso mi pareja a adquirido un 100% eléctrico y yo en el futuro también lo haré, pero de momento a seguir con este estupendo coche
      Bueno que cada uno saque conclusiones.
       
      Saludos!
       
       
      • 6 respuestas
    • Cambiar bombillas antiniebla...
      Buenos días.
      A quien le pueda interesar,
      Llevaba bastante tiempo con la idea de cambiar las bombillas antiniebla que traen el coche un tanto amarillas en comparación con el blanco azulado del full led que trae los allure de serie,pues bien me animé,y este es el resultado.
      A mi entender mucho más bonito e igual de funcional que las antiguas incandescentes y puestas en casa por menos de 17 euros.
      Gracias por vuestra atención y espero que os guste.
      El modelo en cuestión es H11 60W Cree High Power LED.
       
      • 10 respuestas
×