Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Mostivigo

Siseo reproductor de cd

Mensajes recomendados

Buenas

Tengo el allure con cd y equipo Denon, pero he notado que entre canciones o en momentos que casi no suena la música o lo hace muy bajo (como al final de una canción si va bajando el volumen de los instrumentos) suena como un siseo/zumbido por los altavoces mientras reproduzco cds de audio.

He probado originales, grabados,... Y en mayor o menor medida se oye en todos. ¿A alguien más le sucede?

Cuesta 150 Eur ponerle el reproductor, y me parece raro...

Graciñas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola; el mio no lleva denon pero tambien hace lo que describes un siseo apreciable digamos "en vacio" ausencia de audio digase entre canciones o al descender el nivel sonoro; por el contrario el juke box, pen, radio, no solo el cd; recientemente al desmontar la consola central para conectar el sub.

 

Me llamo mucho la atención la conexión entre el lector y el navegador eran cables normales de 1mm todo el mazo y la señal que sale del lector que no esta amplificada deberían de ser con cable apantallado coaxial de 75 Ohm. para evitar parásitos eléctricos  "para entendernos tipo RCA"   o similar pero en todo caso blindado con malla de hay casi con toda seguridad venga ese problema:

 

post-21020-0-09523200-1448703612_thumb.j

 

En la foto se ve el conexionado, los del audio tendrian que ser coaxiales y los de alimentacion y bus normales, hace algunos años tuve un BMW 528 y tenia lector tambien aparte se me rompio y claro antes nada de pen y eso cd a piñón lo cambie y la conexión era como os comento  Sal2.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias por la respuesta y bastante aclaratoria, por cierto. La cuestión es si podríamos reclamar a Peugeot, ya que se trata de un extra por el que hemos pagado y que no funciona correctamente, ya que el audio debería ser limpio, de calidad o eso se supone, si no, de que sirve pagar 500 + 150 Eur por tener un equipo de sonido bueno pero su principal función suena enturbiada por un ruido de fondo....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A ver si a otros compañeros con el equipo de sonido Denon les pasa lo mismo al escuchar cds. Coméntalo en el Servicio Oficial, probando en otro 308 II.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A ver si a otros compañeros con el equipo de sonido Denon les pasa lo mismo al escuchar cds. Coméntalo en el Servicio Oficial, probando en otro 308 II.

Según comenta Marttin, no es exclusivo del equipo Denon, ya que él no lo lleva y también aprecia el mismo ruido. Veamos si les pasa a otros foreros.

A mí personalmente me encanta conducir oyendo música (de ahí que pagara por el Denon) y soy bastajte sibarita, pero este siseo enturbia toda la experiencia; además ahora es lo típico que una vez detectado, parece como si el oído se centrara únicamente en ello, y cuando escuchó música tranquila o acústica se hace muy notable.

La cuestión es que si Peugeot monta así el cableado y lo hace en todos los equipos, ¿podría reclamar? Ya que a mi parecer es una tara en la función básica del equipo de música, tener un sonido de calidad, limpio y claro (más allay de gustos si suena muy grave o agudo)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola; no se si peugeot solucionara eso en funcion de las reclamaciones que reciba y lo que les cueste la modificacion del mazo de interconexion lo mismo como en todo se hacen los "macetas" pero lo podemos

solucionarlo nosotros mismos muy facilmente como el mazo se saca tanto del conector del lector y del navegador medira nada unos 20cm de largo nos lo podemos llevar a casa y al audio ponerle ese trozo de

paralelo apantallado la verdad que lo pense lo unico si alguien nos pudiera aportar el conexionado pines para identificar cuales son los dos hilos "Canales audio Izq. y Derc."  un soldador y en nada lo cambiamos...

no tendria que ser asi pero pienso que es la solucion mas rapida por que si tenemos que reclamar eso mientras los señores de fabrican dan veracidad a esto porque no creo que nos hagan caso a la primera hacen

la modificacion y llaman a las unidades afectadas a cambiar ese cable... todos calvos como dice el refran.

 

Yo personalmente tenia en mente si alguien aporta los pines comprar en repuesto ese mazo que valdra poco y hacer lo dicho y cambiarlo despues en el coche y listo, por que digo esto valla a romperse el lector o aun

peor el navegador y encima nos den larga con la garantia aludiento que lo hemos manipulado aunque no tenga nada que ver pero hay que ir un paso por delante de esta gente, si por mala suerte pasara algo lo cambiamos por el original y nos quitamos de posibles problemas con la garantia.

post-21020-0-74447400-1448796963_thumb.j

Esto tan facil seria la solucion apantallado paraleo de toda la vida Sal2.

Editado por Marttin

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo la verdad soy poco manitas, pero además, como comentas, si haciendo el cambio un particular se estropea algo... Adiós garantía, cosa que no me apetecería después de pagar por el cd y el Denon, aún por encima de ponerme modo bricolaje y gastar tiempo y dinero.

Hoy por ejemplo fui a dar una vuelta y no aprecie el siseo (estuve usando un USB y el jukebox), también he de decir que el estilo de música era death metal, así que había pocos momentos de calma. ¿A vosotros es continuo o sólo se oye a veces?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola; por cambiar el cable no pasa nada al contrario ese problema se soluciona lo de la garantia es por que ya sabemos que cuando

se rompe algo a lo mas minimo intentan escurrir el bulto para no hacerse cargo, con el jukebox "mamoria flash" interna del navegador

los usb y radio no aparece ese leve soplido solo cd.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Después de tanto tiempo desde que abrí este post y dejé registrada la incidencia en la web de atención al cliente, he de decir que me ha sorprendido gratamente que hace cosa de un mes me llamaron de Peugeot para decirme que habían dado con el problema y me sustituían el lector de CD y eso que ya había perdido toda esperanza tras un año :)

 

Parece ser que sí ue se ha atenuado el siseo y ahora es prácticamente imperceptible, quizás es por una posible menor potencia de salida, ya que tras las primeras pruebas parecía que sonaba un pelín más bajo, pero esto ya no lo puedo asegurar, puesto que tendría que hacer una comparativa cara a cara-

 

De todas formas, he de reconocer que el problema está solventado y si en vez de poner el volumen al 11, tengo que ponerlo al 15, me llega y sobra si de fondo no se oye el "sssssss", y aún me quedan otros 15 puntos de volumen para hacer volar los tímpanos, jeje

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 14 minutos, Mostivigo dijo:

Después de tanto tiempo desde que abrí este post y dejé registrada la incidencia en la web de atención al cliente, he de decir que me ha sorprendido gratamente que hace cosa de un mes me llamaron de Peugeot para decirme que habían dado con el problema y me sustituían el lector de CD y eso que ya había perdido toda esperanza tras un año :)

 

Parece ser que sí ue se ha atenuado el siseo y ahora es prácticamente imperceptible, quizás es por una posible menor potencia de salida, ya que tras las primeras pruebas parecía que sonaba un pelín más bajo, pero esto ya no lo puedo asegurar, puesto que tendría que hacer una comparativa cara a cara-

 

De todas formas, he de reconocer que el problema está solventado y si en vez de poner el volumen al 11, tengo que ponerlo al 15, me llega y sobra si de fondo no se oye el "sssssss", y aún me quedan otros 15 puntos de volumen para hacer volar los tímpanos, jeje

 

Pues muchas gracias por pasarte a compartir la solución. Te lo agradecemos y me alegro de que ahora puedas disfrutar de tu música. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Instalar pantalla en Partner Tepee 1.6 HDI 75CV
      Hola a todos, estoy intentando montar una pantalla de estas chinas. La cuestión es que el otro día me aventure y me puse a desmontar la radio para intentar instalarla y me encontré con un problema, o lo que a mi me supone un problema, y es esta "barra" de plástico que parece que es parte de la pieza del frontal completo... al menos yo no veo forma de quitarla, salvo partirla, cosa que no me parece normal, la verdad. Os adjunto fotos y a ver si alguien puede ayudarme porque por mas información que busco sobre el tema, no encuentro nada de nada.
       
      Gracias
      • 5 respuestas
    • Puesta a punto Peugeot 307 SW 2004 y 200.000 Kms
      Bienvenido. Supongo que es el motor 2.0 hdi el que tienes. Si es así, kit de distribución (con correa de servicio) y mano de obra, unos 500€ en concesionario peugeot.
      Aceite y filtros lo puedes hacer tú, que en el 2.0 hdi es muy fácil, así como cambiar el refrigerante.
      Cuando vayas a la distribución que te miren el ruido y saldrás de dudas.
      Un saludo.
      • 10 respuestas
    • Caja de cambios am6
      Hola chicos despues de mucho tiempo vuelvo a conectarme, la caja de cambios de mi 607 2.7 hdi ha llegado ya a su fin pienso yo claro, cuando paso de n a d en caliente pega un golpe brutal en carretera todo ok, la revision ultima la hice hace un año no se que puede ser, no se si reparar o poner una reconstruida, ¿que opinais vosotros?
      • 4 respuestas
    • Chirrido en pastillas de freno en la primera frenada del día
      Estimados!
       
      Espero que se encuentren bien, les comento un problema que me molesta y necesito una solución.  En la mantención de los 30 mil kms hecha en Peugeot les mencione que me sonaban las pastillas en la primera frenada del día, luego ya no sonaban más hasta que reposaran por varias horas y volvía el chirrido a las horas en la primera frenada de forma suave. Me dijieron que realizaron aseo, que aún habia pastillas y los discos estaban bien. A los 35 mil kms vuelvo a Peugeot por una campaña y le vuelvo a mencionar lo del chirrido, vuelven hacer aseo y se quita por un tiempo. Hace un par de semanas se le realizó la mantención de los 40 mil kms, se realizó aseo nuevamente y aún había espesor de pastillas y discos sin problemas. Les solicite que lijaran un poco las pastillas para eliminar la cristalización y engrasaran. Cuento corto hoy con 41.xxx kms vuelven a chirrar en la primera frenada, luego en la segunda frenada nada y en adelante nada. Reposa el auto unas horas y la primera frenada vuelve a sonar y así sucesivamente... He notado que el ruido proviene de las pastillas traseras. 
      He leido que poniendo grasa o alguna pasta entre la pastilla y el pistón puede solucionarse, cabe destacar que pastillas hay aún...
       
      algún consejo sobre que hacer? Alguna pasta o grasa en especial para aplicar? Estara suelto algún pasador que vibra con la primera frenada y luego se acomoda? 
       
      Quedo atento a sus comentarios y experiencias, saludos y que esten bien!! 
       
      👍👍👍
      • 20 respuestas
    • Fallo intermitente en Peugeot 207 VTI 120
      Hola buenas tardes,

      Hace unos meses compré de 2º mano un VTI 120 cv con 90.000 km (gasolina) y desde el día 1 me dió problemas, primero con el famoso "sistema anticontaminación defectuoso", se solucionó cambiando la electroválvula de admisión, después que nunca arrancaba a la primera, que se solucionó con una telecarga. El problema es que a día de hoy aún sigue teniendo problemas cuando arranco (pasa normalmente en "frío" ya haga 9º o 20º), cuando se enciende su ralentí es inestable, pequeñas aceleraciones, sonido como "ronco" del motor y falta de potencia.

      Además de eso, que suele ser intermitente (lo hace unas 6 de cada 10 veces que lo arranco en frío) normalmente tiene falta de potencia, yo noto como unas veces el coche está dando potencia y otras no, parece que pesa 2000kg y tiene 80cv.

      Con la Delphi acusó de fallo intermitente en la electroválvula de escape, pero limpié el contacto y borré el fallo y no ha vuelto a salir, aunque viendo los datos en vivo que arroja el motor no parecen valores normales.

      ¿Que le puede estar pasando a mi coche? ¿Alguien puede ayudarme?
       
      Muchas gracias, si necesitan algún otro dato más del coche o de su diagnosis con la Delphi díganlo por favor!


       

       

       

       
       
       
      • 10 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad