Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
vikingo114

Problema de climatizador, no echa aire frío

Mensajes recomendados

Buenas, resulta que tengo un amiguete mio que tiene una fiat ulysse que es hermana de la 807 que tengo yo pero con la diferencia de que la suya es 2.2 hdi. Lleva tiempo a vueltas con el climatizador y en el taller no logran dar con la averia. A ver si algun guru de este foro me puede orientar para que yo le oriente a el. Parece ser que no echa aire frio, pero si le meten corriente directa al compresor del aire acondicionado si funciona. Sabeis de donde pueden venir los tiros? Gracias de antemano y os deseo unas felices fiestas! Un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hombre desde aquí, sin ver, oír, mirar y tocar es dificil....no dices si el taller es oficial, si le han conectado al ordenador, si ademas de ese problema su Uly tiene otros problemas, como si está encendida la luz amarilla con forma de motor en el odómetro (es el grupo de indicadores que están delante el volante) y/o está en emergencia (es decir aunque se acelere y se reduzca de marcha el coche no pasa de 80 km/h)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

lo que puede hacer es ir a un taller especialista en aire acondicionado hay le tienen que solucionar el problema, podría ser algo eléctrico  ,alguna sonda,,bsi, regulador de velocidad del motor,falta de gas, etc ,ya ves que pueden ser muchas cosas 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Parece que si el compresor trabaja, recibe corriente y el embrague del compresor se debería acoplar.

 

¿No sale frío por ningún aireador? puede que tenga alguna pérdida de gas el circuito del aire acondicionado, o que el presostato no actúe o incluso algún fusible o relé que intervenga en el sistema de climatización /aire acondicionado. 

 

Con el aire puesto durante un tiempo  y el motor arrancado. En el vano motor; toca las tuberías de alta y de baja presión del aire acondicionado. Una de ellas debe estar mas fría que la otra al tacto. Cuidado de no tocar las correas del motor.

post-20294-0-28587900-1450978815_thumb.j

post-20294-0-45774200-1450978823_thumb.j

Editado por cudeiro1993

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 18 minutos, vikingo114 dijo:

Seguimos igual, en cuanto tenga novedades os informo.

 

Carai! que incordio. Pues a ver si te dan con el problema. ¿Te has pasado por un taller especializado en aire acondicionado?

Te lo digo porque si eres tu el que está mirando eso, llega un momento en que no abarcamos más y tenemos que acudir a un taller... 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues si que es un incordio, si................ no tengo ni idea que podria ser......prueba a hacer lo que dice el Admin, a ver si ellos dan con la tecla...:huh::huh::(:(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Bomba aforadora de gasoil sin alimentacion electrica
      Buenas tardes. Estoy usando mi querida 807 con un by-pass para la alimentación de la bomba del tanque de gasoil.
      Días atrás sin ningún síntoma, se detuvo el motor mientras estaba circulando, enseguida analice si había sucedido algo que hubiese sacudido la camioneta, por si hubiese actuado el interruptor de emergencia por impacto. De todas maneras si hubiese sucedido esto, según el manual este sistema denominado "Circuito de carburante neutralizado" se hubiese reactivado al quitar la llave de contacto y volverla a poner y arrancar el motor (así lo indica el manual de usuario de la 807). 
      En sintesis si bien todo parece bien pero no recibo alimentación desde la BCM, que el manual de taller lo identifica como PSF1, por lo que estoy tratando de encontrar que elementos están entre la ECU y la PCF1 que puedan interrumpir la alimentación al relay de la bomba que esta en la PCF1, que forma tiene y donde esta ubicado. También me resultaría sumamente util el detalle (pin-out) de los conectores de la PCF1, que por lo que he visto también lo montan en los Citroën C4.
      Desde ya les agradezco de todo corazón cualquier dato o sugerencia que me acerquen. Un abrazo desde Argentina a todo los integrantes.
      • 7 respuestas
    • Icono extraño
      Hola, hace un par de días en el navegador me apareció un icono en el lateral del navegador cómo un torso blanco de una persona con una parte en rojo, aparecía acercándose cómo cuando se acerca un radar y te va poniendo la distancia disminuyendo hasta que lo sobrepasas y desaparece. Ese icono solo me ha aparecido en un par de ocasiones pero no se lo que significa.
      • 7 respuestas
    • Instalar pantalla en Partner Tepee 1.6 HDI 75CV
      Hola a todos, estoy intentando montar una pantalla de estas chinas. La cuestión es que el otro día me aventure y me puse a desmontar la radio para intentar instalarla y me encontré con un problema, o lo que a mi me supone un problema, y es esta "barra" de plástico que parece que es parte de la pieza del frontal completo... al menos yo no veo forma de quitarla, salvo partirla, cosa que no me parece normal, la verdad. Os adjunto fotos y a ver si alguien puede ayudarme porque por mas información que busco sobre el tema, no encuentro nada de nada.
       
      Gracias
      • 5 respuestas
    • Puesta a punto Peugeot 307 SW 2004 y 200.000 Kms
      Bienvenido. Supongo que es el motor 2.0 hdi el que tienes. Si es así, kit de distribución (con correa de servicio) y mano de obra, unos 500€ en concesionario peugeot.
      Aceite y filtros lo puedes hacer tú, que en el 2.0 hdi es muy fácil, así como cambiar el refrigerante.
      Cuando vayas a la distribución que te miren el ruido y saldrás de dudas.
      Un saludo.
      • 10 respuestas
    • Caja de cambios am6
      Hola chicos despues de mucho tiempo vuelvo a conectarme, la caja de cambios de mi 607 2.7 hdi ha llegado ya a su fin pienso yo claro, cuando paso de n a d en caliente pega un golpe brutal en carretera todo ok, la revision ultima la hice hace un año no se que puede ser, no se si reparar o poner una reconstruida, ¿que opinais vosotros?
      • 4 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad