Saltar al contenido
VOTA tu foto del mes de marzo Leer más... ×

Nuevo PEDIDO VINILOS del Club Peugeot. Apúntate!!


  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
turbina

Cambios al anular la egr en 807 2.2 hdi

Mensajes recomendados

Hola me presento, he comprado una 807 ,anteriormente tuve una Carnival crdi una 2.9 la verdad estaba bastante contento, menos por el tema del consumo, pero en esta veo que tampoco me baja de 10 , ahora me muevo mucho por ciudad ,todavía no he echo un viaje, espero hacerlo ahora en navidades, tema filtros, aceite y demás está cambiado ,no veo que de problemas de nada, sé que en coches tam grandes el consumo no creo que baje de 9, pero lo otro lo veo excesivo, habéis notado cambios al anular la egr...bueno gracias a todos y seguimos en contacto...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola me presento, he comprado una 807 ,anteriormente tuve una Carnival crdi una 2.9 la verdad estaba bastante contento, menos por el tema del consumo, pero en esta veo que tampoco me baja de 10 , ahora me muevo mucho por ciudad ,todavía no he echo un viaje, espero hacerlo ahora en navidades, tema filtros, aceite y demás está cambiado ,no veo que de problemas de nada, sé que en coches tam grandes el consumo no creo que baje de 9, pero lo otro lo veo excesivo, habéis notado cambios al anular la egr...bueno gracias a todos y seguimos en contacto...

Hola turbina.

La sección para presentarse es en otro sitio por lo que deduzco que tu pregunta es en referencia a "cambios al anular la egr". Cambié el título de tu tema para que pueda ser más preciso y puedan ayudarte, si es lo que estás pidiendo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola me presento, he comprado una 807 ,anteriormente tuve una Carnival crdi una 2.9 la verdad estaba bastante contento, menos por el tema del consumo, pero en esta veo que tampoco me baja de 10 , ahora me muevo mucho por ciudad ,todavía no he echo un viaje, espero hacerlo ahora en navidades, tema filtros, aceite y demás está cambiado ,no veo que de problemas de nada, sé que en coches tam grandes el consumo no creo que baje de 9, pero lo otro lo veo excesivo, habéis notado cambios al anular la egr...bueno gracias a todos y seguimos en contacto...

buenas cuidado ahora con hacer manipulaciones en el sistema anticontaminacion  . mira esto estan empezando a meter mano a los talleres 

http://www.clubpeugeot.es/foro/topic/22452-anulaci%C3%B3n-filtro-de-part%C3%ADculas-es-ilegal/

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias, el mío no lleva fap, la egr, pero no creo que la toque ,lo que sí he visto que en frío hecha mucho humo oliendo mucho a gasoil, cuando se calienta no echa nada de humo ni huele, que puede ser, porque la condensación de gases en frío no creo que sea.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ok, gracias probaré con los calentadores, aparte también tengo un poco de queja con los plásticos de los asientos, y los brazos de los asientos delanteros, no se quedan en la posición normal y aparte el izquierdo se sale, aunque intento meterlo subiéndolo había arriba y luego bajándolo se sigue saliendo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Nietora, me imagino que te refieres a los calentadores.., si te digo la verdad no me he fijado con el tema de la temperatura, como lo he comprado hace poco y estamos en invierno, pensé primero que sería por la condensación de vaho en el escape, aunque eso es mas propio de los gasolina,  pero ahora la verdad no lo he vuelto a notar, aunque tengo pendiente el cambio de calentadores, para probar. 

Aparte con el tema de los plásticos de los asientos, alguna solución ingeniosa para que no se salgan todo el rato, como van con una especie de pitorro, parece que entran a presión, pero en el momento que alguien se sienta , se salen y pegarlos al hierro no creo que funcione, como lo habeis solucionado. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No, no lo decía por eso....lo decía por la calefacción webasto que llevamos instalado de serie que funciona de forma autónoma por debajo de 9 ºC que hace ese humo blanco y huele mucho a gasoil, lo que pasa es que ese humo no sale por el tubo de escape normal sino por la propia calefacción por debajo del coche.

 

En la foto se ven varias cosas, la foto está tomada hacia el morro del coche, a la derecha marcado se ve el FAP y el catalizador y el tubo de escape del coche, la manta anti-calórica del escape y hacia la izq, el calefactor webasto con su tubo de escape, a mi me recuerda el tubo de escape de una vespa antigua.

 

La función del webasto es ayudar a calentar el liquido de refrigeración del coche para tener calefacción en el habitáculo lo antes posible, es decir, es un quemador de gasoil para calentar el agua.

 

post-2-0-01795100-1451867425_thumb.jpg

 

Sobre los asientos yo los tengo sujetos con una brida negra pequeña, ya mañana hago una foto y te la pongo...tampoco me he complicado mucho en este tema, así que seguro que hay alguna otra forma de hacerlo.....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy buenas. Expongo mi experiencia sobre el tema: En verano compré una 2.0 HDI 120 CV ST PAK sin fap, de 2006 y 170.000km de particular. Con el cambio de temperatura, al arrancar en frio, echaba muchísimo humo blanco, hasta el punto de resultar vergonzoso. Lo llevé al taller y tras cambiar calentadores, EGR, limpiar admisión y comprobar inyectores y  después de muchas pruebas, observaron que al arrancar anulando el inyector del cilindro nº 3, no echaba humo, y que en éste cilindro había una perdida de compresión... por lo que culata arriba.

Al levantar, se ve como el pistón del mencionado cilindro se quedaba bastante por debajo del plano superior del bloque motor, que el pistón del cilindro nº 2 tampoco llegaba arriba, aunque se quedaba por encima del anterior, mientras que los de los cilindros 1º y 4º enrasaban perfectamente por lo que me cambian las dos bielas.

Siguiendo con el saneo, el turbo rezuma aceite y ha impregnado todo el intercooler lo que conlleva turbo nuevo y limpieza de intercooler, ah! y bomba de agua que también estaba tocada.

así las cosas, ¿quien no le hace ya la distribución?. Pues también.

Segmentos nuevos, esmerilado de culata...  y todo empezó porque echaba humo blanco.... Eso sí, se ha quedado de lujo, ni gota de humo y fina como la seda.

2600 Euros de reparación pero contento con el resultado: estrenando motor y a mi favor que la compré muy bien de precio.

Bueno, espero no haber achicharrado demasiado con mi historia, pero es que la tengo muy fresca.  Un saludo para todos. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buff, espero que no le pase eso a la mia, si veo que el indicador de aceite en el cuadro, me ha bajado una o dos rallitas, pero cuando lo miro manualmente, esta a nivel, y por cierto jlblu, no notabas al estar un cilindro y el inyector a causa de este mal, algo anomalo, falta de potencia, ruido.....etc? porque no iria fino, me imagino. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Mecánicamente no notaba nada, ni ruidos raros ni falta de potencia ni nada de nada; solamente una humareda blanca al arrancar en frio que al poco tiempo, cuando se calentaba se le quitaba. y ya te digo, empezó a hacerlo cuando comenzaron los fríos porque de antes, con la temperatura exterior mas alta no lo hacía.  

Los inyectores estaban perfectamente bien.

La avería se observó al levantar la culata y ojo,a las bielas sustituidas, a ninguna, a simple vista, se le veía deformación alguna. 

Supongo que la perdida de compresión no sería demasiada pero sí la suficiente para que el gasoil alcanzara la temperatura adecuada.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Fallo intermitente en Peugeot 207 VTI 120
      Hola buenas tardes,

      Hace unos meses compré de 2º mano un VTI 120 cv con 90.000 km (gasolina) y desde el día 1 me dió problemas, primero con el famoso "sistema anticontaminación defectuoso", se solucionó cambiando la electroválvula de admisión, después que nunca arrancaba a la primera, que se solucionó con una telecarga. El problema es que a día de hoy aún sigue teniendo problemas cuando arranco (pasa normalmente en "frío" ya haga 9º o 20º), cuando se enciende su ralentí es inestable, pequeñas aceleraciones, sonido como "ronco" del motor y falta de potencia.

      Además de eso, que suele ser intermitente (lo hace unas 6 de cada 10 veces que lo arranco en frío) normalmente tiene falta de potencia, yo noto como unas veces el coche está dando potencia y otras no, parece que pesa 2000kg y tiene 80cv.

      Con la Delphi acusó de fallo intermitente en la electroválvula de escape, pero limpié el contacto y borré el fallo y no ha vuelto a salir, aunque viendo los datos en vivo que arroja el motor no parecen valores normales.

      ¿Que le puede estar pasando a mi coche? ¿Alguien puede ayudarme?
       
      Muchas gracias, si necesitan algún otro dato más del coche o de su diagnosis con la Delphi díganlo por favor!


       

       

       

       
       
       
      • 10 respuestas
    • Navegador integrado, si o no?
      Buenas, hasta ahora siempre que he pedido presupuesto del k9 lo he hecho añadiendo el navegador, pero mirando los foros hay gente que opina que los integrados funcionan muy mal y están desactualizados y que si tienes android auto acabas conectando el movil a la pantalla. Son casi 1.000€ y la verdad es que agradecería esa rebaja en el precio. 
       
      Que opináis vosotros? Los que lo habéis comprado, que tal va?
       
      Un saludo. 
      • 80 respuestas
    • Modificación plafón trasero central Peugeot 308(T9)
      EL miembro del foro @polaroid ha querido  compartir con todos la modificación que hizo recientemente del plafón de las plazas traseras en su Peugeot 308(T9) para lograr que alumbre más y mejor. En otra ocasión compartimos un brico similar, en este caso en un Peugeot 307SW ,  ver aquí. El autor nos comenta que por la información que tiene, esto no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón. Puedes ver y comentar en el foro.
      Ver artículo completo.
      • 0 respuestas
    • Presentacion 407sw
      Hola buenas!!!
       
      Pues hace 15 dias adquiri mi coche en zaragoza ... un 407 sw 2.0 hdi 136cv con 170.000km.
      Provenia de un extrangero con poco cuidado... pero para eso he llegado yo!!!!
       
      Preparaos porque viene un mantenimiento fuerte!!!
       
      El 2º dia de tenerlo cambie todos los sientos por unos semicueros...
      Aqui os lo presento tal como lo compre...sin limpiar ni nada!!
       
       
      • 36 respuestas
    • BRICO sistema entretenimiento plazas traseras.
      Buenas pues esta vez vengo para montar un sistema de entretenimiento para los peques...  En principio quería poner reposacabezas con pantalla como en mi anterior Zafira.  Pero en el 3008 no encajan bien así que me decante por una pantalla de techo y después de mirar y mirar y decidirme por una ví que no traía altavoces y en mi caso las peques son muy pequeñas para ir con cascos...  Por otra parte emite por FM pero prefiero tener la radio disponible para mi 🤣🤣. Así que aprovechando esto y después de buscar y buscar me decidí por lo siguiente.  

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F323336379701
      Lector de tarjetas,  USB FM.... 
       
      Eso si para que se escucha necesitamos un amplificador por lo que compre: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F173289381620
      Amplificador 10w x 2 canales.
       
      Y claro como no quería usar los altavoces del coche también compre: 
      https://www.amazon.es/dp/B01D1JTX5E/ref=cm_sw_r_cp_apa_i_sXwICb3J207WF
      Altavoz para empotrar. 
       
      Y claro como no la pabtalla: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F132754870637
      Pantalla xtrons 101hd.
       
      Pues despues hoy me llegó todo y he hecho una prueba en casa este es el resultado.  
       

       
      este viernes intentaré instalar todo en el coche y OS pondré todo el proceso
       
      Gracias.  
       
       
      • 3 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad