Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
alber8787

Refrigerante por debajo del mínimo

Mensajes recomendados

hola a todos! 

A los 6 meses de tener el coche, me di cuenta que tenia el nivel del agua por debajo del mínimo, lo lleve al taller y me dijeron que a veces en los coches nuevos pasa, que no se ha llenado correctamente, o por alguna razón que ahora no recuerdo.Me lo rellenaron y medio año después pase la primera revisión y supongo que lo rellenarían otra vez. 

Lo voy revisando, aunque la verdad que lo uso poco ahora el coche (tiene 13.300 km), y veo que va bajando el nivel, un dedo por debajo del mínimo, lo vuelvo a llevar al taller por que creo que es demasiado para lo poco que lo uso, me dijeron que era normal, que pese a ser un circuito cerrado, que cuando se acumula mucha presión tiene una válvula para dejar salir un poco.. Estaban con mucha faena y me dijeron que se lo llevase el lunes que le harían una prueba de presión al circuito por si acaso (ya que esta en garantia,.) 

A alguno de vosotros os pasa esta bajada del nivel del refrigerante?? 

Mi motor es un 1.6 thp 125cv.

Un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas,yo la llevo en mi allure que es de junio de 2015,y estoy super contento,desde

entonces me he olvidado de aparcar mirando por los retrovisores,es una gozada.

hola a todos!

A los 6 meses de tener el coche, me di cuenta que tenia el nivel del agua por debajo del mínimo, lo lleve al taller y me dijeron que a veces en los coches nuevos pasa, que no se ha llenado correctamente, o por alguna razón que ahora no recuerdo.Me lo rellenaron y medio año después pase la primera revisión y supongo que lo rellenarían otra vez.

Lo voy revisando, aunque la verdad que lo uso poco ahora el coche (tiene 13.300 km), y veo que va bajando el nivel, un dedo por debajo del mínimo, lo vuelvo a llevar al taller por que creo que es demasiado para lo poco que lo uso, me dijeron que era normal, que pese a ser un circuito cerrado, que cuando se acumula mucha presión tiene una válvula para dejar salir un poco.. Estaban con mucha faena y me dijeron que se lo llevase el lunes que le harían una prueba de presión al circuito por si acaso (ya que esta en garantia,.)

A alguno de vosotros os pasa esta bajada del nivel del refrigerante??

Mi motor es un 1.6 thp 125cv.

Un saludo!

No es normal,yo tengo el mismo motor,tiene 40000km, y nunca me ha bajado el nivel.

Es mas,nunca lo e rellenado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo compre una botella refrigerante de 2 litros al poco de comprar el coche y en dos años que hace mañana he rellenado dos veces de mínimo a máximo, no supone ni la mitad de la botella refrigerante. Yo la verdad que le he restado importancia son motores que trabajan a altas presiones (THP = turbo high Pressure). 

De kilometros andará sobre los 20000 km . 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola,el consumo de refrigerante depende mucho de si se pone calefaccion o ac. rellenar 1 o 2 veces al año entre max y min seria lo normal.

No estoy de acuerdo, de ser como comentas el circuito no está correctamente llenado. Estás suponiendo que haya partes del circuito vacías cuando todo el circuito debe estar lleno. Al dejar la calefacción parada, lo único que sucede es que se cierra el circuito en esa parte, pero siempre queda inundado.

Y el A/C es un circuito que no guarda relación, hay un intercambiador para cada circuito.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola,el consumo de refrigerante depende mucho de si se pone calefaccion o ac. rellenar 1 o 2 veces al año entre max y min seria lo normal.

En verdad, la calefacción siempre está activa, otra cosa que no pase el aire por el radiador de la calefacción. Pero agua por el radiador de la calefacción, siempre pasa. No hay válvulas de paso. Bueno, la única el termostato, pero esa es para que el motor se caliente antes.

 

Yo sigo pensando, que no es normal rellenarlo, al menos, antes de las revisiones. En los míos y los que le hago la revisión, le habré echado un poco de na, a alguno, pero por déjalo en max y no un poco por debajo.

A mi 307, después de 70.000km, se lo cambie, pero nunca tuve que rellenarlo y continuaba a máximo. A mi 106, con 30.000km nunca, y lo subía a mas de 7.000rpm.

 

Puedo aceptar que después de 30.000km toque echarle, pero que este a mínimo, es que hay algo mal.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Como controlais macho !!! Para los que no tenemos ni idea de mecánica es todo un tutorial !!! Así da gusto . Gracias a todos por vuestras aportaciones , son de una gran utilidad para todos los que estamos tan verdes en mecánica.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tengo el coche desde febrero 2015 con el motor 1.6 Hdi en su versión de 92 cv y no he tenido que rellenar el vaso/botella de expansión de refrigerante.

Revisa si se forma sarro por algún conducto/manguito en ese caso es síntoma de pérdida de anticongelante por su circuito de refrigeración.

 

Procurad echar siempre anticongelante/refrigerante. No echéis agua al motor porque oxida los conductos del circuito de refrigeración, creando corrosión por dentro del motor y la culata.

 

 

post-20294-0-75029500-1451823912_thumb.j

post-20294-0-67246900-1451823922_thumb.j

post-20294-0-19850600-1451823933_thumb.j

post-20294-0-23278200-1451823942_thumb.j

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tengo el coche desde febrero 2015 con el motor 1.6 Hdi en su versión de 92 cv y no he tenido que rellenar el vaso/botella de expansión de refrigerante.

Revisa si se forma sarro por algún conducto/manguito en ese caso es síntoma de pérdida de anticongelante por su circuito de refrigeración.

Procurad echar siempre anticongelante/refrigerante. No echéis agua al motor porque oxida los conductos del circuito de refrigeración, creando corrosión por dentro del motor y la culata.

¿podrías incluir el esquema del circuito de calefacción? Para completar toda la parte que afecta al líquido refrigerante

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias a todos por las respuestas! No tengo ningún sitio con señales de que haya salido el refrigerante,que pueda ver sin desmontar nada.. ya que esta bastante tapado la zona,  lo único que creo mas probable sea la válvula esta de presión que dicen algunos, que no este bien, lo que esa válvula sabéis donde esta? 

Todo esto descartando que sea algún poro en la junta de la culata y se lo beba el refrigerante, que espero que no!! 

Un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias a todos por las respuestas! No tengo ningún sitio con señales de que haya salido el refrigerante,que pueda ver sin desmontar nada.. ya que esta bastante tapado la zona,  lo único que creo mas probable sea la válvula esta de presión que dicen algunos, que no este bien, lo que esa válvula sabéis donde esta? 

Todo esto descartando que sea algún poro en la junta de la culata y se lo beba el refrigerante, que espero que no!! 

Un saludo!

No creo que sea la junta culata.

Esa válvula de sobrepresión, es el propio tapón del baso de expansión del refrigerante.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hay coches que llevan grifo en la calefaccion,un motor electrico como el caso de mercedes.peugeot no.lo unico que dije es que si se utiliza la calefaccion o el aire acondicionado frecuentemente el nivel baja un poco mas que si no se utiliza.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas
    • Primera velocidad electroventilador
      Hola, en vista que no he visto muche info sobre esto, os traigo algo que espero que guste, y si esta repetido o no es el sitio correcto para esto, perdón, bueno voy al grano. 
      Lo primero es saber si salta muerto ventilador a velocidad baja, para todo auto con A, A o clima, lo mejor y más fácil es encenderlo y ver si gira nuestro ventilador, en caso de que no gire, lo primero es mirar fusibles, o si ya estáis con las manos en las herramientas, podéis puentear el conector grande de la caja relés, esa que va en el frente. Dejo unas fotos de la caja relés, por si alguien se anima a reparar, ya que he visto que es una pieza que falla mucho y esque esta mal diseñada, hay dejo unas fotos de lo que yo he hecho, espero que os ayuden
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad