Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Juan Antonio

Problema con instalación de cámara trasera

Mensajes recomendados


El 11/1/2016 a las 13:34, Juan Antonio dijo:

Bueno, pues... Ya está funcionando correctamente. Como tenía previsto, relé accionado por la marcha atrás, para cerrar el circuito de corriente cogida del plafón superior y alimentar la cámara. Muchas gracias a todos por vuestros consejos.

Hola Juan Antonio. Por dónde pasas el cable del techo a la cámara? No podría hacer lo mismo con las luces diurnas traseras? Así no sale del portón trasero la instalación, es que he cogido un kit inalámbrico para no llevar el video hasta la pantalla y no tener que pasar el cable de vídeo. La alimentación de la pantalla la dejaré fija que casi no gasta pero que se corte la corriente con el contacto. Ya veré de donde la cojo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola de nuevo. Quería pedir consejo de la ubicación de la pantalla. Compré esta pantalla pensando que se podía invertir la imagen y poner en el techo, pero ni cabe en el techo ni se como invertir la imagen. Así que busco donde ponerla. De momento tengo pensado delante del velocímetro digital del centro. Al abrir la pantalla se tapa. Pero cerrada no tapa nada. Lo único es que estará suelta o con cinta 2 caras o así.

tmp_864-51cidM19pGL._SL1500_1192104434.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 29/7/2016 a las 5:07, handyss dijo:

Hola Juan Antonio. Por dónde pasas el cable del techo a la cámara? No podría hacer lo mismo con las luces diurnas traseras? Así no sale del portón trasero la instalación.  es que he cogido un kit inalhabrico para no llevar el video hasta la pantalla y no tener que pasar el cable de vídeo. La alimentación de la pantalla la dejaré fija que casi no gasta pero que se corte la corriente con el contacto. Ya veré de donde la cojo.

Me contesto a mi mismo. Las luces diurnas son solo delanteras. Al salir del trabajo. Turno de noche. He mirado por encima varias cosas. Ni tengo luces diurnas traseras ni mechero en el maletero ni sitio fácil para la alimentación de la pantalla bajo el volante lateral izquierdo. Pensé que habría fusibles o algo y no veo donde conectar a simple vista.

La alternativa de pantalla retrovisor no me gusta porque tengo el retrovisor que se oscurece solo y no quiero taparlo, pero hasta tener el coche era lo que iba a hacer.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola. Hoy he hecho pruebas para ir viendo como la instalaré.  El caso es que sin arrancar el coche, no se encienden las luces de marcha atrás en mi modelo. Cuando ponemos la marcha atrás,  tarda medio segundo en encenderse las luces y coincide con todo lo que acontece: luz, detectores traseros, aviso en pantalla, etc. Esto me hace ver que no se encienden con un contacto simple en la palanca, está controlado por la electrónica. Por ello, no entiendo como podía funcionar la cámara antes de arrancar. En mi caso, como no podía estando solo con el motor en marcha poner la marcha atrás e ir al maletero a hacer pruebas, lo he dejado por hoy a pensar en como dar el siguiente paso.

Tras deliberar la instalaré como creo que es lo lógico según lo hice en el Mazda 5 que tenía, esto es directo a la luz de marcha atrás,  y si no me falla haré un manual de instalación.

La idea de sacar la corriente del  botón de apertura trasero no es válida, pues solo tiene 2v y es un cable a la electrónica.  Otra sería relé marcha atrás y corriente de la luz de posición trasera. De noche todo iría bien y de día solo se tendría que encender la luz manualmente al aparcar. Una chapuza pero funcionaría.

Lo bueno es que en la ficha de las luces traseras está el negativo y 3 positivos: freno, posición y marcha atrás. Se que el central es posición. El resto lo sabre cuando no lo haga solo y alguien esté en los pedales cuando haga las pruebas. Os sigo contando.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola. Tras una instalación al aire con la corriente de la ficha izquierda de detrás en la puerta:

- corriente negativa cable 1 color verde

- corriente positiva cable 4 color blanco correspondiente a la luz de marcha atrás.

He de decir que también la pantalla la cogí del mismo sitio. El resultado era muchos pantalla zóster e interferencias. Así que puse un condensador de 10000 microfaradios. El ruido se vuelve casi inapreciable y el funcionamiento es correcto.

Decir que en la prueba desconecté los sensores a ver si eran el origen de la interferencia pero no lo eran así que lo deje conectado. El resultado es positivo y cuando tenga un rato la dejo instalada. La interferencia podría entrar por el sistema inalhabrico así que mañana probaré sin él a ver si se quita para dejar constancia de por donde entran. Y si puedo pondré ferrita en algunos cables.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues me gustaría averiguar de donde sale la interferencia ya que podría dar algún problema a largo plazo. Incluso afectar a la garantía. Por suerte el sistema de camara trasera solo actua un momento. Y no será fácil que se dañe nada. Ya os contaré.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 1/8/2016 a las 23:26, handyss dijo:

Pues me gustaría averiguar de donde sale la interferencia ya que podría dar algún problema a largo plazo. Incluso afectar a la garantía. Por suerte el sistema de camara trasera solo actua un momento. Y no será fácil que se dañe nada. Ya os contaré.

Hola. Necesito ayuda de los más entendidos: he encontrado que si mido hercios, entre el negativo y la marcha atrás de la ficha trasera de las luces me mide 150.2 Hz. Esta es la frecuencia de la interferencia.

Sigo pensando que es por los radares traseros de aparcamiento, que a pesar de desactivar desde pantalla estos siguen funcionando. ¿Es esto posible que sea así?

La solución de poner el condensador de 10000 microfaradios es peligrosa para algún sistema o que se pueda estropear? Como puedo dejar sin corriente a los sensores traseros para probar que desaparezca la interferencia?

Gracias a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno. Más pruebas y cada día alucino más. 

Resulta que hoy pongo la marcha atrás y no está la interferencia. Pongo la cámara sin condensador ni nada y va de fábula, no hace rayas ni se apaga ni nada. Entonces caigo que las pruebas anteriores las hacía en el parking y con la luz del coche encendida. Enciendo las luces y aparece la interferencia de 150.2 Hz. Pongo un condensador de 1000 microfaradios y desaparece del tester pero no mejora mucho en la cámara. Hoy no se ve muy afectada la imagen por la interferencia y tampoco molestaba mucho ni sin condensador. Pongo el de 10000 microfaradios y mejora más de la mitad. El tester ya no detecta la interferencia y a la vista se ve muy levemente en la pantalla.

Mi conclusión de la instalación: se puede poner directamente en la ficha del piloto trasero de marcha atrás;  se debe poner condensador para el ruido de 10000 microfaradios negativo cable verde y positivo el del extremo contrario. Verificar todo que no me hago responsable de cada uno. Se puede poner ferrita en las alimentaciones a ver si mejora aún más. (No lo he probado porque no tengo). Me han dicho que si se ponen dos condensadores juntos uno de 10000 y otro de 1000 o 470 que mejora la eliminación del rizados y ruidos, pero no he apreciado mejora.

Bueno. Ahora me quedo a la espera de el otro hilo a ver si comentan que se ha conseguido instalar en la pantalla del coche. Además tengo que ir en septiembre a la primera revisión de los 2000 o 2 meses y prefiero que no vean todo ya montado. Aprovecharé a preguntar en que puede afectar en la garantía.

Un saludo a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 1 hora, handyss dijo:

Además tengo que ir en septiembre a la primera revisión de los 2000 o 2 meses y prefiero que no vean todo ya montado. Aprovecharé a preguntar en que puede afectar en la garantía.

Un saludo a todos.

Hola. Si tienes que volver a montarlo... ¿por qué no con algunas fotos para mostrarnos a todos tu gran trabajo? ;)

 

No dejes de informarnos, un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El problema de la elección del condensador, es que frecuencia quieres corregir. Ademas de que podrías afectar a otros sistemas que esperen esa señal modulada.

Por otro lado, ¿has probado a ponerle alimentación directa?, a ver si así afecta. Porque por lo que veo, puede que tengas interferencias por el sistema de detección de bombillas fundidas.

 

PD: Cualquier acción que hagas en el coche, pierdes la garantía directamente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 5 horas, JaweB dijo:

El problema de la elección del condensador, es que frecuencia quieres corregir. Ademas de que podrías afectar a otros sistemas que esperen esa señal modulada.

Por otro lado, ¿has probado a ponerle alimentación directa?, a ver si así afecta. Porque por lo que veo, puede que tengas interferencias por el sistema de detección de bombillas fundidas.

 

PD: Cualquier acción que hagas en el coche, pierdes la garantía directamente.

Hola. Estoy contigo. Yo pedía ayuda porque esa frecuencia no era accidental y no me parecía buena idea estropearla. Probaré con un relé y corriente directa

 a ver si no hay interferencia y no pongo condensadores. Se sabe que parte de la instalación de 12v del coche no lleva esa señal? Es que sino toca pasar cable desde batería y es un lío.

Nota1: no montare nada hasta que acabe la garantía. Si pasa algo y me toca pagarlo me la corto. Jeje.

Nota2: admin. Las pruebas con relé las haré con foto. Y pondré de la interferencia. :D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

8Hola. No se por que cuando estoy en el parking sale más la interferencia. Incluso sin las luces. Hoy lo he cerrado y después se me ocurrió que me queda probar de noche pero en la calle. A ver si es de otra cosa. En cualquier caso. Hoy super mal de interferencias ponga las luces o las quite o haga lo que haga. En cambio lo monte con la corriente del mechero y todo bien. Así es como se ve.

 

tmp_19588-20160804_234537697723608.png

tmp_19588-20160804_234500-1868854781.png

tmp_19588-20160804_234820-1925758675.png

tmp_19588-20160804_235113-2144163199.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La imagen que se ven los relojes es donde la pondré si no hay mejor opción, aquí se ve bien sin interferencia por que la corriente es de la toma del salpicadero. He de decir que con la pantalla cerrada casi no se nota que está y el cable se esconderá por los relojes.

La ficha de corriente es la trasera izquierda del portón el negativo es el verde. Intenté ponerlo sin mucho éxito. 

De abajo a arriba es: negativo, positivo niebla, positivo posición y positivo marcha atrás.

Definitivamente el condensador no creo que sea buena idea, y ¿es masa de relé.  de donde comemos la corriente que no lleve portadora ni se tenga que pasar cable por todo el coche? Además, se tendría que añadir fusibles independientes porque los del coche están imposibles. Pensé que me había cargado las nieblas traseras y es que con el portón abierto no van. Pero entre tanto busque los fusibles para revisar y en el motor están bien, pero bajo el volante sí necesitas puede meter la mano.

(Ver foto, en el círculo rojo hay una ilesa de fusibles oculta que rezo no necesitar tocar nunca. Casi no entra ni la vista imagina la mano.)

tmp_19588-20160805_001850491000123.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola compañero creo que necesitas estabilzar y eliminar el ruido de la tension, para eso con un simple LM 7812 te bastaria

seria algo asi:

7812.jpgEl integrado tipo triac

placa.jpgSeria asi la plaquita

y Los hay ya encapsulados para automocion:

03.jpg

tambien plaquita electronica:

04.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola. Se agradece la intención pero si uso la corriente de la luz de marcha atrás para estabilizarla, el condensador de 2.2 del esquema destruye la señal de detección de bombillas fundidas, dejando éste de funcionar y no se si a corto, medio o largo plazo se puede averiar el sistema. La corriente es estable en voltaje como para no dar problemas, pero usa una señal portadora para lo de las bombillas fundidas que comentaron más arriba que da problemas a la señal de vídeo.  

De momento lo mejor es un relé y corriente directa sin condensador, pero sigo esperando a ver si se consigue activar la entrada de vídeo en la pantalla de manera asequible, sino cuando se acabe la garantía la monto a mi manera. Seguro que pido que me instalen una toma de corriente en el maletero y le saco de ahí la corriente de la cámara.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola; cuidado si usas un rele convencional de bobina y contactos ya que cuando este se desalimenta la bobina genera pequeños picos de tension

que podrian causar daños "ojo"  para evitar esto puedes poner un diodo 1N4007 en las patillas de la bobina del rele y conectado inversamente para

que cuando habra el rele absorsa ese pico o poner un rele solido que no tiene partes mecanicas lo mismo ya lo tienes en mente pero por si las moscas

Un Salu2.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Brico. Instalación apoyabrazos Peugeot 208
      Bueno aquí os voy a explicar paso a paso la instalación de un apoyabrazos en el Peugeot 208 adquirido en aliexpress, por menos de 30 euros.
      El apoyabrazos es este concretamente: 
       
      http://s.click.aliexpress.com/e/Z5WjOFQ
       
      Y aquí un vídeo tutorial que ice de como instalarlo por si no queréis leer o no os queda claro:
       
       
      Y estos son los pasos.
       
      1º Nos organizamos las piezas en el suelo para ubicarnos.
       

       
      2 Colocamos la base uno en la zona donde se ponen las latas.
       

       
      3 Atornillamos la base 1 a lo de las latas, este paso no es necesariamente necesario, porque sin los tornillos se queda perfectamente agarrado.
       

       
      4 Colocamos la base 2 sobre la base 1 y la atornillamos, se puede poner de esta manera o del revés, de las maneras funciona igual. Yo lo puse así porque me parece más practico.
       

       
      5 Colocamos el apoyabrazos, para ello lo arrastramos sobre los raíles que tiene la base 2
       

       
      Y estos son todos los pasos. la verdad que yo estoy muy contento con el resultado y tras probarlo a lo largo de esta semana, muy cómodo.  Lo único que no me gusta es que la costura es negra y estaría bien que seria blanca para que pegue bien con la de los asientos. Y que el apoyalatas no las agarra y se van volando. 
       
      Os dejo unas fotos para que os hagáis a la idea de como queda.
       

       
       
      • 2 respuestas
    • Elevalunas :O
      Hola compañeros del foro, hace tiempo que estoy siguiendo este foro pero nunca se habia dado el caso de que escribiese, asi que digo, bueno pues voy a empezar jeje...
      El caso es, que tengo el siguiente problema, tengo un 307cc y se me han roto tanto el patin de elevalunas de conductor, como el contiguo trasero y en la busqueda de piezas (tanto en internet como en la casa oficial) me encuentro conque hay muchas paginas que ofertan el patin de la ventana del conductor (sin motor, el mio no esta roto) por unos modicos 60-90€ que no estan nada mal, el problema esque cuando me dispongo a buscar el trasero ¿no lo encuentro por ningun lado! Salvo en la casa oficial claro, 350€ sin mano de obra...lo cual dista bastante de los 90€ otra ventana, mi pregunta es... ¿alguien sabe de alguna pagina donde lo pueda encontrar?
      Muchisimas gracias de antemano a todos
      • 25 respuestas
    • Peugeot Service Box BackUp 11.2013
      Bueno, pues en vista de que la mayoría de los links que puso calculin están caídos, me busque las lentejas para encontrar el Service Box y di con la nueva actualización de 2013, en la que se incluye el nuevo 308 (T9). Pero como descargarla por links es un tostón, que si tienes JDownloader o no, cuentas premium y toa la pesca, os lo he recopilado en un ZIP el cual podeis descargar con este torrent y cualquier cliente de torrent del mercado ( bit torrent, Utorrent, Vuze, etc )
       
      https://mega.co.nz/#!QBAVAaTS!dmgxi_9EJcNlFR1RDB6MX6-wqNTLO7FoOAtKEvDd1bo 
      Os pido paciencia y colaboración, pues de momento, solo esta en mi ordenador y so 12 Gb de ZIP. Paciencia porque el que lo descargue lo hará de mi ordenador únicamente y tardara un poco e ira lento. Y pido colaboración, dejad el ordenador encendido los próximos días para que todo el mundo pueda descargarselo con facilidad.
       
      Instrucciones:
       
      Las mismas que para todos los ServiceBox, necesitareis Alcohol 120 con el plugin ACID. NO esta incluido en el zip, pero lo podéis descargar fácilmente de cualquier portal.
       
      La instalación es fácil, de echo he copiado el texto que tan amablemente tradujo Calculin69. La instalación funciona, siguiendo paso a paso se hace fácil. Seguidlos sin saltar ni un paso y lo conseguiréis.
       
      Yo lo tengo instalado en un Windows 8.1 y funciona bien. Por lo que entiendo que en versiones anteriores funcionara también bien.
       
      Yo no me hago responsable de lo que cada uno haga con su ordenador. Si no sabéis que es esto, no entendéis de que va, o no sabéis como instalarlo o tenéis sospechas de que os puede jeringar el ordenador, no lo hagáis. Cada uno con lo suyo.
       
      Si alguno tiene dudas, entre todos podemos intentar solventarlas.
      • 44 respuestas
    • Dudas distribucion 308
      Hola, soy nuevo por aqui y estoy pensando en comprar un 308 del año 2015, diesel, automatico 2.0 blueHDI de 150 cv de segunda mano y queria saber que distribucion lleva por correa o cadena ya que he buscado y no encuentro casi informacion al respeto y cada cuanto tiempo y kms se debe cambiar? y preguntaros tambien si tienen algun probema generalizado a tener en cuenta. Gracias y saludos.
      • 4 respuestas
    • Cambio bombillas leds
      Hola; este fin de semana aprovechando unos dias de vacaciones he aprovechado para cambiar las lamparas de marcha atras e intermitente, no me ha dado ningun error y funcionan perfectamente.
       

      Ahora estoy esperando las de freno... a ver si van igual de bien que estas; Salu2.-
      • 5 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad