Saltar al contenido
VOTACIÓN ABIERTA !!! Foto del mes de julio. Leer más... ×

Jose Luis Soler Soler

Cambio de tapizado techo en el 307 SW.

Mensajes recomendados



Fenómeno!!

 

Yo voy a coger un techo de las versiones restyling (tengo localizado uno en un desguace con el techo en buen estado) y cambiarlo. La verdad que lo tuyo tiene mucho curro, pero prefiero ir a lo simple, que ya bastante es!

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El ‎16‎/‎01‎/‎2016 a las 22:13, Jose Luis Soler Soler dijo:

Puedes seguir éste brico en nuestro blog.

 

Hola, no se si a alguien mas le ha pasado lo mismo que a mi, que con el paso del tiempo el techo y el techo eléctrico se han ido despegando, se empiezan a caer trocitos de espuma con pegamento y a causa de esto asientos, salpicadero, reposacabezas, y en fin, todo lo que toca el pegamento se empieza a poner pegajoso, a parte de ir cogiendo un tono anaranjado, feo feo.
Pero es que encima el techo eléctrico (las placas que corren y dejan ver el cristal) al despegarse la tela se traban y acaban por rasgar toda la tela quedándose todo muy feo. Con el pasar del tiempo y sobre todo en verano, con la calor el pegamento que hay en las placas del techo ya sin tela hace que se peguen unas sobre las otras (cuando estas están plegadas en la parte de atrás) imposibilitando su desplazamiento. Es entonces cuando al darle al interruptor para cerrar el techo este ya no corre o en el mejor de los casos corre muy despacio y mal, pues al estar las placas pegadas entre ellas se salen de la guía y se necesita mucho esfuerzo del motor eléctrico por lo que se queda mal cerrado.
No se cuanto dinero costará cambiar el techo, pero me imagino que bastante, así que me decidí a repararlo yo mismo. Os digo lo que me ha costado a mí aproximadamente:
-tela gris con foam para tapizar el techo 20 euros.
-pegatina de vinilo estilo fibra de carbono color gris para las placas de techo 12 euros en el chino.
-bote de cola de contacto en spray para pegar el foam 13 euros.

En total unos 45 euros, las ganas y un par de sábados enteros entre desmontar, reparar,pegar y montar.

 

Es el primer brico que subo así que perdonar por si no lo hago correctamente, solo pretendo dar una idea de como lo he hecho yo, porque supongo que se puede hacer de formas diferentes. No soy experto en la materia, de echo es la primera vez que he tapizado un techo.
Siento no tener ninguna foto antes de desmontar para que vieseis el estado en que se encontraba el techo, pero estaba muy mal.

 

Lo primero es desmontar las asas del techo, plafones (luces de techo), parasoles, cinturones traseros, soltar todas las gomas de las puertas en su parte superior (la que toca el techo) incluida la del maletero y por ultimo la goma de contorno del techo eléctrico. El techo se cae. Sacar el techo fuera.

 

Luego sacar el techo eléctrico. Tiene 10 tornillos rosca chapa. Hay que quitar el conector con cuidado con la ayuda de un destornillador fino, desempalmar la goma de agua del limpia trasero y el cable de antena. Sacar del vehículo.
Desmontar las 3 placas del armazón. Es fácil se sacan tirando hacia atrás y para arriba.
Hay que quitar el resto de foam (espuma) de las placas con calor usando un secador de pelo. Cuesta un montón.
Se queda así.
post-20236-0-33977000-1452971828_thumb.j
Luego hay que quitar el pegamento totalmente de las placas. No hay foto, pero se tiene que quedar negra y sin pegarte al pasar la mano.
Luego yo en vez de pegar tela, pegué la pegatina de vinilo símil de fibra de carbono, aunque también se podrían pintar las placas y así seguro que en un futuro no se despegan, eso ya a gustos. Os pongo unas fotos de como se queda

post-20236-0-14463400-1452972830_thumb.j post-20236-0-53509100-1452972929_thumb.j post-20236-0-73014600-1452973025_thumb.j post-20236-0-34122800-1452973160_thumb.j post-20236-0-38738200-1452973243_thumb.j

 

Una vez estén todas las pegatinas pegadas en las placas, hay que poner estas en el armazón de hierro, con mucho cuidado, pues entran muy ajustadas y podemos desgarrar las pegatinas.

post-20236-0-26275200-1452973609_thumb.j post-20236-0-60794600-1452973714_thumb.j

A mí se me desgarro un poco.

post-20236-0-90440100-1452973897_thumb.j

Luego esto se puede montar ya en el vehículo a la espera de que tapicemos el guarnecido de techo.

 

Antes de montarlo en el coche, probaremos el techo eléctrico. He subido un vídeo a youtube de como lo probé. Este es el enlace:
 

 

 


Y montado queda así:
post-20236-0-29602500-1452974684_thumb.j post-20236-0-30459500-1452974797_thumb.j

 

Ahora vamos con el guarnecido de techo.
Despegaremos la tela, quitaremos los restos de foam (espuma que está podrida) utilizando un cepillo y luego limpiaremos con agua y jabón y dejaremos secar al sol. De todo esto no tengo fotos, se siente.

 

Aplicaremos cola en spray en el guarnecido de techo y en la cara del foam de la tela y juntamos las dos partes. Esto es muy costoso, pues hay que ir quitando arrugas.
Cortamos el sobrante de tela.

post-20236-0-18724700-1452975666_thumb.j post-20236-0-96647200-1452975853_thumb.j post-20236-0-69998200-1452975931_thumb.j

Luego hacemos agujeros en la tela para que coincidan con los agujeros del guarnecido y plegamos las esquinas y volvemos a pegar.
post-20236-0-94507400-1452976165_thumb.j post-20236-0-72326300-1452976266_thumb.j post-20236-0-31904100-1452976344_thumb.j post-20236-0-73208300-1452976449_thumb.j

Y ahora solo falta montar en el vehículo en orden inverso al desmontaje.
post-20236-0-71946900-1452976787_thumb.j post-20236-0-40728900-1452976848_thumb.j

Y este es el resultado final:
post-20236-0-33136100-1452977108_thumb.j post-20236-0-51468200-1452977169_thumb.j post-20236-0-73918800-1452977247_thumb.j post-20236-0-36610000-1452977331_thumb.j

Bueno, pues eso es todo. Lo bueno de hacérselo uno mismo es que se puede elegir un color de tela distinto al de origen y el ahorro de dinero, ahora, eso si, es un faenón, con razón un tapicero te cobra lo que te cobra.

Para que veáis bien como se pega la tela podéis ver un vídeo de youtube, pues yo no podía grabarme a mi mismo. Os dejo enlace aunque es de otro coche:
 

 

 


Pues nada ya esta, espero que a alguien le sirva de ayuda.
Saludos.

 

Hola, muy bueno. Lo que me sorprende es que tu coche tiene 3 placas para tapar el panorámico. El mío solo tiene una que puedes mover y colocar en la zona que te guste, pero nunca puedo cubrir todo el panorámico. Es normal que lleve solo una placa o por alguna razón el antiguo dueño le ha quitado las otras 2 y no las  ha vuelto a poner?

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 14 horas, TIAMATENKI dijo:

Hola, muy bueno. Lo que me sorprende es que tu coche tiene 3 placas para tapar el panorámico. El mío solo tiene una que puedes mover y colocar en la zona que te guste, pero nunca puedo cubrir todo el panorámico. Es normal que lleve solo una placa o por alguna razón el antiguo dueño le ha quitado las otras 2 y no las  ha vuelto a poner?

 

Saludos

Hay dos posibles respuestas a tu pregunta.

La primera, ya la has contestado tu mismo.

La segunda, es que puedes ser que estén atascadas en la parte de atras, por lo que tendrás que desmontar el techo, y cambiar las guias que encajan en los rieles, ya que suele serla causa más comun...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El ‎23‎/‎06‎/‎2018 a las 21:12, jokameda dijo:

Hay dos posibles respuestas a tu pregunta.

La primera, ya la has contestado tu mismo.

La segunda, es que puedes ser que estén atascadas en la parte de atras, por lo que tendrás que desmontar el techo, y cambiar las guias que encajan en los rieles, ya que suele serla causa más comun...

Gracias, lo voy a mirar. La cuestión es, como se desmonta el techo?

Editado por TIAMATENKI

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El ‎29‎/‎06‎/‎2018 a las 9:46, TIAMATENKI dijo:

La cuestión es, como se desmonta el techo?

Buenas, pues hoy me he puesto con el tema. Las placas efectivamente estaban atascadas en la parte trasera. La cuestión es que en la parte trasera del marco hay una gola, latiguillo , aparentemente que transporta algún tipo de liquido, que es imposible quitar , está metido por el marco de metal y como consecuencia no puedo sacar por completo el marco del coche. Además el marco con motor y placas pesa lo suyo, una tortura poder colocar las placas en su sitio. Mi pregunta es , que es este latiguillo y ,, hay alguna forma de sacarlo para poder sacar el marco con las placas? De momento he podido manualmente colocar las placas en su sitio, por cierto las traseras que estaban atascadas están muy dañadas, especialmente la del medio con lo cual seguramente me tocara volver a desmontarlo para sanearlas. Pero, repito, alguien me puede decir como se puede quitar el latiguillo en cuestión? Está en la parte trasera donde el motor de las placas, sale del marco de la puerta, se entrelaza con el marco negro de las placas, motivo por el que no deja sacar el marco del coche, y sigue por el otro marco del lado derecha coche,,, por lo visto se pierde en la parte delantera. Con tu permiso compañero modifico unas de tus fotos para señalar el dicho latiguillo con rojo.

 

 

post-20236-0-26275200-1452973609.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 horas, TIAMATENKI dijo:

Buenas, pues hoy me he puesto con el tema. Las placas efectivamente estaban atascadas en la parte trasera. La cuestión es que en la parte trasera del marco hay una gola, latiguillo , aparentemente que transporta algún tipo de liquido, que es imposible quitar , está metido por el marco de metal y como consecuencia no puedo sacar por completo el marco del coche. Además el marco con motor y placas pesa lo suyo, una tortura poder colocar las placas en su sitio. Mi pregunta es , que es este latiguillo y ,, hay alguna forma de sacarlo para poder sacar el marco con las placas? De momento he podido manualmente colocar las placas en su sitio, por cierto las traseras que estaban atascadas están muy dañadas, especialmente la del medio con lo cual seguramente me tocara volver a desmontarlo para sanearlas. Pero, repito, alguien me puede decir como se puede quitar el latiguillo en cuestión? Está en la parte trasera donde el motor de las placas, sale del marco de la puerta, se entrelaza con el marco negro de las placas, motivo por el que no deja sacar el marco del coche, y sigue por el otro marco del lado derecha coche,,, por lo visto se pierde en la parte delantera. Con tu permiso compañero modifico unas de tus fotos para señalar el dicho latiguillo con rojo.

 

 

post-20236-0-26275200-1452973609.jpg

Otra cosa que me llamó la atención, los 2 botellines alargados que lleva el coche en los laterales traseros, de bajo del techo, para que son?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 22 horas, TIAMATENKI dijo:

Otra cosa que me llamó la atención, los 2 botellines alargados que lleva el coche en los laterales traseros, de bajo del techo, para que son?

Alguien sabe decirme que es la gola negra que recorre el coche de un lado a otro , entrelazándose con el marco de las placas techo? Debido a esta goa no pude sacar el marco del coche para poder sanearlo en condiciones. No se si llevan aceite, gas, aire o que, y si es aconsejable abrirlo donde se empalma, para poder sacar el marco.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El ‎16‎/‎01‎/‎2016 a las 22:13, Jose Luis Soler Soler dijo:

desempalmar la goma de agua del limpia trasero

La goma negra es del limpia trasero? Si desempalmamos no se desceba la bomba al vaciarse la goma?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 

 

El ‎16‎/‎01‎/‎2016 a las 22:13, Jose Luis Soler Soler dijo:

tela gris con foam para tapizar el techo 20 euros.
-pegatina de vinilo estilo fibra de carbono color gris para las placas de techo 12 euros en el chino.
-bote de cola de contacto en spray para pegar el foam 13 euros.

Donde compraste la tela foam y el spray ?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 5 horas, TIAMATENKI dijo:

La goma negra es del limpia trasero? Si desempalmamos no se desceba la bomba al vaciarse la goma?

No, lo único que pueda pasar es que salga un poco de agua, una vez montado de nuevo al darle a la palanca del limpia, se volverá a llenar el tubo, tardará más tiempo a salir por el surtidor, pero saldrá.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 5 horas, TIAMATENKI dijo:

 

 

Donde compraste la tela foam y el spray ?

Tienes varias opciones para la tela, comprarla en una tienda de telas o por internet.

https://www.mwmaterialsworld.com/es/tela-velours-foamizada-elastica.html

www.tejidoshontanilla.es/tienda-online/especial-carnaval/foam4167-2013-12-04-2013-12-04-detalle

Seguro que hay más sitios, pero ahora mismo no se, es cuestión de buscar.

La cola la compré en un aquí, pero podrías probar esta a pincel que creo que iría mejor:

https://www.mwmaterialsworld.com/es/cola-de-contacto-bostik.html

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 7/7/2018 a las 15:09, TIAMATENKI dijo:

Buenas, pues hoy me he puesto con el tema. Las placas efectivamente estaban atascadas en la parte trasera. La cuestión es que en la parte trasera del marco hay una gola, latiguillo , aparentemente que transporta algún tipo de liquido, que es imposible quitar , está metido por el marco de metal y como consecuencia no puedo sacar por completo el marco del coche. Además el marco con motor y placas pesa lo suyo, una tortura poder colocar las placas en su sitio. Mi pregunta es , que es este latiguillo y ,, hay alguna forma de sacarlo para poder sacar el marco con las placas? De momento he podido manualmente colocar las placas en su sitio, por cierto las traseras que estaban atascadas están muy dañadas, especialmente la del medio con lo cual seguramente me tocara volver a desmontarlo para sanearlas. Pero, repito, alguien me puede decir como se puede quitar el latiguillo en cuestión? Está en la parte trasera donde el motor de las placas, sale del marco de la puerta, se entrelaza con el marco negro de las placas, motivo por el que no deja sacar el marco del coche, y sigue por el otro marco del lado derecha coche,,, por lo visto se pierde en la parte delantera. Con tu permiso compañero modifico unas de tus fotos para señalar el dicho latiguillo con rojo.

 

 

post-20236-0-26275200-1452973609.jpg

Si no le haces fotos, no se a que te refieres con latiguillos. Me imagino que te refieres a los cables de mando  que son los que hacen posible el movimiento de las placas. No hace falta quitarlos, es más creo que será peor. La placa que manda el movimiento de las otras es la delantera que es la que arrastra a las otras. El motor está en el armazón y yo no lo quité (está en el otro lado). Ahora no me acuerdo de como lo hice, pero creo que había unas grapas que las quitabas y después salía la primera placa (la liberaban), la segunda y la tercera salían después. El problema de que se atasquen las otras placas es cuando se despega la tela, pues tienen un pegamento muy fuerte y hace que solo corra la primera, pues las otras se quedan pegadas. Hay que quitarlo todo (tela y pegamento) y sanearlo todo.

Luego vuelve a montar, pruébalo y verás como todas las placas corren.

Haz fotos de la primera placa para ver si me acuerdo de cómo se quitaban las grapas.

Cuidado con unas grapas blancas que tienen todas las placas, pues hacen de guia, no las pierdas.

Quizás de mejor resultado pintar las placas que poner pegatina, ahora que estás en faena lo puedes probar. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 7/7/2018 a las 18:18, TIAMATENKI dijo:

Otra cosa que me llamó la atención, los 2 botellines alargados que lleva el coche en los laterales traseros, de bajo del techo, para que son?

Pues creo que te refieres a los airbag de techo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Captura.thumb.PNG.0748875ad6d35d45868c5d6e6444413b.PNG

 

Creo que se liberaba la primera placa quitando o desenganchando unas grapas donde he puesto las flechas amarillas, después se levantaban un poco los muelles señalados con flecha roja y toda la placa salía por atrás en la dirección de la flecha verde, si no recuerdo mal.

Y creo que costaba un poco ya que iban muy ajustadas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Error P0409 ó P2143, EGR atascada???
      Buenas compañeros, 
       
      ya decía yo que las vacaciones estaban resultando demasiado tranquilas, hace pocos días he estado en el norte, por Cantabria con la 807, le he cascado en total más de 2800 km y todo de maravilla.
       
      Hoy he ido a un pueblo cercano, he vuelto, he parado el coche y al arrancar para ir a casa, salta un fallo y en la pantalla multifunción el famoso "Fallo Sistema Antipolución" y el Odo, mostrando el fallo motor.
       
      He parado, quitado contacto y el fallo persistía, así que me he ido a casa, sin ningún comportamiento raro en el trayecto y he conectado la lexia, arrojando los siguiente:
       
      En defectos de motor me han salido dos fallos, con distinto código, pero referidos a lo mismo.
       


       
      Por la información que arroja, tenemos problemas en la válvula de recirculación de gases u EGR como ya hemos visto en el foro mil veces.
       
      La siguiente pantalla muestra la "demanda" y el "feedback" de la EGR: Mientras la demanda está a 0% la "recopia" o "feedback" está al 100%.
       

       
      Me he ido a service box y he sacado el despiece:
       

       
      Ahora voy a ser cauto y esperarme a ver vuestras opiniones, no quiero liarme la manta a la cabeza y vaya a ser que algo se me escape, porque me cuadraría que la sonda que recoje la posición del la mariposa de la EGR estuviera mal??? 
       
      Recordad que mi motor es el denominado DW10UTED4 O RHK, que aún no montaba FAP...
       
      Espero vuestra opinión como siempre.
       
      Saludos
       
      • 2 respuestas
    • Control de velocidad
      Muy buenas a todos,
       
      Bueno mi duda me surge cuando el otro día, me subí en el coche de un compañero (308 sw style 130) y una vez en la autopista, veo que pone el Control de velocidad a 120 yendo en 5a, hasta aquí todo normal, en el momento de pasar de 5a a 6a, Pisa embrague y el coche quita gas, una vez engranada la 6a suelta embrague y el coche automáticamente vuelve a acelerar. Me sorprendió esto porque en mi 308 gt de la misma generación, si piso cualquiera de los pedales de freno o embrague, el control se pone en pausa automáticamente y si no le doy yo al botón otra vez no se pone. 
       
      Entonces, una vez soltado el párrafo, a vosotros os pasa lo que a mi o lo que a mi compañero? 
       
      Espero haberme explicado bien 😂😂
       
      • 21 respuestas
    • Como desmontar la radio SMEG (2008 y 208)
      Hola,
      he necontrado esto por un foro Francés, vale para el 208 y para el 2008. Creo que esto no esta en el foro, y si alguien quiere instalar un subwoofer u otra cosa o cambiar la radio SMEG por la SMEG+ si en algún momento la venden y se puede.
      Para el desmontaje:
      Es necesario un destornillador Torx 20 y una palanca de plástico pequeño para evitar dañado, pero un cuchillo plano y sin dientes puede servir.
      1) Con la palanca se desacopla la posición inferior derecha, en la parte superior de la ventilación
       
       
       
      2) Sacar el marco
       
       
      3) Retirar los dos tornillos
       
       
      4) Para quitar los dos clips (flecha roja), levantar la pantalla (flecha azul).
       
       
      5) Desconectar los conectores (flecha azul) y retirar los cuatro tornillos (flecha roja)
       
       
      6) Retirar los dos tornillos
       
       
      7) Sacar la unidad y este es el resultado
       
       
      8) Por la parte de atras viene el numero de referencia, por si se quiere comprar un adaptador ISO. El de esta radio era sin GPS.
       
       
      Un saludo
       
      • 6 respuestas
    • Primeros 1500 kms con el 308 SW 1.2 EAT 8 GT-line
      Hola a todos, llevo ya un par de semanas con el coche, y vengo a comentar mis impresiones.
       
      El coche lleva el motor 1.2 puretech 130cv con el cambio EAT-8 y es la configuración SW (familiar o ranchera).
       
      Extras que lleva el coche
       
      - Camara visión trasera
      - Tapicería TEP Alcántara
      - Pack Safety
      - Pintura metalizada azul magnético
       
      Además, me colocaron los deflectores derivabrisas, moqueta de goma para el maletero y tornillos antirrobo sin coste.
       
      En general todo muy bien, pero....
      • 11 respuestas
    • Fecha de encargo/provista/final
      Hola a todos, abro este nuevo tema, ya que como yo, hay muchas personas que esta esperando su nuevo vehiculo y más o menos nos gustaría saber por donde van los tiros refiriéndome al tiempo de espera. Estaría bien que se pusiera el día que se encargó el coche, la fecha que te dan prevista y la fecha final de la adquisición.
      No estaría mal poner también el tipo/motorizacion del vehiculo.
      Un saludo
      • 452 respuestas
×