Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Gustavo

FLIPANTE expediente X en mi coche

Mensajes recomendados

Hola a todos!!

os cuento esto a ver si alguien me puede ayudar.

Resulta que ayer instalando un radio CD, cuando terminé y comprobé que todo funcionaba bien, al empujar los cables para colocarlos en su sitio por detras del radioCd, no se que hice que provoqué un corto con un chispazo y se fundió un fusible de 20A. Logicamente se encendieron varios testigos y el coche no arrancaba.

Localizado el fusible, lo he cambiado, he dado marcha atrás en lo de los cables y los he aislado bien y comprobado que no hay ninguno mordido.

Pues bien, cuando conecto la batería de nuevo, al minuto y 43 segundos clavao, se encienden las luces de posición delanteras y los mismos testigos que cuando hice el corto (ESP, AIRBAG, ACEITE, etc...) y claro el coche no arranca.

Lo curioso es que si habro un apuerta y se encienden las luces de cortesía, todo vuelve a la normalidad y pasados el minuto y 43 segundos vuelve a suceder. Así todo el rato hasta que abro o cierro una puerta (y las luces de cortesía se encienden o se apagan) o bien hasta que arranco el coche (para lo cual no deben estar encendidos los testigos), ya que con el coche arrancado todo va bien.

Mientras el coche está arrancado todo OK. Sólo pasa cuando paro el coche.

Y claro, tengo que dejarlo con la batería desconectada por que si no me enciende las luces de posición al minuto y me jode la batería. (menos mal que tengo garage).

¿alguna idea por favor?

En la Peugeot de "urgencias no me han querido ayudar porque se piraban"

Serán mamones........

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La verdad es que estoy acojonado porque como me toque cambiar la BSI..... uuuuufffff menudo don por cambiar un radioCD.

¿creeis que con reprogramarla bastará?

En teoría es algo que pasa al minuto 43 segundos por lo que apunta a software y no a hardware.

Pero ni idea!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

bueno, lo primero gracias a todos por leerse el tocho y contestar

Creo que he acotado el problema y que está en los ISO del coche, los he dejado desconectados, pues no los uso al llevar dos amplis, y los he protegido bien. Para la alimentacion he tirado líenas directas de batería y masa y una señal del positivo bajo llave para que no quede siempre encendida.

He hecho pruebas y no se encendían las luces durante un buen rato. Ahora estoy a la espera y voy a bajar al garaje cada hora para ver si ha saltado la anomalía.

A ver que pasa... ya os contaré.... quizás sea una simple incompatibilidad o interfiera con la alarma que llevo o yo que se...

Mi 307 está matriculado en Mayo del 2003 y pa mi que construido en el 2002, porque es que no se libra de naaaaa...

:roll: :roll: :smt006

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Mensaje en Kit led faros
      Buenas.Sobre el tema Antinieblas pongo fotos y si quieren comentamos.
    • Corte de inyección y fallos simultaneos (tirones)
      Hola gente.
       
      307 HDI 90Cv 453000 Km
       
      En las últimas semanas me ha dado algún que otro tirón esporádico (como si se apagara y en menos de un segundo siguiera andando) y desde la semana pasada se me ha parado un par de veces (en ambas ocasiones estaba acelerando forzando un poco, sin pasarme, para ver si hacía algo raro).
       
      Cuando ha dado los tirones no ha marcado ningún error.
      Las dos veces que se ha apagado el motor solito ha marcado los siguientes tres errores:
       
         -P0606 Calculador
         -0341 Señal arbol de levas
         -0335 Señal regimen motor.
       
      Antes de meterle mano a nada pregunto. ¿Os ha pasado a alguno? ¿No es extraño que fallen en ambas ocasiones las tres cosas a la vez? ¿Es posible que solo falle una cosa y esta desencadene los otros fallos?
       
      Una segunda pregunta: Bicheando por el diagbox descubrí que los inyectores estaban mal codificados. Parece que las numeraciones estaban puestas de forma aleatoria. El primero sería el que está mas cerca del lado del conductor y el 4 el que está mas lejos, ¿no? En algún sitio he leido que no es necesarío codificar estos inyectores, pero por asegurarme que no quede.
       
      Gracias a todos. Un saludo!
      • 5 respuestas
    • Equipo audio 308 sw allure
      Buenas,
      Como os prometí os pego la instalación que me han hecho en el coche. Un cambio brutal en cuanto a insonorización y calidad de sonido. Muchos pensaréis que es un capricho, pero os aseguro que la sensación de bienestar y tener un sonido tan limpio merece la pena.
      Os recomiendo a los que os lo vayáis a hacer llevarlo a un taller especializado. Yo fui a uno que como veréis cuida los detalles al máximo.
      Facebook:
      https://www.facebook.com/media/set/?set=a.663266340448542.1073741846.174063686035479&type=1
      Página web:
      http://www.audiocomponent.es/peugeot-emp2-audio-component-gladen-coral-p-2022.html
      Espero que os guste.
      • 133 respuestas
    • Alfombrillas de goma originales instalación
      Muy buenas, hoy recogi las alfombrillas de goma originales de Opel que me regalaron y no tenian hasta ahora.
      El tema es que todas son faciles de instalas, menos la del conductor...
      No logro insrtarlas en los anclajes que tienen el coche en el suelo para que no se muevan.
      Simplemente no entran en estos pibotes.
      Quien las tiene puedta , hay que hacer algo especial ? Algun apaño chapucero ?
      De la alfonbra no consigo sacar nada y del pivote del suelo lo mismo...
      Alguna idea?
      Pongo un par de fotos
      • 8 respuestas
    • Lo que más es fácil, la capacidad del maletero y la facilidad de carga. Me encanta el maletero del 307 sw, ya que tiene una forma muy cuadrada y lo de la bandeja de tela enrollable es genial para cargar cosas que sobresalen.
       
      Lo que menos, quizás la pantalla multifunción. Me parece de mala calidad.
      • 20 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad