Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Parracurta

Avisos sonoros Matriz avanzada

Mensajes recomendados

Buenos días a todos.

 

Quería hacer una pregunta a todos los que lleven la matriz avanzada en su 308.

 

Esta mañana por la carretera me ha saltado el aviso por hielo.

 

Me ha salido un aviso en la pantalla central, y después, en la esquina superior izquierda de la pantalla táctil, la temperatura y el símbolo de un copo de nieve, pero no hace ninguna señal sonora.

 

Lo mismo me pasa cuando me acerco mucho a un vehículo.

Me aparece un aviso en pantalla, pero ninguna señal sonora.

 

Vosotros tenéis algún tipo de señal sonora?

 

Creo que el sistema podría estar algo más pulido, ya que, aparte de existir un aviso sonoro, en la pantalla central debería de quedarse algún tipo de símbolo.

 

Y cuando te acercas mucho a un vehículo, en la pantalla central debería aparecer una de las pantallas que tenemos, que es la del vehículo que está delante nuestra y el tiempo al que se encuentra. Y cuando te alejas, que cambiara la pantalla.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


A mi el del hielo creo que solo me sale en la consola central de la radio, arriba del todo, en la esquina superior izquierda.

 

No me he fijado si sale en la FIS del volante... como tampoco salen los grados (cagada, tienes que desviar la vista para ver que temperatura hace)

 

Uzo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Que yo sepa no toque nada.

Lo unico que puede cuadrarme es la opcion de alerta en el navegador:

Navegacion>>ajustes>>config.alertas.

 

En teoría los avisos de los que hablas son los de alertas del navegador (radares, tráfico, etc)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hoy me ha pasado a mi. Mi coche duerme en garaje así que no llega a los 3ºC. Pero al rato de estar circulando el termómetro a bajado hasta los 3. Me ha salido el mensaje en el FIS avanzado durante 2-3 segundos y ha aparecido también en la esquina de la pantalla del climatizador. Pero ningún pitido. Como veo que hay diferencias entre los compañeros respecto a si pita o no voy a dejar los datos y así contratamos si se trata del acabado, motor o versión del software-

 

El mío es:

-1.2Thp 130CV

-GT line.

-FIS Avanzado a color.

-Firmware:5.4.B.R8

Aviso de hielo en marcha sin sonido.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado: rejopol

Hoy me ha pasado a mi. Mi coche duerme en garaje así que no llega a los 3ºC. Pero al rato de estar circulando el termómetro a bajado hasta los 3. Me ha salido el mensaje en el FIS avanzado durante 2-3 segundos y ha aparecido también en la esquina de la pantalla del climatizador. Pero ningún pitido. Como veo que hay diferencias entre los compañeros respecto a si pita o no voy a dejar los datos y así contratamos si se trata del acabado, motor o versión del software-

 

El mío es:

-1.2Thp 130CV

-GT line.

-FIS Avanzado a color.

-Firmware:5.4.B.R8

Aviso de hielo en marcha sin sonido.

pon tambjen en que fecha lo adquiriste,que parece ser que tambien tiene mucho que ver eso

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Comprobado esta mañana. 1ºC. al arrancar el coche me sale aviso de hielo en el FIS y un pitido de alerta. (el mismo que cuando entras en la reserva) y en la central el copo de nieve en azul y la temperatura. despues aun siguiendo en temperatura baja el unico aviso es el copo azul.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ayer me confirmaron en el taller que no se pueden activar los avisos sonoros de la cercanía a un vehículo (lo indica el manual) ni el de aviso por nieve.

 

Creo que es una cagada de Peugeot, pero bueno.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 10 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad