Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
cel0403

Varias dudas/fallos de mi 308 sw

Mensajes recomendados

Buenas tardes a todos,soy nuevo en el foro,propietario de un 308 sw allure hdi 115cv desde febrero del 2015 y me gustaría comentaros cuales han sido mis sensaciones (positivas y negativas) tras un año con él y 31000 kms que tiene actualmente y también una serie de dudas que tengo con respecto a cosas "raras" que le suceden.

 

Los aspectos positivos que me hicieron decantarme por su adquisición fueron basicamente el diseño exterior y la comodidad de las plazas delanteras,hice una pequeña prueba del coche (10 kms) y me decidí a comprarlo.

 

Al principio estaba muy contento con él,estrenaba coche,bajo consumo,buena capacidad de carga del maletero...pero poco a poco empecé a notarle defectos que ahora pasaré a relatar,muchos de ellos (sino todos) ya expuestos en el foro

 

La primera sorpresa me la llevé cuando reposté el coche hasta la boca...47 litros. Pensé...el coche tiene capacidad para 53 litros,seguro que aun le quedaban 6 litros en el depósito. Con el tiempo empecé a obsesionarme con la capacidad del depósito y por lo tanto su autonomía.La vez que mayor cantidad de litros que he conseguido repostar han sido 50´8 litros.Para conseguir esto tuve que apurar la reserva hasta que la luz empezase a parpadea ry circular con esa luz 20 kms, jamás me he atrevido a circular más kms por miedo a quedar sin combustible. Por lo tanto he llegado a la conclusión que esos 53 litros que anuncian no es del todo cierto.

 

Segunda sorpresa: la aguja que marca la temperatura del líquido refrigerante sólo sube hasta una raya por encima de 70 grados,pienso que puede ser el termostato que está averiado,acudo al taller,me dicen que eso está bien,que es así.¿a alguno más os sucede esto?

 

La caja de cambios en frío,horroroso funcionamiento,la primera y marcha atrás están muy duras y los cambios de primera a segunda como no le marques muy bien los tiempos rasca. Acudo al taller, no le ven anomalía...seré un bicho raro.

 

El famoso rebote del tren trasero: mi coche también lo tiene,cuando circulas por buen piso el coche me parece estable,tanto en el trazado de la curva como en el posicionamiento del coche antes de dar la curva,hace buenos apoyos,no noto excesivo balanceo,ahora bien,como coja alguna irregularidad en la trazada,la parte trasera escupe el coche hacia los laterales,dando sensación de inestabilidad (quiero creer que es sólo sensación) porque rapidamente,una vez pasado el bache o junta o irregularidad esa sensación desaparece.

En línea recta y autovía la sensación que tengo es de que la parte trasera del coche flota,como si no fuese bien fijado a la carretera.

También me sucede que en mojado y autovía si pisas una raya,la parte delantera ni se inmuta pero cuando llega la parte trasera a esa raya se produce una separación lateral del vehículo,aspecto que me genera inseguridad.

Los neumáticos que monto son los que venían de serie en el vehículo (goodyear efficient grip, 225/45/17) que ahora ya están para cambiar,pero esto me lo lleva haciendo desde nuevo.

Acudo al taller para todo esto relacionado con el tren trasero,prueban el vehículo y me dicen que no notan un comportamiento extraño,como con todo lo anterior...deben tomarme por tonto.

Viendo que no me dan solución pienso que el problema puede venir de neumáticos,de suspensión o de mal diseño del tren trasero.

Lo próximo que haré será montar michelin pilot sport y comprobaré que tal va. Si siguiese todo igual me planteo la posibilidad de cambiar el conjunto amortiguación/muelle por algo más deportivo tipo bilstein b6 + eibach y si ya no consigo nada con eso incluso me planteo la posibilidad de vender el coche.

 

Tiene algún fallo menor, o cuestión de gustos,personalmente la cartografía del gps no me gusta,el sistema de manos libres hace que si quieres llamar a alguien tengas que desatender durante mucho tiempo la vista de la carretera,pasajeros que viajan en la parte trasera dicen que el respaldo es demasiado recto....en fin fallos que tendrán la mayor parte de marcas generalistas.

 

Vaya ladrillaco que me ha quedado,un saludo a todos y espero colaborar activamente en este foro.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

te cuento que el mío es un e-HDI 115 hp año 2014 con 51.000 kilómetros. 

 

1. Nunca he llegado siquiera a los 50 litros. Generalmente cargo 40 con mucha suerte. Nunca lo bajo de 1/4 ya que las impurezas del gasóleo están en el fondo del estanque.

 

2. Caja de cambios "es así" de mala. Muy larga y cambios duros entre marchas. 

 

3. Tengo el mismo problema del tren trasero. Llevo Goodyear Sport All Season 17, y las cambiaré por unas Michelin Pilot Sport 3 ó Primacy 3, pero por lo que he leído no soluciona el problema, ya que el problema es más complejo que eso.

 

 

Obviamente no me gusta que el auto tenga estos problemas, pero no estoy para cambiarlo aún.

 

 

Saludos!

Editado por Ro_rro

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pero bueno!!¿no está vuestro coche en garantía? ¿habéis utilizado todas las vías para que os algas caso y no comeros el coche?.mirad,con y toda la información que hay¿no os hacen caso?.perdonad,pero yo personalmente no lo toleraria y más viendo que no es cuestión de rodajes ni acoplamientos

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El depósito tiene 53 litros y me atrevería a decir que alguno más y puedo dar fe de ello, al comprar el coche me lo dieron como siempre "tieso de caldo" y nada más salir del concesionario fui a la gasolinera, reposté exactamente 53,00 litros de gasoil.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

2. Caja de cambios "es así" de mala. Muy larga y cambios duros entre marchas.

Esa misma frase me soltó a mi el jefe de taller cuando me quejé del tema. Un desastre.

Parece que el 115 ehdi como lo iban a tener poco tiempo en catálogo le pusieron la peor (y más barata) caja de cambios del mercado.

Hay gente que a base de quejarse reiteradamente le han cambiado embrague y volante motor pero creo que en el fondo no arreglará lo mal que va la propia caja...

Lo de la inestabilidad y rebotes parece ser que se soluciona cambiando puente trasero y neumáticos. A mi me falta cambiar neumáticos. Cuando lo haga ya veremos.

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Los surtidores no echan exactamente lo que marca el medidor de litros. Según la Ley pueden tener un error del 0,5%...

Bueno pues reposté entonces 52,735 litros o si el error es por arriba 53,265. Pero vamos...yo es que no voy por la vida desconfiando por naturaleza, si Peugeot dice que el coche tiene un depósito de 53 litros me fío y es que lo tiene, eso está claro, si reposto 53 litros y el surtidor marca 53 litros me lo creo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno pues reposté entonces 52,735 litros o si el error es por arriba 53,265. Pero vamos...yo es que no voy por la vida desconfiando por naturaleza, si Peugeot dice que el coche tiene un depósito de 53 litros me fío y es que lo tiene, eso está claro, si reposto 53 litros y el surtidor marca 53 litros me lo creo.

 

Si no lo decía por desconfiar... Yo también tengo claro que tiene 53 litros.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues a mí después de hacerle unos 30 kms después de que salte el chivato no me entran más de 45,5 litros (forzando del copón).

Ahora viene lo bueno:

 

Siempre me marca que puedo recorrer unos 680 kms, hace 15 días me dijo que 720 kms con el tanque lleno, ayer le puse y me volvió a indicar los 680 kms metiéndole otra vez 45 litros.

 

PUEDE SER QUE INFLUYA EL TENER DESACTIVADO EL S%S, ANTES DE REPOSTAR PARA QUE MARQUE MENOS AUTONOMÍA??? Ojo me lo marca (680 kms) recién arrancado después de repostar y con el S&S activado.

 

Misterios de PSA... :ph34r: :ph34r: :ph34r:

 

Salu2!

Editado por pepepellicer

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

https://www.clubpeugeot.es/foro/topic/20626-capacidad-dep%C3%B3sito-nuevo-308/ los usuarios del peugeot 508 también tienen dudas con la capacidad del depósito de combustible

 

https://www.clubpeugeot.es/foro/topic/22611-temperatura-l%C3%ADquido-refrigerante/ temperatura del líquido refrigerante en el reloj indicador del cuadro.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

a ver, con el tema de la temperatura, para aclararnos, cuando se enciende el coche en frío, la aguja está abajo del todo, esa línea gruesa son 50º, la siguiente línea gruesa marca 70º y la siguiente 90º...aunque que parezca que el 90º señale la última línea gruesa, la que está antes de la zona roja, no es así.

 

trazad una línea horizontal imaginaria desde el 90º y veréis que coincide con esa línea.

 

si miráis el manual de usuario, página 12, se ve claramente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Respecto a la aguja de temperatura de refigerante, creo que en mi caso marca unos 80, esta un poco por encima de 70. Que problema hay??? Supongo que el motor trabajara a una temperatura de 90-100 grados, me parece logico que la temperatura del refigerante este normalmente por debajo de esas cifras para poder refigerar el motor.

Yo por suerte no noto ningun fallo reseñable, el tren trasero va bien, la caja de cambios es algo tosca, pero tratandola con suavidad funciona bastante bien.

En mi caso dejando 50kms de autonomia en el ordenador, entran unos 48 litros.

No me parece que mienta mucho...

Por ahora lo que menos me gusta es el limpiaparabrisas automatico.... a veces no va fino y no actua a la velocidad adecuada.

Mi modelo es un allure hdi120 de finales 2015 y 11000kms.

Editado por dabago

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 10 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad