Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
diametro_0

cable con conector azul tras pantalla multifunción

Mensajes recomendados

Hola.

 

Soy nuevo escribiendo aunque os sigo desde hace tiempo y vuestros bricos me parecen muy útiles. Tengo una duda a la que no he encontrado respuesta en el foro, perdón si ya está respondida. Tengo un 307 de los primeros que salieron en el año 2001.

 

¿Sabéis para qué sirve el cable con el conector azul que está disponible suelto y sin usar en el hueco tras la pantalla multifunción?. Os adjunto una foto:

 

post-25055-0-56052900-1457569810_thumb.j

 

Gracias de antemano.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola chicos. Tengo un problemon y no se de donde viene. la pantalla multifuncion no guarda datos cundo no esta el contacto puesto. se trata de un 307 SW. Al poner el contacto aparese la fechea y la hora retrasada. Vos cuento, tubo un accidente y me cambiaron los faros  y al cambiar el cable de arreglo de altura de los faros que tenemos en el interior del coche dejaron un cable suelto por que desde este cambio no me funciona la pantalla, bueno funciona lo único que no guarda la fecha y el reloj va retrasado al parecer sigue con la hora de la ultima parada. Vos dejo las fotos del cable que esta suelto en la caja de fusiles a ver si sabe alguien si pude ser por esto o por donde puede ser el fallo o donde debería de estar enchufado este cable..?  Gracias. 

IMG_20170603_124753.jpg

IMG_20170603_124705.jpg

IMG_20170603_124924.jpg

Editado por crocro

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Luego tengo que ir al coche a mirar el tema del limitador de velocidad...si quieres pego un vistazo si yo tengo ese conector y donde va...de todas formas fijate en la foto 1, lado derecho superior un cuadrado blanco... no es posible que vaya ahí?

Un saludo.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 13 minutos, jokameda dijo:

He ido a mirar en el mio, y no he  logrado verlo, pero todo apunta, como te cicen @xmods, y @jcl13, el conector que te marco en la foto.

IMG_20170603_124753.jpg.0ae8129503f074236eebd6506fdde2ff_LI.jpg

No es. Este es  un limitador que tine el volante para no salirse de la guia al tirarle hacia arriba o abajo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

para la  localización mas fácil: el cable sale de un manojo de cables que esta enésima del pedal de embrague de lo cual  sale tambien otros cables mas o menos del mismo grosor el blanco el verde y tambien otro del mismo color (gris),  vos dejo las fotos.

IMG_20170604_142614.jpg

IMG_20170604_142652.jpg

Editado por crocro

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El mio no lleva esa función..pero mirando la zona de fusibles si he visto un conector parecidisimo a ese, e iba conectado en la parte inferio derecha al lado de un cajetin color amarillo , no en el cajetin sino al lado del mismo... y es muy posible que sea eso.

 

Lo que pasa es que en tus fotos no lo veo... el mio es un 1.6 resytling del 2008...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

el mio es un 1.6 resytling pero de 2005 y es posible que tenga alguna cosa menos son 3 años de diferencia. No se, si es mucho pedirte que le hagas una foto para ver mas o menos la ubicación. Te doy las gracias a ti y a todos que han intentado ayudarme. 

Editado por crocro

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 10 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad