Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
oslo

Motor se apaga solo

Mensajes recomendados

Hola el otro dia ,al salir de una rotonda a se me apago el motor, como pude lo arrime al arcen  y no encendia  hasta que de repente encendio bien. Desde ese dia no volvió a fallar lo que si noto es que al arrancar e iniciar la marcha da unos tirones. No da ningún fallo en pantalla, ni se enciende ningún testigo. Bateria y gasoil correctos. Alguna idea por donde tirar antes de llevarlo al taller. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

revisa inyección y alternador por lo de los tirones o incluso la válvula gr o palometa que no se abra bien y por falta de aire te pegue y de esos tirones otra cosa que me paso ami fue el catalizador que se obtruyo con porquería por dentro y se me apago y luego no tiraba bien con ese fallo escuchaba un clic clic por debajo del coche y lo acabé vaciando y listo pero... haber que dicen los compis porque por poder puede ser mil cosas yo te comento mi experiencia con algunos errores que e llegado a tener. suerte ya nos contarás

Editado por jcl13

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

lo primero haz una diagnosis del  coche ,sobre lo que te comentan de ostrucion del catalizador  mira esto  lo comento aqui  https://www.clubpeugeot.es/foro/topic/24825-baj%C3%B3n-de-revoluciones-y-apagado-de-motor-en-marcha/?p=269052

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Retomo el tema para no duplicar, el asunto es que ayer al salir del garaje y cuando ya llevaba unos metros recorridos estaba llegando a un semáforo en rojo y de repente se apago el motor y no había manera de encenderlo y no salía ningún mensaje en pantalla. Seguía teniendo corriente ya que el motor de arranque giraba. Conseguí arrancarlo desconectando la batería, y arranco a la primera. Decir que los filtros están recién cambiados y el caudalimetro esta limpio. Alguna sugerencia de lo que puede ser.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Seguro que no se para por falta de combustible?

Dices que te han cambiado el filtro de combustible...

¿Es posible que no esté bien puesto, y que no se cebe bien, o entre aire?

Me descoloca el hecho de que desconectando la batería vuelva a arrancar...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Combustible tiene estaba mediado lo de que quitando la batería encienda  a la primera también me descoloca a mi ya que no se por donde empezar a mirar. Ya que el coche esta funcionando bien y no soy capaza de que me lo vuelva a hacer.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Podría ser tema de inmovilizador, que la llave este descodificada, cuando pasa eso, no sale averías en el cuadro pero sí en la diagnosis, aunque hay que entrar en inmovilizador, si estas en inyección, no sale fallo.

 

Revisalo y prueba con otra llave a ver si te vuelve a fallar o cuando se te pare, vuelve a arrancar con la otra llave.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hoy he desmontado el tubo que sale del intercooler hacia la mariposa de admisión, y estaba algo aceitoso no se si eso es normal, también he desmontado la sonda que mide la temperatura del aire de entrada al colector de admisión y estaba toda llena de "carbonilla" la he limpiado. Podría estar ahí el fallo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Poner altavoces Denon
      Buenas noches soy nuevo aqui pero no en meter mano a los coches, mi pregunta es, quiero quitar los altavoces de mierda que lleva de serie mi 308 gt del 2017 el restyling y ponerle los denon sin ponerle el ampli en el maletero ya que es mucho lio de cables, sabeis si el conector es el mismo o si funcionan sin amplificador, muchas gracias por todo y si en algun momento puedo ayudar lo haré 😉
      • 37 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 21 respuestas
    • Deflectores de aire/derivabrisas ventana para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 12 respuestas
    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas
    • Consumo Real
      Buenos dias, pues abro este tema, para al menos saber los que ya lo teneis  , saber el consumo real del coche.
      Si podeis mencionar consumo medio, y motor estaria genial, para que los que aun no lo tenemos sepamos la realidad.
       
      • 48 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...