Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Noelillo

Interruptor luz del maletero

Mensajes recomendados

Buenos días, instalé dos luces led en el maletero por que con la que viene de serie no se ve un carajo.

El tema está en que fuí a comprobar que cable era el positivo y negativo pelando un poco los dos cables para después hacer el empalme y no daban corriente cuando hacia unos minutos si daba.

Los cables donde he hecho el empalme son los que van directamente a la bombilla.

Siempre había funcionado perfectamente y no se que leches ha pasao, no junté los cables en ningún momento.

He mirado los fusibles y comprobado las conexiones de los cables y está todo ok. Pero no da luz.

Me queda revisar el interruptor que se acciona al bajar el maletero pero no se donde está y en internet no encuentro información por ningún lado.

Alguien sabe donde está?

 

El coche es un 307cc del 2005

 

Saludos.

Editado por Noelillo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Admin, mi coche el es 307cc por lo que toda la distribución del maletero es diferente. Además, en los bricos los cables se conectan directamente a los cables donde está la bombilla, lo mismo que hice yo. No entiendo nada.

JaweB, no creo, aunque no entiendo de estas cosas. Llevo ya una semana sin luz y creo que saldría el mensaje de ahorro energético, no?. Revisare el portón a ver si encuentro algo, si no pues al tall€r , que le vamos a hacer.

 

Muchas gracias por las respuestas.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si claro, es más, la instalación la hice sabiendo que no funcionaba la luz xD

 

Fue pelar un poco los cables para comprobar la polaridad y ya no daba corriente. Y los cables no se han llegado a tocar para que hiciera un corto.

 

Cosas de la vida ...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos, solo aclarar que ya tengo luz xD

No se que pasó pero mi hipótesis es que el coche entró en modo ahorro y como no llegué a cerrar el maletero (solo lo bajé pensando que había un sensor, después me enteré que se tiene que cerrar totalmente) no llegó a dar corriente.

Luego debió de hacer mal contacto un cable.

Fue desmontar y montar de nuevo y sin problemas.

Así que nada, expediente X resuelto.

Gracias por la ayuda. :)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 10 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad