Saltar al contenido
VOTA tu foto del mes de marzo Leer más... ×

Nuevo PEDIDO VINILOS del Club Peugeot. Apúntate!!


  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

linkito

Válvula partida y pistón fundido

Mensajes recomendados

Buenas familia.

 

Hace años que no entraba aquí... pero es que lo que me ha sucedido necesita de vuestro sabio consejo y opinión. Bueno, el caso es que hace 1 mes (el 11 de marzo), subiendo por la A6 dirección Madrid (llegando a Moncloa para el que sea de Madrid), de repente el motor empezó a bajar de revoluciones y a sonar como si una rueda estuviera pinchada... me eché al arcén, y en cuanto frené, el motor se paró, y ya no volvió a arrancar... Al cabo de 30 min, arrancó, pero se paró a los 2 segundos... Así que nada... grúa y taller...

 

Antes de seguir, he de recalcar que mi coche tenía 95.000km, y a principios de Febrero había cambiado la correa de distribución y servicio... Cosa que hablaremos al final de explicaros lo sucedido. Sigo...

 

Llevé el coche al taller donde me hicieron el cambio de correa, por si la avería podía estar derivada de eso. Lo miraron, y me dijeron que no, que la correa estaba bien, y que para saber que era tenían que abrir culata... Como no me fiaba de ellos después del cambio de correa, envíe el coche a otro taller...

 

Este otro taller, abrió culata, y se encontró con el estropicio que en mi jodida vida había visto:

post-2-0-15961300-1459511840_thumb.jpg

post-2-0-23903800-1459511846_thumb.jpg

 

 

Como veis, un estropicio poco común... El nuevo taller no ha podido identificar cual ha sido la casua, y según ellos un trozo de metal que se haya colado por la admisión y haya causado eso... Pero es que por otros lados tengo distintas opiniones, y muchas coinciden en que ha sido por la correa de distribución que podía estar mal colocada... Y claro, como el primer taller donde lo llevé fue a donde me cambiaron la correa... Podían haberla reajustado antes de llevarse el coche al otro taller...

 

Mi pregunta es... ¿qué opináis vosotros? ¿creéis que si la correa estaba mal colocada, han podido reajustarla y que no se note? A ver si podéis ayudarme!

 

 

La solución que he tomado es cambiar el motor por otro de 65.000 Km, que al final la broma con mano de obra, distribución nueva, filtros y aceite me sale por 3600 €... En fin... que se le va hacer.

 

 

Un saludo a todos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues no se que decirte. Desde luego menudo estropicio. Uf!  :blink:

Esperemos que alguien que tenga más "tablas" en esto pueda orientarte algo. Yo, por lo que cuentas no reo que fuese un desajuste de la correo. Si fuese así, tendrías que notar síntomas en el coche como traqueteos, vibraciones, falta de potencia,... y entiendo que el coche iba bien y de repente sucedió eso.

La simple rotura de una válvula puede provocar eso, ahí se ve una válvula partida. Una válvula puede romperse en cualquier momento pero... ¿podría haberse roto por un desajuste de la correa?

Vamos son suposiciones, pero esperemos a más respuestas.

 

Uf, no sé... es un caso interesante. Siento lo ocurrido, es una faena. Ya nos contarás.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tiene un válvula de admisión y otra de escape, del mismo cilindro rotas.

Como dice Admin, si fuera la correa, nada mas coger el coche, tras el cambio, notarias que iría mal y/o hacia ruido. Ademas, el resto de cilindros y válvulas deberían estar marcados.

 

El motivo puede ser mil cosas... incluso un defecto de fabricación de las propias válvulas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Vaya faena, lo siento.

 

No veo que motor es pero parece un 1.6 HDI.

 

Si el coche te andaba bien sin ruidos raros descartaría mal montaje de la correa en principio.

 

Te consumia anticongelante? a veces desde la EGR esta se pica entra agua por la admisión y pasa algo parecido a lo de las fotos,averia gorda.

 

3600€ con IVA supongo motor de ocasión o reparado y garantizado es mucha pasta para asegurar.

 

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas de nuevo!

 

Pues sigo con problemas con el coche... y esta vez estoy jodido con el taller... me gustaría vuestra opinión.

 

Después de la avería, lleve el coche al taller y me dijeron que me compensaba cambiar el motor entero, y me lo han cambiado a uno de segunda mano con garantía de un año. Aquí viene el problema. Cuando fui a recogerlo el viernes pasado, al encenderlo el coche daba un error de "Fallo en el sistema anti polución", un error que no tenía antes cuando rompió el motor (es más, cuando rompió no dio error de nada, simplemente no arrancaba, obviamente porque tenía un cilindro destrozado).

 

El tema es que después de aceptar el presupuesto de la friolera de 3330€ + 500€ de recambios nuevos para el motor (filtros, fuelles, correa de distribución, de servicio, aceite, etc) = 3800€, y me dicen que ese error aún no saben de que es, porque la máquina les da un error distinto cada vez, y que no saben de que puede ser todavía... Que podría ser un relé que costaría 40 €, u otra cosa que me la tendrían que presupuestar a parte.... ¿PERDÓN?

 

Mi pregunta es si ese error no estaba antes de dejar el coche en el taller, y después de cambiar el motor aparece ese error, los costes de esa avería quien los tendría que asumir, ¿el taller o yo? Porque sinceramente de primeras me niego a pagar ni un duro más, ya que de haberlo sabido quizás no hubiera arreglado el motor y me hubiese cogido uno nuevo...

 

Bueno, a ver que opináis y que me aconsejáis en caso de que esa avería de FALLO SISTEMA ANTI POLUCIÓN tenga un coste elevado (porque si son 40 €, sinceramente me da igual pagarlos)... ¿Lo pagaríais?¿Llamaríais a un perito para revisar la intervención?

 

Gracias a todos.

 

Un saludo!

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Sinceramente, si te han entregado el coche, y no has firmado nada que diga "me llevo el coche sabiendo que tiene X fallo", garantía. Si te han entregado el coche, es por que el trabajo ya esta finalizado y todo correcto. Si aparecen fallos posteriores, es garantía.

Ahora, 3300€ por hacer un Swap de un motor igual a otro, y de segunda mano, me parece excesivo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No he ido a recoger el coche aún... Ahora me dicen que es algo de centralita, dicen que han tenido que cambiarle la batería pero que el fallo seguirá apareciendo hasta que lo lleve a un taller Peugeot para que revisen la centralita...

 

Un amigo me ha dicho que cuando cambias el motor algunas veces tienes que reconfigurar la centralita para el motor que le meten... y mi pregunta es, si el taller no tiene los medios para eso, de todos modos se tienen que hacer cargo de la reprogramación de la centralita aunque sea en otro taller, ¿no? Es decir, el cambio de motor y la mano de obra incluye la puesta a punto del motor conlleve lo que conlleve, ¿no?

 

Bueno, a ver que creéis vosotros, y también que creéis si es posible que sea un fallo de centralita o no.

 

 

Gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi modo de ver, si te han dado un precio cerrado, como asi parece ser, es con la entrega y puesta en marcha incluida.

 

No entiendo lo de cambiar la bateria, suena a reparar algo, en este caso "fallo en sistema anti-polucion" dando palos de ciego. Esta claro que si tu no tenias ese fallo antes, no eres responsable ahora.

 

"fallo en sistema anti-polucion" es generico..... puede ser agua en filro gasoil o en el deposito, filtro aire sucio, bomba gasoil...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas por el precio de reparacion se entiende y como mecanico  que soy  te lo tienen que dejar bien

algo no esta bien puesto , por lo que entiendo te han  colocado un motor usado es asi, han puesto en mismo tipo de motor  ,mismo sistema electronico, inyectores etc.,

 

una pregunta cuantos km anduvistes desde el cambio de correa  ,y tiempo ,si esta mal puesta puede provocar esa averia  ,pero con poco tiempo y km

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Cuéntanos linkito, ¿como vas con el tema?

 

Tal como te dicen, el motor tiene que funcionar perfectamente, y más por el coste que ha tenido.

Cambiar un motor puede dar muchos quebraderos de cabeza, no parece una tarea complicada pero a veces un sensor un cableado o cualquier desajuste mínimo puede darte un error. Que te lo miren y que te lo dejen en condiciones. Además, al igual que cualquier otra reparación tienes tu garantía. Así que no dejes pasarlo y reclama.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo que no se si por motor nuevo hablamos sólo del bloque o también rampa de inyección,turbo... imagino que no.

Si sólo se ha cambiado el bloque no creo que el tema sea de centralita pués los componentes electrónicos son lo mismo y ya están casado salvo que se haya tocado para algo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo que no se si por motor nuevo hablamos sólo del bloque o también rampa de inyección,turbo... imagino que no.

Si sólo se ha cambiado el bloque no creo que el tema sea de centralita pués los componentes electrónicos son lo mismo y ya están casado salvo que se haya tocado para algo.

 

 

Ya, pero aunque sea así, date cuenta que se desconecta todo y se vuelve a conectar, y los parámetros deben ajustarse. No es tan fácil.

El motor debe ir como antes de cambiarlo, sinó algo no ha dejado bien.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas chicos!

 

Perdonad la tardanza en responder, pero una vez me entregaron el coche, estuve yendo y viniendo por ciertos ruidos que no había antes y el maldito fallo del sistema antipolución. En fin, os cuento un poco.

 

Por fin me entregaron el coche sin ningún error y todo bien... Al llevármelo y arrancarlo después en el trabajo, volvió a encenderse el testigo de motor y "fallo en el sistema antipolución"... Hablé con el taller, y me dijeron que me pasase para verlo... Pero después de 5 arrancadas de después mientras me movía por Madrid, el testigo se apagó y no volvió a salir... Esto hablo de ayer, así que no sé que pasará con ese error, si volverá a salir o no. Lo raro, es que nunca me ha dado en movimiento, es decir, me ha dado al arrancar... 5 arrancadas sin el error, y después me salió, y otras 5-8 arrancadas después y desapareció.. Y así estoy ahora mismo, jajaja.

 

El motor suena bien, aparentemente corre igual que antes y no veo nada raro...

Ahora unas preguntillas:

 

Me cambiaron el aditivo del FAP en el mismo taller que me hicieron el cambio de motor, que obviamente no es de la casa. Luego, leyendo un poco por internet vi que ese aditivo lo mejor era que lo cambiase la casa... La pregunta es, ¿tendré algún problema grave por haberlo cambiado ahí?

 

Os seguiré informando cuando pase un poco más de tiempo de uso con el nuevo motor... a ver que tal se porta...

 

Un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Fallo intermitente en Peugeot 207 VTI 120
      Hola buenas tardes,

      Hace unos meses compré de 2º mano un VTI 120 cv con 90.000 km (gasolina) y desde el día 1 me dió problemas, primero con el famoso "sistema anticontaminación defectuoso", se solucionó cambiando la electroválvula de admisión, después que nunca arrancaba a la primera, que se solucionó con una telecarga. El problema es que a día de hoy aún sigue teniendo problemas cuando arranco (pasa normalmente en "frío" ya haga 9º o 20º), cuando se enciende su ralentí es inestable, pequeñas aceleraciones, sonido como "ronco" del motor y falta de potencia.

      Además de eso, que suele ser intermitente (lo hace unas 6 de cada 10 veces que lo arranco en frío) normalmente tiene falta de potencia, yo noto como unas veces el coche está dando potencia y otras no, parece que pesa 2000kg y tiene 80cv.

      Con la Delphi acusó de fallo intermitente en la electroválvula de escape, pero limpié el contacto y borré el fallo y no ha vuelto a salir, aunque viendo los datos en vivo que arroja el motor no parecen valores normales.

      ¿Que le puede estar pasando a mi coche? ¿Alguien puede ayudarme?
       
      Muchas gracias, si necesitan algún otro dato más del coche o de su diagnosis con la Delphi díganlo por favor!


       

       

       

       
       
       
      • 10 respuestas
    • Navegador integrado, si o no?
      Buenas, hasta ahora siempre que he pedido presupuesto del k9 lo he hecho añadiendo el navegador, pero mirando los foros hay gente que opina que los integrados funcionan muy mal y están desactualizados y que si tienes android auto acabas conectando el movil a la pantalla. Son casi 1.000€ y la verdad es que agradecería esa rebaja en el precio. 
       
      Que opináis vosotros? Los que lo habéis comprado, que tal va?
       
      Un saludo. 
      • 80 respuestas
    • Modificación plafón trasero central Peugeot 308(T9)
      EL miembro del foro @polaroid ha querido  compartir con todos la modificación que hizo recientemente del plafón de las plazas traseras en su Peugeot 308(T9) para lograr que alumbre más y mejor. En otra ocasión compartimos un brico similar, en este caso en un Peugeot 307SW ,  ver aquí. El autor nos comenta que por la información que tiene, esto no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón. Puedes ver y comentar en el foro.
      Ver artículo completo.
      • 0 respuestas
    • Presentacion 407sw
      Hola buenas!!!
       
      Pues hace 15 dias adquiri mi coche en zaragoza ... un 407 sw 2.0 hdi 136cv con 170.000km.
      Provenia de un extrangero con poco cuidado... pero para eso he llegado yo!!!!
       
      Preparaos porque viene un mantenimiento fuerte!!!
       
      El 2º dia de tenerlo cambie todos los sientos por unos semicueros...
      Aqui os lo presento tal como lo compre...sin limpiar ni nada!!
       
       
      • 36 respuestas
    • BRICO sistema entretenimiento plazas traseras.
      Buenas pues esta vez vengo para montar un sistema de entretenimiento para los peques...  En principio quería poner reposacabezas con pantalla como en mi anterior Zafira.  Pero en el 3008 no encajan bien así que me decante por una pantalla de techo y después de mirar y mirar y decidirme por una ví que no traía altavoces y en mi caso las peques son muy pequeñas para ir con cascos...  Por otra parte emite por FM pero prefiero tener la radio disponible para mi 🤣🤣. Así que aprovechando esto y después de buscar y buscar me decidí por lo siguiente.  

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F323336379701
      Lector de tarjetas,  USB FM.... 
       
      Eso si para que se escucha necesitamos un amplificador por lo que compre: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F173289381620
      Amplificador 10w x 2 canales.
       
      Y claro como no quería usar los altavoces del coche también compre: 
      https://www.amazon.es/dp/B01D1JTX5E/ref=cm_sw_r_cp_apa_i_sXwICb3J207WF
      Altavoz para empotrar. 
       
      Y claro como no la pabtalla: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F132754870637
      Pantalla xtrons 101hd.
       
      Pues despues hoy me llegó todo y he hecho una prueba en casa este es el resultado.  
       

       
      este viernes intentaré instalar todo en el coche y OS pondré todo el proceso
       
      Gracias.  
       
       
      • 3 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad