Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

notas

consumos de vuestros 208

Mensajes recomendados


Mi mujer tiene el bluehdi de 100cv y con un 85% autopista tiene consumos medios de 4.1, la verdad que un consumo muy reducido, lo hemos notado del anterior 207 de 70cv en casi un litro y poco, con el anterior se le iba a 5.3. Está muy contenta, más caballos y menos consumo :D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos, yo tengo un 1.6 e-hdi, desde hace un año y le he hecho ya 40000km. Estoy muy contento con su consumo, le hago una media de entre 4,5 y 4,7, haciendo un poco de todo, ciudad, autovia y carretera convencional, y según mi padre...demasiado rápido...jeje

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tengo el 82 gasolina puretech. después de 2475 km, de los cuales por carretera serían unos 1000, una velocidad media que no llega a 50 km/h (me como bastante atasco todos los días), me pone como consumo medio 6.1. no he hecho mediciones por tramos de ciudad y carretera, pero si os digo que al pasar de 120 sube mucho el consumo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo un 1.6 de 75CV Blue HDI.

 

El mío viene a consumir unos 5,2 - 5,4 L puesto que le muevo por ciudad últimamente. En autovía el consumo baja prácticamente 1 litrito.

 

Antes tenía un 206+ del 2010, 1.4HDI 70CV, me ha durado casi 200.000km y la verdad que como un tiro, aunque de consumo en ciudad se subía a 6 litritos y se nota esta bajada de consumo del 208, al final lo cambié porque ya tiraba un pelín de aceite por los km que tenía, pero sin cambiar embragues ni nada, sólo correas, aceites y tacos de motor.

 

 

 

¡Peugeot a tope!

Editado por anchonyo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Nosotros con exactamente el mismo motor que el compañero anchonyo llevamos una media en los 750 km que tiene el coche de 5,3 litros, haciendo mezcla de ciudad y carretera. Me esperaba que fuera un poco inferior ya que como está en "rodaje" no le pisamos a fondo. En otros modelos me consta que los consumos mejoran con los km, espero que éste sea el caso!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

208 style 1.2 82c.v.

Por ordenador 7.8L en ciudad.

Por ordenador 6.9L, en autovia. velocidades entre 110/130 Km.

Segun , la ficha tecnica de peugeot.

 

Consumo urbano (l/100 km)5,5

Consumo extraurbano (l/100 km)3,9

Consumo medio (l/100 km)4,5

 

Debe de ser que las pruebas de laboratorio son en condiciones muyyy optimas. :lol:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, ayer recogí mi 208 1.2 Puretech seminuevo del 2015. Tiene 19.000 km y estaba un poco extrañado viendo los consumos que se publican por aquí. Esta mañana lo he puesto a cero y he hecho mis primeros 40 km y ya me he podido relajar. El trayecto es mitad de carretera secundaria y mitad autovía. El chiquitín ha gastado una media de 5,4 que espero rebajar un poco más. Aún no controlo bien el embrague. Lo tiene muy corto y sólo al principio del pedal y hay que acostumbrarse. Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues tras haberle hecho unos 3000 km aproximadamente al coche (un 208 GTI BPS) estoy en una medía de unos 7,5 litros a los 100, de todas formas según que parciales a veces me sube a 8 o me baja a prácticamente 7.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 12 horas, Yohow dijo:

Pues tras haberle hecho unos 3000 km aproximadamente al coche (un 208 GTI BPS) estoy en una medía de unos 7,5 litros a los 100, de todas formas según que parciales a veces me sube a 8 o me baja a prácticamente 7.

Consumos parecidos, el mío tiene 2.500 y el consumo medio 7,4

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 2017-5-17 a las 9:38, pabloonce dijo:

Hola, ayer recogí mi 208 1.2 Puretech seminuevo del 2015. Tiene 19.000 km y estaba un poco extrañado viendo los consumos que se publican por aquí. Esta mañana lo he puesto a cero y he hecho mis primeros 40 km y ya me he podido relajar. El trayecto es mitad de carretera secundaria y mitad autovía. El chiquitín ha gastado una media de 5,4 que espero rebajar un poco más. Aún no controlo bien el embrague. Lo tiene muy corto y sólo al principio del pedal y hay que acostumbrarse. Saludos.

Bueno, tras 2000 km veo que se pueden conseguir consumos muy bajos si se está muy pendiente y se va muy tranquilo, pero con una conducción normal se me queda en 5.8 - 5.9. Bien, lo considero aceptable. Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, soy nuevo en el foro y me gustaría hacer una consulta sobre los consumos de mi nuevo 208 gasolina 82cv puretech 1.2.

 

Desde el 09 de junio hasta hoy el coche tiene 1.174 kilómetros y ya he tenido que llenar 3 veces el depósito (ayer fue la tercera vez). Por lo tanto ahora la media kilómetros tras dos depósitos gastados es de 587 y el consumo de ambos no ha bajado de 7,2 litros a los 100. 

 

Estos datos son normales? porque a mi me parecen bastante preocupantes.

Espero que alguien me pueda contestar.

Muchas gracias por leer mi consulta

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas
    • Primera velocidad electroventilador
      Hola, en vista que no he visto muche info sobre esto, os traigo algo que espero que guste, y si esta repetido o no es el sitio correcto para esto, perdón, bueno voy al grano. 
      Lo primero es saber si salta muerto ventilador a velocidad baja, para todo auto con A, A o clima, lo mejor y más fácil es encenderlo y ver si gira nuestro ventilador, en caso de que no gire, lo primero es mirar fusibles, o si ya estáis con las manos en las herramientas, podéis puentear el conector grande de la caja relés, esa que va en el frente. Dejo unas fotos de la caja relés, por si alguien se anima a reparar, ya que he visto que es una pieza que falla mucho y esque esta mal diseñada, hay dejo unas fotos de lo que yo he hecho, espero que os ayuden
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad