Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
gabdar

[BRICO] Sustitución pantalla combinado

Mensajes recomendados



Muy bueno, gracias por las fotos y el proceso. ¿Dónde has comprado el recambio? Saludos.

Compi, lo he puesto al principio del brico: por eBay, pero tengo que solucionar un problema con el vendedor primero antes de publicitarle porque de momento no se ha portado bien, y eso que no tiene mala reción.

Dadme unos días a ver si se soluciona ;)

Jajajaja, qué gracia el censurado con la rep ut ación.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola buenos días, he realizado todos los pasos como pone en el brico y foro. Todo perfecto menos que despues de funcionar un par de dias, ahora se ha quedado todo naranja, no se ve nada. Le ha pasado esto a alguien? a que puede ser debido?

muchas gracias de antemano.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,  mi 407 no ha pasado hoy la itv porque no se podían ver los km. Sin embargo la pantalla enciende pero apenas de leen los números y las alertas. 

 

¿Creéis que debo cambiarla por una nueva o puede ser otro problema? 

 

La pregunta viene al hilo de lo que comenta alguien de que tras cambiarla ahora se le queda naranja entera, así es como está la mía sin haberla cambiado. 

IMG-20180822-WA0026.jpeg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 3/8/2018 a las 11:48, jositopp dijo:

hola buenos días, he realizado todos los pasos como pone en el brico y foro. Todo perfecto menos que despues de funcionar un par de dias, ahora se ha quedado todo naranja, no se ve nada. Le ha pasado esto a alguien? a que puede ser debido?

muchas gracias de antemano.

 

 

Hola @jositopp.

 

A mí  me pasa eso desde que la puse pero únicamente si la temperatura es inferior a los 10ºC. Pero a los 5 minutos, si llega, se pone todo bien.
Ese era una de los asuntos que tenía pendientes con el vendedor y que no me ofreció ninguna solución, ni aún diciéndole que de eso dependía haber hecho una compra conjunta para quien le interesara. Así que al final preferí no daros ningún enlace por si os pasaba lo mismo y no volvía a funcionar.

 

Como te han dicho, revisa que esté todo bien montado, que no se haya soltado nada. No creo que sea por suciedad, pero ya que desmontas lo puedes probar.

 

Un saludo.

 

 

hace 1 hora, VYG7 dijo:

Hola,  mi 407 no ha pasado hoy la itv porque no se podían ver los km. Sin embargo la pantalla enciende pero apenas de leen los números y las alertas. 

 

¿Creéis que debo cambiarla por una nueva o puede ser otro problema? 

 

La pregunta viene al hilo de lo que comenta alguien de que tras cambiarla ahora se le queda naranja entera, así es como está la mía sin haberla cambiado. 

IMG-20180822-WA0026.jpeg

 

 

Muy similar a lo que me pasaba a mí, y no dudé en cambiarla por completo. Por probar a limpiar no pasa nada.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

@gadbar 

El 22/8/2018 a las 17:06, gabdar dijo:

 

 

Hola @jositopp.

 

A mí  me pasa eso desde que la puse pero únicamente si la temperatura es inferior a los 10ºC. Pero a los 5 minutos, si llega, se pone todo bien.
Ese era una de los asuntos que tenía pendientes con el vendedor y que no me ofreció ninguna solución, ni aún diciéndole que de eso dependía haber hecho una compra conjunta para quien le interesara. Así que al final preferí no daros ningún enlace por si os pasaba lo mismo y no volvía a funcionar.

 

Como te han dicho, revisa que esté todo bien montado, que no se haya soltado nada. No creo que sea por suciedad, pero ya que desmontas lo puedes probar.

 

Un saludo.

 

 

 

 

Muy similar a lo que me pasaba a mí, y no dudé en cambiarla por completo. Por probar a limpiar no pasa nada.

 

Un saludo.

Muchas gracias.. Lo revisé y conecté todo bien y perfecto. Funcionando ya casi un mes sin problemas. 

El brico muy bueno. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola de nuevo @gadbar y compañía. 

 

Hoy por fin he sacado hueco para montar la pantalla y la verdad que todo bien...bien salvo que en vez de soltar solo la pieza blanca donde va la pantalla he soltado el cuadro entero de la placa. 

 

¿Qué ha ocurrido?  Pues que se me han caído todas las agujas (varias veces cada vez que le daba la vuelta al cuadro buscando pestañas traseras) ...y al ponerlas de nuevo y enchufar el cuadro de nuevo la aguja que marca el nivel de gasoil en depósito no se mueve y la aguja que marca la temperatura del aceite se ilumina de forma anómala. 

 

He intentado sacar la aguja de la temperatura del aceite para probar a cambiarla por la del nivel de gasoil pero era imposible, estaba atascada y no salía con nada, ni haciendo palanca ni nada. De hecho intentándolo he roto la aguja en sí (solo el plástico embellecedor) y je tenido que pegar con loftite. 

 

Conclusión. Tengo una preciosa pantalla con numeritos que hacía años que no veía pero no sé qué nivel de combustible tengo en el depósito. La aguja de la temperatura pese a no iluminarse como las otras (los que tenéis el equipamiento ST Sport o Sport Pack con cuadro blanco sabréis a qué me refiero) parece que marca bien la temperatura. 

 

Lo único que se me ocurre es que las agujas pequeñas no sean todas iguales y haya cambiado la del depósito por la de la temperatura y por eso una no funciona y la otra está atascada y no puedo sacarla... ¿Qué opináis? 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • DRL led intermitente secuenciales
      Aquí está. La verdad es que es súper fácil de montar.  Mañana podré exactamente cómo se monta.  Las compré a este vendedor.
       
      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F233087002365
       
      Saludos 😊🤗
      • 27 respuestas
    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad