Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
minyatur

Cable suelto zona faro delantero derecho

Mensajes recomendados

Hola,

 

me acabo de dar cuenta revisando el nivel de líquido de dirección que tengo un cable suelto en la zona del faro delantero derecho. Sale del macarrón que viene pegado a la aleta y del que salen los cables del faro. Tiene una clavija hembra redonda que no va conectada a ninguna parte. No me había dado cuenta nunca pero no me parece muy normal un cable suelto por ahí. ¿Sabéis donde va? ¿Podéis echar un vistazo a ver si se enchufa en alguna parte? Todo funciona correctamente, solamente me hacía un poquillo de ruido la dirección en algún momento. Por cierto, el líquido lleva 12 años ahí. ¿Se cambia? ¿De qué tipo es? Os pongo unas fotillos.

 

post-1279-0-87846100-1463958502_thumb.jppost-1279-0-18034600-1463958531_thumb.jppost-1279-0-38642500-1463958561_thumb.jppost-1279-0-41733100-1463958581_thumb.jppost-1279-0-44592700-1463958607_thumb.jp

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, mañana si tengo un rato compruebo en el mío ese cable.

Parece un 2.0 HDi ¿no?

 

En cuanto al líquido de dirección hay varios temas, seguimos en uno de ellos o si lo crees necesario abre otro, así no mezclamos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Sí es un 2.0 hdi. Otra cosa que acabo de ver es que en la zona donde baja el tubo del depósito del limpia hay otra clavija suelta, esta vez azul y también hembra Que tiene el cable muy corto y apenas se puede sacar. Creo que no encaja con la otra pero me sorprende bastante. Pongo foto.

Empiezo a pensar que alguien hizo una chapuza al montar el faro en algún momento..

post-1279-0-25403100-1463961070_thumb.jppost-1279-0-83543400-1463961100_thumb.jppost-1279-0-32621600-1463961123_thumb.jp

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Quizás sea una preinstalación eléctrica para los lavafaros. Los fabricantes a veces cablean instalaciones que en algunos vehículos tendrán alguna función y otros no. Como por ejemplo; asientos calefactables, regulador de velocidad, etc.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • DRL led intermitente secuenciales
      Aquí está. La verdad es que es súper fácil de montar.  Mañana podré exactamente cómo se monta.  Las compré a este vendedor.
       
      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F233087002365
       
      Saludos 😊🤗
      • 27 respuestas
    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad