Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
chato2104

acelera sin potencia

Mensajes recomendados

buenas noches. Les consulto porque no encontré algo parecido en el foro.

Tengo un 207 Active 1.4 nafta. En segunda o tercera acelero, levanta revoluciones pero no empuja, recién lo hace al llegar a las 3.000 Rpm.

Alguien tiene idea que puede pasar.

 

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


Hola.

 

Seguramente tienes el disco de embrague y o prensa deteriorado o desgastado, si te sube de vueltas y el vehículo no reacciona, no hay otra causa posible, tienes el disco y prensa para cambiar.

 

Si es un 1,4 HDI, la reparación es elevada, ahora si es un gasolina es mas económica. 

 

Justamente el jueves cambie un embrague de un 207 diesel, y tenia los mismos síntomas, aceleración perfecta pero el vehículo no anda, eso es causado por la mala costumbre llevar pisado el embrague levemente o por circular mucho por ciudad.

 

Un saludo y cualquier duda ya sabes.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ami me lo hizo 2 veces el mismo día quise acelerar muy rápido iba en cuarta y me patinó el embrague igual que a ti subió de revoluciones pero se quedaba igual y eso fue hace unos meses y asta hora no me lo a vuelto hacer, así que mientras no empeore no pensare en cambiarlo pero ya lo tengo asimilado jjjjj

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo hice la prueba de poner freno de mano, y arrancar en primera y marcha atrás y no patino. Se dobla para salir pero no patina. No es una buena prueba de que el embrague esté gastado?

 

Hola.

 

No, no es una buena prueba, a veces es por estar el disco de embrague y la prensa a muy alta temperatura, esta muy dilatado y no patina o si tiene alguna perdida de aceite por el reten del cigüeñal e impregna el disco y patina en algunas ocasiones. 

 

Son averías intermitentes, que te lo revise un profesional y así saldrás de dudas.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Asientos traseros riffter
      Hola,tengo una riffter long allure del 2020 y quisiera saber si es posible sustituir los asientos traseros tipo banqueta 1/3 2/3 por los asientos individuales,tengo unos localizados en un desguace con la misma tapiceria pero tengo dudas por si es factible 
      • 10 respuestas
    • Retrovisor 208
      Hola,
       
      hace poco me dieron un golpe en el retrovisor de mi 208 estando aparcado y me lo reventaron un poco. Por supuesto nadie se hizo responsable ni me dejaron una nota de disculpa ni siquiera...
      Ahora estoy buscando quien me lo arregle y la broma no baja de 240 €, por lo que estoy pensando en comprarlo yo mismo y sustituirlo, he visto en internet que se puede comprar por 120 € , ¿alguien sabe donde encontrar algún tutorial para no meter la pata?
      Además tan solo está dañada la carcasa, el sistema eléctrico está perfecto, ¿alguien sabe donde encontrar esta pieza suelta sin tener que comprar todo el kit?
       
      Gracias!
      • 6 respuestas
    • Duda cámara delantera
      Buenas tardes, quierop  haceros una consulta para ver si me podeis aclarar si el funcionamiento es correcto o no.
      Cuando funciona al aparcar la camara traasera, se ve lo que hay alrededor, (coches, arboles) y la pantalla se divide en dos trozso, esto creo que es correcto.
      Pero cuando funciona la camara delantera, la mitad de la pantalla sale negra con las rayas de los limites cuando te vas acercando al obstaculo y con la otrta mitad, tomada como si fuera vista aerea.
      Mi pregunta es si es correcto que no se vean por ejemplo los coches o los arboles que tiene uno delante, como se ven cuando das marcha atras?
      Os adjunto unas fotos para que veias lo que os comento.
      Gracias por anticipado
      • 3 respuestas
    • Brico: espejo pack niños "inservible"
      Bueno, pues que aunque segun las quejas fundadas sugeridas en este posteo Mosqueo razonable pack niños...
      Aprovechando el desmantelamiento de la melonera y que lo tenía rodando por casa desde hacía meses, os dejo como he montado el espejito de marras, muy secillo. Soltar la carcasa según las grapas que se ven en la foto (van a presion), taladrar los dos agujeros que vienen marcados por detras y encajar en el hueco. Luego... Volver a montar presionando las dos carcasas.
      • 7 respuestas
    • Diagbox v9.12
      Buenas a todos, he podido ver que en foros de Francia ya han conseguido la última versión actualizada de Diagbox siendo la versión 9.12, actualmente estan trabajando en ella y piden colaboración para ver si alguien puede aportar los archivos dump. Se trata de poder ver que es lo que actualiza al instalar la versión nueva 9.12, en un ordenador oficial. De momento está intentándose .
       
      El enlace para descargar la nueva versión 9.12. Se trata de una versión LIMPIA. Recordar que es para uso didáctico.
       
      https://mega.nz/#!Q3gQ2BII!clyFKAaB_iYC7EV5l80yqq0EF3G3chpeV7njmyuWqPQ  
      • 83 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...