Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
kaninomp

Corte de inyección y fallos simultaneos (tirones)

Mensajes recomendados

Hola gente.

 

307 HDI 90Cv 453000 Km

 

En las últimas semanas me ha dado algún que otro tirón esporádico (como si se apagara y en menos de un segundo siguiera andando) y desde la semana pasada se me ha parado un par de veces (en ambas ocasiones estaba acelerando forzando un poco, sin pasarme, para ver si hacía algo raro).

 

Cuando ha dado los tirones no ha marcado ningún error.

Las dos veces que se ha apagado el motor solito ha marcado los siguientes tres errores:

 

   -P0606 Calculador

   -0341 Señal arbol de levas

   -0335 Señal regimen motor.

 

Antes de meterle mano a nada pregunto. ¿Os ha pasado a alguno? ¿No es extraño que fallen en ambas ocasiones las tres cosas a la vez? ¿Es posible que solo falle una cosa y esta desencadene los otros fallos?

 

Una segunda pregunta: Bicheando por el diagbox descubrí que los inyectores estaban mal codificados. Parece que las numeraciones estaban puestas de forma aleatoria. El primero sería el que está mas cerca del lado del conductor y el 4 el que está mas lejos, ¿no? En algún sitio he leido que no es necesarío codificar estos inyectores, pero por asegurarme que no quede.

 

Gracias a todos. Un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, gracias admin! Había visto ese mensaje ya, pero la verdad es que no da mucha información al respecto.

La correa de distribución se cambío hace menos de 3000 Km. Y lo que realmente me escama es que sean los tres errores a la vez. Por eso me extraña que sea un sensor en especial.

 

Ah, más información. El otro día después de cacharrear un rato con el Diagbox noté que el calculador del motor estaba bastante caliente. No se si será normal. Espero que no se esté yendo porque tengo entendido que es un pastón...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si te han tocado la distribución una de dos o esta mal calada cosa que dudo mucho, pues será más un fallo mecánico continuo que acabaría en catástrofe o que han golpeado o montado mal el sensor de cigüeñal o el del árbol de levas de ahí que falsee datos y apague momentaneamene el motor.

 

El calculador del motor lo normal es que este caliente cuando llevas un rato rulando, pero si no sabes como estaba antes no podrás comparar si se calienta más o menos antes de ...

 

Vete al taller que te hizo la disti y que te miren los sensores

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, gracias admin! Había visto ese mensaje ya, pero la verdad es que no da mucha información al respecto.

La correa de distribución se cambío hace menos de 3000 Km. Y lo que realmente me escama es que sean los tres errores a la vez. Por eso me extraña que sea un sensor en especial.

 

Ah, más información. El otro día después de cacharrear un rato con el Diagbox noté que el calculador del motor estaba bastante caliente. No se si será normal. Espero que no se esté yendo porque tengo entendido que es un pastón...

 

 

Yo creo que si te han tocado la distribución, puede ir por ahí el fallo, o los fallos, ya que pueden estar relacionados. A veces , un fallo hace saltar los otros, y eso puede ser en tu caso.

Como te dice lybra333 : que te la revisen..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Pedidos y precios concesionario NUEVO Peugeot 508
      Buenas tardes,
       
      Acabo de pedir hoy el GT-Line, 160CV BlueHDI, automatico, con los extras de mas abajo.
       
      - color Negro Perla Nera 590€
      - recarga inalambrica QI - 99,99€
      - HiFi Premium Focal - 850€
      - retrovisores abatibles - 150€ (es raro que los haya como extras, por que aparecen como de serie en acabado GT-Line, pendiente de aclar con el comercial)
      - suspension pilotada - 1000€
      - Pack Drive Assist Plus - 479,99
      - acceso brazos cargados - 450€
       
      Con 2000€ descento por RETOMA, 2500€ la tasación de mi Citroen que entregaré y pagando 500€ de reserva, falta por pagar 31466€ (sin financiar)
      Segun el pedido, hay que esperar hasta 11/12/2018.
       
      Un saludo
      • 37 respuestas
    • No se enciende el electroventilador. 307 HDI
      Hola. Os cuento el problema, a ver si os ha pasado a vosotros.
       
      Ahora que se acerca el calor me acuerdo que tengo pendiente arreglar esto:
      En el coche, Peugeot 307 motor2.0 HDI RHS 107cv, sube la temperatura del motor y no enciende los electroventiladores.
       
      Se nota mucho estando parado (en el garaje, en atascos, coche al ralentí), empieza a subir la temperatura y no se enciende ninguna velocidad del electroventilador.
      En invierno siempre funciona a 80ºC circulando, en verano se sube a lo 90º-95º.
       
      Creo que el electroventilador están bien porque, si enciendo el aire acondicionado, automáticamente se enciende la primera velocidad del electroventilador.
      Si quito el conector del sensor de temperatura se enciende la segunda velocidad del electroventilador.
      Desde el pp2000 puedo hacer pruebas de  actuadores y encender una u otra.
       
      Ya probé a cambiar termoresistencia y mirar fusibles, pero no doy con el problema.
       
      ¿Se os ocurre algo?
      • 10 respuestas
    • Nuevo tema para "desahogos"
      Buenas a todos, aunque para mi no,
      Dos semanas con el coche y primer golpe: una piedra por la autovía en medio del capó (me ca...., ffffff, Hij...., etc, etc). A comprar un pincel o pintar capó entero, 260€, y encima el azul vértigo que ya me han dicho que el color no va a quedar igual. 😪🥵😡😠🤬
      • 44 respuestas
    • Foto del Mes Julio 2020
      Comenzamos una nueva edición, atentos a los despitadillos, no llegéis tarde... 😜 ahora es el momento hasta el día 15 ( @Cc7 ya puedes subir tu foto)
      Como siempre, las normas:
       
      • 8 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 25 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...