Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

josluc

Fallo inyección (1.2 THP).

Mensajes recomendados

Hola, tengo un gasolina 130cv y me ha ocurrido varias veces una especie de fallo de inyección de un cilindro creo yo, el coche en 5 acelerando a unas 3000 rev. Hace como un amago y le falta potencia, se oye un ruidito como de fallo de un cilindro. Así que sueltas el acelerador y vuelves a pisar y ya tira bien. Hacia casi dos semanas que me lo hizo otra vez, sera una bujía? Os a ocurrido a alguien?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Sí, a mí también me ha pasado, diría que 4 o 5 veces. A decir verdad, agradezco que hayas puesto el tema, y ver que a alguien más le pasa...

 

Es una sensación que ahora ya casi me he acostumbrado, pero las primeras veces asusta, por esa pérdida de potencia. Me ha pasado con el coche en frío y con muchos kilómetros hechos (o sea motor caliente).

 

El mío también gasolina 130cv, es sw, y es de noviembre de 2016 (llevo ya 36.000km hechos).

 

A ver si alguien da más pistas sobre las posibles causas...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El mio es del 2015 y hará un par de semanas lo lleve a la Peugeuot, se lo quedaron un par de días y me dijeron que no le veían nada raro, pero que le habían hecho una actualización o algo así y que lo probara.. si lo volvía a hacer que se lo llevara le cambiarían bujías a ver que tal. El mio es el Active y no tengo modo Sport, pero me ha pasado siempre con el motor ya caliente, no es problema de que este frío y le hecho siempre 98.

Editado por josluc

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola; el mio es de mayo 2015 nunca me ha echo extraños el motor la verdad hasta ahora va como un tiro "para el motor tan modesto que es " me refiero....el unico susto fue ver

una pequeña perdida que en principio parecia aceite en un de los dos sellos que hay en el lado del copiloto pero como aportaron en ese hilo otro compañero era parte de la 

parafina del ensamblaje y fectivamente me mancho unas pocas veces mas pero ya se quito y hasta ahora cero problemas; Un Salu2.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por dar más información, un par de veces me ha pasado en autopista, en uno de los casos, a 120 km/h, con el regulador de velocidad puesto, pero cuando estaba subiendo una cuesta larga, de repente perdió potencia y la volvió a coger. Otra de las veces, también en autopista, pero de los 100 a 120 km/h, pasando de 5ª a 6ª. Otro par ce veces me ha pasado en 4ª, pero también cuando estaba acelerando el coche. En ese momento, pérdida momentánea de potencia y luego ya bien.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si, a mi también en carretera al cambiar a una marcha mas larga, de 4ª a 5ª o de 5ª a 6ª y al ir a acelerar pasarme. El jueves lo dejo, ya comentare que me dicen y veremos si lo que hagan aciertan. Supongo que cambio de bujías como me comentaron la otra vez que por lo explicado les habían recomendado de la central. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 

El mío también gasolina 130cv, es sw, y es de noviembre de 2016 (llevo ya 36.000km hechos).

 

 

 

vienes del futuro?????? :P

 

Por dar más información, un par de veces me ha pasado en autopista, en uno de los casos, a 120 km/h, con el regulador de velocidad puesto, pero cuando estaba subiendo una cuesta larga, de repente perdió potencia y la volvió a coger. Otra de las veces, también en autopista, pero de los 100 a 120 km/h, pasando de 5ª a 6ª. Otro par ce veces me ha pasado en 4ª, pero también cuando estaba acelerando el coche. En ese momento, pérdida momentánea de potencia y luego ya bien

a mi me ha pasado esto mismo este fin de semana y el regulador se quedo en pausa, lo active de nuevo y todo ok.

 

tengo cinta el proximo lunes para la revision y tenia pensado comentarlo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues si la verdad, las bujías seria lo mas sencillo y menos costoso de cambiar e incluso me llegaron a decir que si me lo volvía a hacer las cambiarían, pero se ve que les da algún dato que no es de ahí el fallo. Así que de nuevo tengo que llevarlo una vez mas la semana próxima y me han confirmado que le van a cambiar ahora la bomba de alta presión de inyección.. ya comentare que tal, para los que también os ha ocurrido.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues otro más!

 

308sw 130 automático también en carretera, tanto en sport como en normal, subiendo de cuarta a quinta y bajando de sexta a quinta. 

 

Siempre en aceleración y motor caliente. 

 

Lo peor de todo es que siempre me ha pasado en momentos críticos de adelantamiento. 

 

En en cuanto vuelva de vacaciones a dar guerra al taller ya que realmente me parece muy peligroso. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo estoy igual que tu, me cambiaron la bomba de alta también y de nuevo me ha vuelto a fallar, es puntual pero como dices lo hace acelerando y si te pilla adelantando te quedas colgado. A la vuelta de vacas también al taller otra vez.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 1 hora, josluc dijo:

El mio tiene ahora 29000 Km y le pongo 98

 

Gracias, de surtidor de marca blanca?

Insisto porque yo tuve problemas hace muchos años por ponerle del Alcampo y me dijeron en el taller (Opel) que no le pusiera la de los hipermecardos porque ensuciaban mucho y daban problemas en los inyectores.

 

Salu2!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno pues el domingo llené el depóstio (45 l) con gasolina de 95 del Alcampo para probar si puede influir en algo lo que os pasa aunque a ti David deberá ser por otro motivo salvo quie repostes en la misma gasolinera y esta tenga muchos resíduos.

 

A ver si noto algún tirón o falta de fuerza, de momento he hecho 80 kms y sin problemas.

Como os comenté, hace años reposté 1 sola vez en esta misma gasolinera donde cargué el domingo, y antes de acabar el depósito ya noté los primeros tirones, y falta de empuje en momentos puntuales, así que desde entonces no he vuelto a echar en ninguna de este tipo. Lo que hay que sacrificarse por la ciencia...:P:D:P

 

 

Salu2!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Rosca del cárter pasada...
      Menudo zarpazo. He llevado el coche a revisión y cambio de distribución y cuando le han ido a cambiar el aceite por debajo han visto que al quitar el tapón del aceite estaba comida la rosca del cárter. Total que hay que mandar a pedir a fábrica el cárter completo, más la valvulina por quitar el palier para sacar el cárter, más un taco motor dañado que ha aparecido (esa era una vibración que ya notaba).... unos 750€, a añadir la revisión y el kit de distribución y bomba... unos 550 - 600 más.... DIOS! mil y pico euros !!!!!!!! NECESITO DESAHOGARME!!!!!!!!!!! Y a sumarle el coche de alquiler ...
       
      Moraleja: cambia el aceite por la tapa de arriba y no toques el de debajo...
       
      • 19 respuestas
    • Asientos traseros riffter
      Hola,tengo una riffter long allure del 2020 y quisiera saber si es posible sustituir los asientos traseros tipo banqueta 1/3 2/3 por los asientos individuales,tengo unos localizados en un desguace con la misma tapiceria pero tengo dudas por si es factible 
      • 10 respuestas
    • Retrovisor 208
      Hola,
       
      hace poco me dieron un golpe en el retrovisor de mi 208 estando aparcado y me lo reventaron un poco. Por supuesto nadie se hizo responsable ni me dejaron una nota de disculpa ni siquiera...
      Ahora estoy buscando quien me lo arregle y la broma no baja de 240 €, por lo que estoy pensando en comprarlo yo mismo y sustituirlo, he visto en internet que se puede comprar por 120 € , ¿alguien sabe donde encontrar algún tutorial para no meter la pata?
      Además tan solo está dañada la carcasa, el sistema eléctrico está perfecto, ¿alguien sabe donde encontrar esta pieza suelta sin tener que comprar todo el kit?
       
      Gracias!
      • 6 respuestas
    • Duda cámara delantera
      Buenas tardes, quierop  haceros una consulta para ver si me podeis aclarar si el funcionamiento es correcto o no.
      Cuando funciona al aparcar la camara traasera, se ve lo que hay alrededor, (coches, arboles) y la pantalla se divide en dos trozso, esto creo que es correcto.
      Pero cuando funciona la camara delantera, la mitad de la pantalla sale negra con las rayas de los limites cuando te vas acercando al obstaculo y con la otrta mitad, tomada como si fuera vista aerea.
      Mi pregunta es si es correcto que no se vean por ejemplo los coches o los arboles que tiene uno delante, como se ven cuando das marcha atras?
      Os adjunto unas fotos para que veias lo que os comento.
      Gracias por anticipado
      • 3 respuestas
    • Brico: espejo pack niños "inservible"
      Bueno, pues que aunque segun las quejas fundadas sugeridas en este posteo Mosqueo razonable pack niños...
      Aprovechando el desmantelamiento de la melonera y que lo tenía rodando por casa desde hacía meses, os dejo como he montado el espejito de marras, muy secillo. Soltar la carcasa según las grapas que se ven en la foto (van a presion), taladrar los dos agujeros que vienen marcados por detras y encajar en el hueco. Luego... Volver a montar presionando las dos carcasas.
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...