Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Fabregas_4

Tirones en 5º a bajas revoluciones Blue HDi 100 CV

Mensajes recomendados

Buenas tardes.

 

Tengo desde Marzo un 308 Blue HDI 100 CV.  Como he puesto en el título del tema, cuando circulo en 5ª a bajas revoluciones 1500-1700 noto que al pisar el acelerado el coche pega como un tirón o un golpe hasta que sube de revoluciones y ya va suave. Lo noto sobre todo cuando circulo por autovía y tengo que reducir la velocidad, suelto el pedal del acelerador y le dejo ir y cuando vuelvo a acelerar y el coche está en esa franja de RPM, a unos 85-90 KM/hora. En otras marchas no me pasa aunque esté bajo de RPM. Es mi primer coche diésel, siempre había tenido de gasolina sin turbo por lo que no sé si ese normal o no ya que me da que pensar que es porque le dejo muy bajo de vueltas y le cuesta entrar al turbo de ahí el tirón.

 

Espero que algún forero me pueda iluminar acerca de este tema.

 

Un saludo y gracias anticipadas.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por cierto, y atendiendo a la duda, creo que conducir a esas revoluciones en 5ª es normal que el coche pegue tirones. Son muy pocas revoluiones para esa marcha. Ese coche empieza a moverse con soltura a parti de las 2.000 revoluciones.

A ver si alguien que lo tenga nos puede contar sus experiencias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola. La prueba me ha dado los siguientes resultados.

Entre 1.100 y 1450 aprox. En 5a. El coche no tira. Recupera muy lento y no tiene fuerza.

A partir de 1500 entra en su régimen de trabajo y a partir de 2000 saca la furia que lleva dentro. El mio poca que es de 100cv. Pero la saca. En ningún momento observó tirones. Solo una vez a 1200 que iba a acelerar yo y el de delante me ha frenado un poco y he hecho pedales rápidos en  5a a 1200 y eso es normal. Lo he provocado yo. Un saludo que me voy a dormir.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Rosca del cárter pasada...
      Menudo zarpazo. He llevado el coche a revisión y cambio de distribución y cuando le han ido a cambiar el aceite por debajo han visto que al quitar el tapón del aceite estaba comida la rosca del cárter. Total que hay que mandar a pedir a fábrica el cárter completo, más la valvulina por quitar el palier para sacar el cárter, más un taco motor dañado que ha aparecido (esa era una vibración que ya notaba).... unos 750€, a añadir la revisión y el kit de distribución y bomba... unos 550 - 600 más.... DIOS! mil y pico euros !!!!!!!! NECESITO DESAHOGARME!!!!!!!!!!! Y a sumarle el coche de alquiler ...
       
      Moraleja: cambia el aceite por la tapa de arriba y no toques el de debajo...
       
      • 19 respuestas
    • Asientos traseros riffter
      Hola,tengo una riffter long allure del 2020 y quisiera saber si es posible sustituir los asientos traseros tipo banqueta 1/3 2/3 por los asientos individuales,tengo unos localizados en un desguace con la misma tapiceria pero tengo dudas por si es factible 
      • 10 respuestas
    • Retrovisor 208
      Hola,
       
      hace poco me dieron un golpe en el retrovisor de mi 208 estando aparcado y me lo reventaron un poco. Por supuesto nadie se hizo responsable ni me dejaron una nota de disculpa ni siquiera...
      Ahora estoy buscando quien me lo arregle y la broma no baja de 240 €, por lo que estoy pensando en comprarlo yo mismo y sustituirlo, he visto en internet que se puede comprar por 120 € , ¿alguien sabe donde encontrar algún tutorial para no meter la pata?
      Además tan solo está dañada la carcasa, el sistema eléctrico está perfecto, ¿alguien sabe donde encontrar esta pieza suelta sin tener que comprar todo el kit?
       
      Gracias!
      • 6 respuestas
    • Duda cámara delantera
      Buenas tardes, quierop  haceros una consulta para ver si me podeis aclarar si el funcionamiento es correcto o no.
      Cuando funciona al aparcar la camara traasera, se ve lo que hay alrededor, (coches, arboles) y la pantalla se divide en dos trozso, esto creo que es correcto.
      Pero cuando funciona la camara delantera, la mitad de la pantalla sale negra con las rayas de los limites cuando te vas acercando al obstaculo y con la otrta mitad, tomada como si fuera vista aerea.
      Mi pregunta es si es correcto que no se vean por ejemplo los coches o los arboles que tiene uno delante, como se ven cuando das marcha atras?
      Os adjunto unas fotos para que veias lo que os comento.
      Gracias por anticipado
      • 3 respuestas
    • Brico: espejo pack niños "inservible"
      Bueno, pues que aunque segun las quejas fundadas sugeridas en este posteo Mosqueo razonable pack niños...
      Aprovechando el desmantelamiento de la melonera y que lo tenía rodando por casa desde hacía meses, os dejo como he montado el espejito de marras, muy secillo. Soltar la carcasa según las grapas que se ven en la foto (van a presion), taladrar los dos agujeros que vienen marcados por detras y encajar en el hueco. Luego... Volver a montar presionando las dos carcasas.
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...