Saltar al contenido
VOTA tu foto del mes de marzo Leer más... ×

Nuevo PEDIDO VINILOS del Club Peugeot. Apúntate!!


  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Carlos_Sajor

Problema con Mando. No abre despues de cambio carcasa.

Mensajes recomendados

Buenas,

 

Os comento el problema que tengo, ya que contiene una peculiaridad que no encuentro tal caso parecido.

 

Como los botones estaban rotos, compre por eBay uno similar y lo cambié. Y de paso, cambié la pila.

 

Hasta aquí todo bien... Pero cuando voy a abrir el coche el mando no funciona. El coche no recibe. Lo que sea. Entonces pensé que sería problema del transponder, pero el coche arranca perfectamente con la misma llave

 

He hecho el reseteo de la Posición II de arranque más botón de candado del mando pulsado durante unos segundos y nada. No consigo hacer nada.

 

Descarto pila porque esta es nueva.

 

¿Se os ocurre alguna sugerencia? Había visto casos en los que el coche no arrancaba tras cambiar de carcasa. Pero mi caso es con la apertura/cierre del cierre centralizado.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


Buenas tardes.

 

¿El mando es un v2?, si es así, el problema es el muelle de la pila que no hace contacto con la electrónica. Tienes que volver ha desmontar el mando y ajustar los contactos. Me ha pasado muchas veces.

 

 

Un saludo

 

Myotragus

Editado por Myotragus

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 28 minutos, Myotragus dijo:

Buenas tardes.

 

¿El mando es un v2?, si es así, el problema es el muelle de la pila que no hace contacto con la electrónica. Tienes que volver ha desmontar el mando y ajustar los contactos. Me ha pasado muchas veces.

 

 

Un saludo

 

Myotragus

 

¿Cual es el v2? Disculpa mi ignorancia. Gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 7/8/2016 a las 16:42, Carlos_Sajor dijo:

 

Llevo un V2... Revisaré las conexiones de la pila...

 

El 7/8/2016 a las 16:34, admin dijo:

El mando Peugeot V2 lleva la pila separada de la electrónica:

mandoV2.jpg

 

El V1 la llevaría integrada en la placa electrónica.

mandoV1.png

 

 

 

Pues probé las conexiones, que básicamente las "estiré" para que hicieran contacto si o sí, y nada...

 

¿Algua otra sugerencia?

 

Siento haber tardado en contestar, pero hasta que no he tenido el coche delante, no he podido meterme con el tema..

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola @Carlos_Sajor Pues solo te queda dar por perdido el mando. es decir, que se ha estropeado.

De todas maneras, prueba con otra pila. No vaya a ser que la pila que has puesto no esté bien. Puede pasar, y siempre es más barato que comprar otro mando.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 2 horas, admin dijo:

Hola @Carlos_Sajor Pues solo te queda dar por perdido el mando. es decir, que se ha estropeado.

De todas maneras, prueba con otra pila. No vaya a ser que la pila que has puesto no esté bien. Puede pasar, y siempre es más barato que comprar otro mando.

 

Ya, tiene pinta... Lo curioso es que el transponder hace su trabajo ya que le coche arranca con esa llave..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Al transponder no le afecta la pila. Funcionaría sin ella. La pila solo es para el mando a distancia.

Haz la prueba: extrae la pila y arranca el coche.

En la llave de mi 307 de repuesto, solo lleva el transponder, sin nada más.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Chirrido en pastillas de freno en la primera frenada del día
      Estimados!
       
      Espero que se encuentren bien, les comento un problema que me molesta y necesito una solución.  En la mantención de los 30 mil kms hecha en Peugeot les mencione que me sonaban las pastillas en la primera frenada del día, luego ya no sonaban más hasta que reposaran por varias horas y volvía el chirrido a las horas en la primera frenada de forma suave. Me dijieron que realizaron aseo, que aún habia pastillas y los discos estaban bien. A los 35 mil kms vuelvo a Peugeot por una campaña y le vuelvo a mencionar lo del chirrido, vuelven hacer aseo y se quita por un tiempo. Hace un par de semanas se le realizó la mantención de los 40 mil kms, se realizó aseo nuevamente y aún había espesor de pastillas y discos sin problemas. Les solicite que lijaran un poco las pastillas para eliminar la cristalización y engrasaran. Cuento corto hoy con 41.xxx kms vuelven a chirrar en la primera frenada, luego en la segunda frenada nada y en adelante nada. Reposa el auto unas horas y la primera frenada vuelve a sonar y así sucesivamente... He notado que el ruido proviene de las pastillas traseras. 
      He leido que poniendo grasa o alguna pasta entre la pastilla y el pistón puede solucionarse, cabe destacar que pastillas hay aún...
       
      algún consejo sobre que hacer? Alguna pasta o grasa en especial para aplicar? Estara suelto algún pasador que vibra con la primera frenada y luego se acomoda? 
       
      Quedo atento a sus comentarios y experiencias, saludos y que esten bien!! 
       
      👍👍👍
      • 7 respuestas
    • Fallo intermitente en Peugeot 207 VTI 120
      Hola buenas tardes,

      Hace unos meses compré de 2º mano un VTI 120 cv con 90.000 km (gasolina) y desde el día 1 me dió problemas, primero con el famoso "sistema anticontaminación defectuoso", se solucionó cambiando la electroválvula de admisión, después que nunca arrancaba a la primera, que se solucionó con una telecarga. El problema es que a día de hoy aún sigue teniendo problemas cuando arranco (pasa normalmente en "frío" ya haga 9º o 20º), cuando se enciende su ralentí es inestable, pequeñas aceleraciones, sonido como "ronco" del motor y falta de potencia.

      Además de eso, que suele ser intermitente (lo hace unas 6 de cada 10 veces que lo arranco en frío) normalmente tiene falta de potencia, yo noto como unas veces el coche está dando potencia y otras no, parece que pesa 2000kg y tiene 80cv.

      Con la Delphi acusó de fallo intermitente en la electroválvula de escape, pero limpié el contacto y borré el fallo y no ha vuelto a salir, aunque viendo los datos en vivo que arroja el motor no parecen valores normales.

      ¿Que le puede estar pasando a mi coche? ¿Alguien puede ayudarme?
       
      Muchas gracias, si necesitan algún otro dato más del coche o de su diagnosis con la Delphi díganlo por favor!


       

       

       

       
       
       
      • 10 respuestas
    • Navegador integrado, si o no?
      Buenas, hasta ahora siempre que he pedido presupuesto del k9 lo he hecho añadiendo el navegador, pero mirando los foros hay gente que opina que los integrados funcionan muy mal y están desactualizados y que si tienes android auto acabas conectando el movil a la pantalla. Son casi 1.000€ y la verdad es que agradecería esa rebaja en el precio. 
       
      Que opináis vosotros? Los que lo habéis comprado, que tal va?
       
      Un saludo. 
      • 80 respuestas
    • Modificación plafón trasero central Peugeot 308(T9)
      EL miembro del foro @polaroid ha querido  compartir con todos la modificación que hizo recientemente del plafón de las plazas traseras en su Peugeot 308(T9) para lograr que alumbre más y mejor. En otra ocasión compartimos un brico similar, en este caso en un Peugeot 307SW ,  ver aquí. El autor nos comenta que por la información que tiene, esto no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón. Puedes ver y comentar en el foro.
      Ver artículo completo.
      • 0 respuestas
    • Presentacion 407sw
      Hola buenas!!!
       
      Pues hace 15 dias adquiri mi coche en zaragoza ... un 407 sw 2.0 hdi 136cv con 170.000km.
      Provenia de un extrangero con poco cuidado... pero para eso he llegado yo!!!!
       
      Preparaos porque viene un mantenimiento fuerte!!!
       
      El 2º dia de tenerlo cambie todos los sientos por unos semicueros...
      Aqui os lo presento tal como lo compre...sin limpiar ni nada!!
       
       
      • 36 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad