Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Carlos_Sajor

Problema con Mando. No abre despues de cambio carcasa.

Mensajes recomendados

Buenas,

 

Os comento el problema que tengo, ya que contiene una peculiaridad que no encuentro tal caso parecido.

 

Como los botones estaban rotos, compre por eBay uno similar y lo cambié. Y de paso, cambié la pila.

 

Hasta aquí todo bien... Pero cuando voy a abrir el coche el mando no funciona. El coche no recibe. Lo que sea. Entonces pensé que sería problema del transponder, pero el coche arranca perfectamente con la misma llave

 

He hecho el reseteo de la Posición II de arranque más botón de candado del mando pulsado durante unos segundos y nada. No consigo hacer nada.

 

Descarto pila porque esta es nueva.

 

¿Se os ocurre alguna sugerencia? Había visto casos en los que el coche no arrancaba tras cambiar de carcasa. Pero mi caso es con la apertura/cierre del cierre centralizado.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


Buenas tardes.

 

¿El mando es un v2?, si es así, el problema es el muelle de la pila que no hace contacto con la electrónica. Tienes que volver ha desmontar el mando y ajustar los contactos. Me ha pasado muchas veces.

 

 

Un saludo

 

Myotragus

Editado por Myotragus

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 28 minutos, Myotragus dijo:

Buenas tardes.

 

¿El mando es un v2?, si es así, el problema es el muelle de la pila que no hace contacto con la electrónica. Tienes que volver ha desmontar el mando y ajustar los contactos. Me ha pasado muchas veces.

 

 

Un saludo

 

Myotragus

 

¿Cual es el v2? Disculpa mi ignorancia. Gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 7/8/2016 a las 16:42, Carlos_Sajor dijo:

 

Llevo un V2... Revisaré las conexiones de la pila...

 

El 7/8/2016 a las 16:34, admin dijo:

El mando Peugeot V2 lleva la pila separada de la electrónica:

mandoV2.jpg

 

El V1 la llevaría integrada en la placa electrónica.

mandoV1.png

 

 

 

Pues probé las conexiones, que básicamente las "estiré" para que hicieran contacto si o sí, y nada...

 

¿Algua otra sugerencia?

 

Siento haber tardado en contestar, pero hasta que no he tenido el coche delante, no he podido meterme con el tema..

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola @Carlos_Sajor Pues solo te queda dar por perdido el mando. es decir, que se ha estropeado.

De todas maneras, prueba con otra pila. No vaya a ser que la pila que has puesto no esté bien. Puede pasar, y siempre es más barato que comprar otro mando.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 2 horas, admin dijo:

Hola @Carlos_Sajor Pues solo te queda dar por perdido el mando. es decir, que se ha estropeado.

De todas maneras, prueba con otra pila. No vaya a ser que la pila que has puesto no esté bien. Puede pasar, y siempre es más barato que comprar otro mando.

 

Ya, tiene pinta... Lo curioso es que el transponder hace su trabajo ya que le coche arranca con esa llave..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Al transponder no le afecta la pila. Funcionaría sin ella. La pila solo es para el mando a distancia.

Haz la prueba: extrae la pila y arranca el coche.

En la llave de mi 307 de repuesto, solo lleva el transponder, sin nada más.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, después de tantísimo tiempo... Finalmente el mando tenía mal unos contactos y por no trastear, se lo envié a un usuario de forocoches que me lo arregló, pila incluida y puesto en casa por 10€.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Asientos traseros riffter
      Hola,tengo una riffter long allure del 2020 y quisiera saber si es posible sustituir los asientos traseros tipo banqueta 1/3 2/3 por los asientos individuales,tengo unos localizados en un desguace con la misma tapiceria pero tengo dudas por si es factible 
      • 10 respuestas
    • Retrovisor 208
      Hola,
       
      hace poco me dieron un golpe en el retrovisor de mi 208 estando aparcado y me lo reventaron un poco. Por supuesto nadie se hizo responsable ni me dejaron una nota de disculpa ni siquiera...
      Ahora estoy buscando quien me lo arregle y la broma no baja de 240 €, por lo que estoy pensando en comprarlo yo mismo y sustituirlo, he visto en internet que se puede comprar por 120 € , ¿alguien sabe donde encontrar algún tutorial para no meter la pata?
      Además tan solo está dañada la carcasa, el sistema eléctrico está perfecto, ¿alguien sabe donde encontrar esta pieza suelta sin tener que comprar todo el kit?
       
      Gracias!
      • 6 respuestas
    • Duda cámara delantera
      Buenas tardes, quierop  haceros una consulta para ver si me podeis aclarar si el funcionamiento es correcto o no.
      Cuando funciona al aparcar la camara traasera, se ve lo que hay alrededor, (coches, arboles) y la pantalla se divide en dos trozso, esto creo que es correcto.
      Pero cuando funciona la camara delantera, la mitad de la pantalla sale negra con las rayas de los limites cuando te vas acercando al obstaculo y con la otrta mitad, tomada como si fuera vista aerea.
      Mi pregunta es si es correcto que no se vean por ejemplo los coches o los arboles que tiene uno delante, como se ven cuando das marcha atras?
      Os adjunto unas fotos para que veias lo que os comento.
      Gracias por anticipado
      • 3 respuestas
    • Brico: espejo pack niños "inservible"
      Bueno, pues que aunque segun las quejas fundadas sugeridas en este posteo Mosqueo razonable pack niños...
      Aprovechando el desmantelamiento de la melonera y que lo tenía rodando por casa desde hacía meses, os dejo como he montado el espejito de marras, muy secillo. Soltar la carcasa según las grapas que se ven en la foto (van a presion), taladrar los dos agujeros que vienen marcados por detras y encajar en el hueco. Luego... Volver a montar presionando las dos carcasas.
      • 7 respuestas
    • Diagbox v9.12
      Buenas a todos, he podido ver que en foros de Francia ya han conseguido la última versión actualizada de Diagbox siendo la versión 9.12, actualmente estan trabajando en ella y piden colaboración para ver si alguien puede aportar los archivos dump. Se trata de poder ver que es lo que actualiza al instalar la versión nueva 9.12, en un ordenador oficial. De momento está intentándose .
       
      El enlace para descargar la nueva versión 9.12. Se trata de una versión LIMPIA. Recordar que es para uso didáctico.
       
      https://mega.nz/#!Q3gQ2BII!clyFKAaB_iYC7EV5l80yqq0EF3G3chpeV7njmyuWqPQ  
      • 83 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...