Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Patxibla

El electro no salta con el aire acondicionado

Mensajes recomendados

Hola [email protected], yo sigo en el intento de buscar el fallo del electro, hoy he puenteado la resistencia, aunque funcionaba bien, por si era el fallo del electro que no funciona con el aire acondicionado y nada de nada, lo he dejado como estaba. Después he estado mirando la instalación que va desde la bsi hasta el presostato y creo que todo bien, ni estoy seguro, pero no he visto nada. He sacado los conectores de la bsi y he mirado todos los fusibles uno por uno, todo bien. He sacado la bsi entera, pero no me he atrevido a abrirla hasta que les como se hace, por si acaso. Bueno la cosa es que el electro sigue sin activarse cuando le pongo el a/c. Mañana si tengo tiempo me meteré en mirar todos los fusibles y conexiones del habitáculo y le he hecho fotos a las conexiones del relé de la primera velocidad del electro haber si consigo descifrar algo de la instalación, pero me tiene negro que le quite un cable al presostato y funcione. Ya os contaré, haber si encuentro algún relé que sea el que hace que se accione el electro. Después de lo del fusible me lo creo todo. Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

creo que andas por mal camino,creo que tienes algun fallo en el sistema de a.a. si quitas el conector del presostato y se pone en marcha el ventilador ,o tiene poco gas o demasiado 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a [email protected], vuelvo a retomar el asunto del aire acondicionado. Bueno, he estado en el taller y lo del ventilador, lo he dejado de lado, porque parece que hay otros problemas. Cuando me ha puesto la máquina del gas los dos relojes marcaban la presión alta con cinco kilos y la baja muy  alta, vaya que me ha dicho que la alta estaba un poco baja y la baja muy alta (osea que los dos relojes marcaban parecido). El mecánico no esta seguro, si es del compresor, que aunque el embrague entra, no hace presión o la válvula de expansión que se ha quedado abierta y por eso tiene casi la misma presión. Hemos hecho la prueba apagando el aire y no se ha visto oscilación en las agujas. Como consejo me ha dicho que no sabe seguro cual de los dos fallan, pero que es mas facil de cambiar el compresor poniendo uno usado, porque cambiar la válvula el 307 es bastante complicada. Que consejo me podeis dar. Un saludo. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Te recomiendo llevar a un buen taller de aire acondicionado, ya que por lo que veo llevas varios meses con la averia y no te ha solucionado tu mecanico  y  antes de cambiar el compresor hay que asegurarse de donde es el fallo,por lo que comentas le veo al mecanico un poco perdido en el tema

SISTEMA DE AIRE ACONDICIONADO, VARIANTE 1:

Modelo de compresorSanden SD6C12

Tipo de compresorCompresor de pistón con carrera variable

Tipo de sistema Ekspansionsventil

Juego del embrague del compresor 0,40 - 0,80 mm

Embrague del compresor, ajusteCuñas

Líquido refrigerante, valores generales de temperatura/presión Vea la información

Fluido de A/C, especificacionesR134a

Cantidad de llenado de líquido refrigerante450 g ± 25 g

Tipo de aceitePAG (PolyAlkylenGlycol)

Aceite de A/C, especificacionesSP 10

Viscosidad de aceiteISO 46

Aceite, compresor135 ml

Compresor en monturaApriete a 20 Nm

A/C-kompressorophæng mod motorApriete a 20 Nm

SISTEMA DE AIRE ACONDICIONADO, VARIANTE 2 Vea la información

5281.jpg.ae314eb4bda3ec72e4685e913974967b.jpg

esto es un ejemplo de como tienen que funcionar el sistema de aire acondionado dependiendo de temperatura interior ,esterior  los relojes de presión marcan distintas cosas

5282.jpg.70a423785013befeff9bab9c40a0afd5.jpg

ejemplo del interior del habitáculo

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias, por la información, que por cierto nunca viene de más. Bueno, pues el viernes de la semana pasada, ya me empecé a apurar por las vacaciones, como en el norte donde vivo yo solo me acuerdo del a/c en vacaciones, porque el resto del año no se pone.

 

Bueno al grano, el viernes lo lleve de nuevo al mecánico cansado de mirarle todo el sistema y cambiarle otro presostato, uno de desguace 5 euros por si el anterior estaba mal y nada. Me planté en el taller y les dije que miraran la presión y me comentaron, que no había presión y que podía ser del compresor o de la válvula de presión, que lo mejor era empezar por el compresor, porque era más barato y porque para acceder a la válvula había que desmontar el salpicadero completo.

 

Bueno el sábado me marchaba a Santa Pola y ya lo haría a la vuelta. Joder, con perdón , 35 grados en el exterior a 120, con las ventanas cerradas por el ruido, vaya que como un pollo a más de 40 grados, 840 kilómetros. Me he h la vida y aquí, he visto que hay varios desguaces y el compresor rondaba entre los 67 y 120 euros. He pagado 80 porque el del desguace me recomendó un taller de confianza y eso quería yo, que me lo hicieran rapido y en un pispas y mucha suerte, con otros 30 de mano de obra, que bueno, no tiene nada de dificultad el cambiarlo y 40 de carga con 150 euros, se me apareció la virgen y todo perfecto. Ya me encargaré cuando vuelva ir donde mi colega que me cobró 40 euros y el problema ya estaba.

 

Y claro yo un año rompiéndome la cabeza y volviendo locos a todos porque el ventilador no funcionaba. Pues si, en cuanto ha tenido presión el circuito ha funcionado correctamente, cuando se da al botón del aire, empieza a funcionar la primera velocidad. Ya os comenté que hasta me compre el Lexia para realizar las comprobaciones , no me importa porque estoy contento con él y ya le sacaré más provecho.

 

Perdonad la chapa de ahora y desde hace un año. Si alguien quiere hacer o saber si se puede hacer alguna prueba en particular con el Lexia, en lo referente a la electrónica, antes de comprarlo, que me comenté y pruebo yo con el mío y mi 307, para sacarle de dudas (por cierto, con todos los cables unos 55 euros).

 

Un abrazo y seguiré aportando en lo posible.

Editado por jjcf
velocidad ilegal

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 2017-6-22 a las 9:48, Patxibla dijo:

Gracias, por la información, que por cierto nunca viene de más. Bueno, pues el viernes de la semana pasada, ya me empecé a apurar por las vacaciones, como en el norte donde vivo yo solo me acuerdo del a/c en vacaciones, porque el resto del año no se pone.

 

Bueno al grano, el viernes lo lleve de nuevo al mecánico cansado de mirarle todo el sistema y cambiarle otro presostato, uno de desguace 5 euros por si el anterior estaba mal y nada. Me planté en el taller y les dije que miraran la presión y me comentaron, que no había presión y que podía ser del compresor o de la válvula de presión, que lo mejor era empezar por el compresor, porque era más barato y porque para acceder a la válvula había que desmontar el salpicadero completo.

 

Bueno el sábado me marchaba a Santa Pola y ya lo haría a la vuelta. Joder, con perdón , 35 grados en el exterior a 120, con las ventanas cerradas por el ruido, vaya que como un pollo a más de 40 grados, 840 kilómetros. Me he h la vida y aquí, he visto que hay varios desguaces y el compresor rondaba entre los 67 y 120 euros. He pagado 80 porque el del desguace me recomendó un taller de confianza y eso quería yo, que me lo hicieran rapido y en un pispas y mucha suerte, con otros 30 de mano de obra, que bueno, no tiene nada de dificultad el cambiarlo y 40 de carga con 150 euros, se me apareció la virgen y todo perfecto. Ya me encargaré cuando vuelva ir donde mi colega que me cobró 40 euros y el problema ya estaba.

 

Y claro yo un año rompiéndome la cabeza y volviendo locos a todos porque el ventilador no funcionaba. Pues si, en cuanto ha tenido presión el circuito ha funcionado correctamente, cuando se da al botón del aire, empieza a funcionar la primera velocidad. Ya os comenté que hasta me compre el Lexia para realizar las comprobaciones , no me importa porque estoy contento con él y ya le sacaré más provecho.

 

Perdonad la chapa de ahora y desde hace un año. Si alguien quiere hacer o saber si se puede hacer alguna prueba en particular con el Lexia, en lo referente a la electrónica, antes de comprarlo, que me comenté y pruebo yo con el mío y mi 307, para sacarle de dudas (por cierto, con todos los cables unos 55 euros).

 

Un abrazo y seguiré aportando en lo posible.

Me alegro que  lo hayas solucionado, y sobre todo, muchas gracias por compartir la solución!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

De nada, para eso estamos, ya aprovecho para deciros que cuando me cambiaron el compresor les podía haber dicho los de las juntas (cambiarlas) de los tubos y el aceite del compresor, pero como me estaba haciendo un favor al hacérmelo al momento y tenían aceite las dos cosas, porque el del desguace había desmontado el compresor para mi. Me puso un poco de una especie de vaselina, no se si para la rosca de los tubos o para las juntas, no les dije nada.

 

Lo mismo no vuelve a dar problemas y dura hasta que el coche diga basta o ya sé por dónde perdería. De momento lo he usado bastante y ok. Mañana 900 kilómetros y ya veremos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Promoción del foro:

Solo hasta el 6 de enero del 2020

Conéctate para seguir esto  

  • Nuestra selección

    • Pregunta de la Semana: ¿Cuál te parece el accesorio más útil para llevar en el coche?
      Si la semana pasada nos referíamos a lo más inútil en un coche, ahora toca comentar qué accesorio, consideráis el más útil para llevar en el coche.
      Yo en este caso, me referiría a eso que compráis una vez tenéis el coche, y que consideráis imprescindible o útil llevar.
       
      En mi caso, sin complicarme mucho y porque se usa habitualmente: un cargador USB para la toma 12v. Así, sin más historias.
       
      Luego claro está que añadiría pues una linterna, o un botiquín.
      • 3 respuestas
    • (Brico) Rack bicicletas bueno, bonito y barato
      Nota admin: puedes verlo en el blog
       
      Bueno, pues que estoy con la carrerilla y ya tengo solucionado el tema de llevar la bicicleta quieta, segura y sin rayar ni rayarse. Lógicamente descarté comprarUn soporte porque es carísimo y porque me sabe más el DIY. Empecé buscando perfiles de aluminio, tipo carril, que sirviera para colocar la horquilla a mi antojo, pero acabé pronto con la idea porque me estaba liando. Al final tiré de carpintería y fontanería😊. Mi me lío más y lo explico rápido:
      -Listón de abeto cortado a 119cm( hace ligero tope con la alfombra de goma) 8€ aprox.
      - Tubo de fontanería pvc de 16mm. Menos de 1'5€
      - abrazaderas para el tubo.
      - Tornillos de métrica 8
      - Mariposas de métrica 8. Son más cómodas que las tuercas que traían los tornillos.
      - Me pillé una broca avellanadora para que las cabezas quedaran sin sobresalir por debajo.
       
      Los agujeros siguen una línea fija y luego otro que serviría para colocar el manillar de una segunda o tercera bici en diagonal para no chocar manillares
       
      Espero que algún ciclista lo aproveche y se anime e incluso mejore el sistema y lo comparta.

       
      P.D. el sistema sólo lo he hecho para 29er. Tengo que hacer las de la bicicleta de carretera, que llevan otro tipo.
       
    • ¿Qué cadena de nieve recomendáis?
      Buenas nuevamente a todos.
      Quiero comprar unas cadenas/fundas de nieve, y me gustaría comprar unas buenas que duren bastante. Serían para casos puntuales, no para circular con ellas con asiduidad. Tengo el concepto que las cadenas tradicionales duran mas pero también estropean más el neumático y que las fundas que se le ponen a la rueda duran 1 o 2 puestas; estoy en lo cierto?
      Si alguno de vosotros que por la climatología de su zona suele usar cadenas y está puesto en el tema, agradezco sus consejos.
      Yo actualmente vivo entre semana en un pueblo a 30 km de Teruel, y bajo cada fin de semana a Valencia. Entonces nieve cae, y aunque el quitanieves pasa con frecuencia por la nacional por la que accedo a la autovia A-23, pues me gustaría tener las cadenas en el maletero por si acaso.
      También soy consciente de los neumáticos All Seasons o los puros de invierno; pero no se hasta que punto me compensa tener 2 juegos de neumáticos para esos pocos km que hago por zona de peligro.
      Gracias por adelantado!
      Un saludo compañeros
      • 5 respuestas
    • Instalación altavoces traseros 106 XN (año 96)
      Me he decidido a tener mejor sonido en el 106, como de serie sólo trae instalado 2 delanteros no sabía si en las puertas traseras tendria incorporada una preinstalación al menos del cableado. 
      Por suerte sí la tiene y me evita así andar de maniobras y comprar material extra, aparte de un par de altavoces.
      Hay que quitar el panel siguiendo este orden; 
       
      1º manivela de la ventanilla, tirando hacia uno mismo, cuidado de no perder la arandela que la acompaña.
      2º agarradera de la puerta, sujeta por 2 pernos bastante largos con cabeza torx 25.
      3º tapa del altavoz, sujeta con varios tornillos con cabeza torx de 20 si no recuerdo mal.
      4º retirar el cenicero de su cavidad, pues dentro lleva 1 tornillo oculto que se debe quitar para no romper el panel.
      5º se quita la moldura del tirador de apertura de la puerta, para ello hay que tirar de él hacia uno mismo.
      6º extraer el panel de la puerta empujando hacia arriba, con cuidado de no desenganchar la varilla que sube y baja el seguro.
       
      Tanto en el panel de la puerta como en la cavidad de la chapa hay que retirar la cobertura de espuma y de tela respectivamente, que cubren el hueco para el altavoz.
      Los cables vienen montados juntos en macarrón negro liso con una clavija amarilla cuadrada, unido a una tapa negra que les evita corrosion y suciedad.
      Tras hacer comprobaciones de voltaje con el contacto puesto, la puerta abierta y la radio encendida el multímetro marcaba medición de unos pocos milivoltios. Luego probé a conectar un pequeño altavoz que tenia suelto para asegurarme al 100% de que efectivamente se trata de salida para altavoces.
       
       
       
      • 10 respuestas
    • Cables puerta
      Buenos días, tengo un 306 1.9D del año 1998, se rompieron varios cables que pasan por la puerta y cambié el conector entero ya que muchos cables se habían arrancado de la base, hice un esquema y comprobaciones con multimetro para ver donde iban conectados ya que el nuevo cable lleva distintos colores, funciona todo menos los elevalunas que antes si funcionaban. Quería saber si alguien sabe del conector que adjunto que cables corresponden a los elevalunas o si alguien tiene un esquema de los cables. Gracias!
      • 36 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad