Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
ermini

problema con salida de aire del climatizador

Mensajes recomendados

Muy buenas a todos, de antemano decir que no he encontrado algun tema específico sobre este tema, si lo hay perdon y que los adjunte el administrador, a lo que vamos, esta tarde sali a comer con la familia, deje el coche en un parking, bien pues al volver y arrancar voy a ponerme mi climatizador (en modo auto) y me encuentro con que en las salidas frontales no sale nada, se escucha recirculacion pero nada.El cado es que sale el aire por el salpicadero, digamos por donde sale para desempañar, pero nada de nada por las salidas frontales, he probado todo, y todo es todo, desde volver a apagar el coche y esperarme un ratito, hasta a ponerlo manual y seleccionar salida frontal y nada, mi mujer lo notaba por la zona de los pies algo, y por el salpicadero, pero nada de nada por el frontal, mi corage y enfado esque ya no estoy en garantia, y estoy muy mosca porque estas averias no deberian aparecer tan pronto y sin darle tralla al uso de clima, alguien cn problema parecido? Salu2 a todos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

<_<, si chicos, lo he probado todo, y nadie ha trasteado la pantalla, de todas formas aun habiendola trasteado alguien, que ya digo que no, la he vuelto a configurar y nada, y las salidas si estan todas abiertas, jajajaj, gracias de todas formas^_^, ahora bajare al garage a volver a arrancar y probar, espero que cuando arranque funcione todo como toca:(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Puede que se te haya estropeado el motor que hace que cambien las trampillas por donde se selecciona el reparto del flujo de aire. Si ves que cuando arranques no funciona, prueba s quitar el positivo de la batería durante unos 5 minutos y vuelve a conectarlo y prueba. Espero poder haberte ayudado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si lo tenias en modo auto es normal, el mismo regula por donde salen los flujos de aire, otra cosa es que en modo manual pusieras solo salida frontal y no salieran. En auto podia ser que es ese momento el coche decidiera sacar aire por arriba y por abajo. No hay que preocuparse, funciona asi.

saludos.

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El caso esque normalmente en auto me escupe aire por todos sitios, incluido el frontal, de ahí que al principio no me preocupe mucho(aunque nunca me habia pasado), pero cuando lo puse ya el A.C y seleccionando salida frontal y no salia nada de aire ya me di cuenta que algo no iba bien, y despues de hacer mil comprobaciones y ajustes desistí porque "nanai" de aire por el frontal, ya cuando baje sobre las 2 horillas todo funcionaba correctamente como siempre y en modo auto escupia aire tanto en frontal, pies, salpicadero.... No se, cosas de electromecanica, espero que ni os pase y que ni me pase mas, porque entonces ya no seria fallo sino mas bien avería, y yo con la garantia agotada:angry:, gracias de nuevo por la implicacion de todos en estos temillas que podemos compartir y muchas veces resolver sin pisar concesionario oficial, salu2 a todos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Pedidos y precios concesionario NUEVO Peugeot 508
      Buenas tardes,
       
      Acabo de pedir hoy el GT-Line, 160CV BlueHDI, automatico, con los extras de mas abajo.
       
      - color Negro Perla Nera 590€
      - recarga inalambrica QI - 99,99€
      - HiFi Premium Focal - 850€
      - retrovisores abatibles - 150€ (es raro que los haya como extras, por que aparecen como de serie en acabado GT-Line, pendiente de aclar con el comercial)
      - suspension pilotada - 1000€
      - Pack Drive Assist Plus - 479,99
      - acceso brazos cargados - 450€
       
      Con 2000€ descento por RETOMA, 2500€ la tasación de mi Citroen que entregaré y pagando 500€ de reserva, falta por pagar 31466€ (sin financiar)
      Segun el pedido, hay que esperar hasta 11/12/2018.
       
      Un saludo
      • 37 respuestas
    • No se enciende el electroventilador. 307 HDI
      Hola. Os cuento el problema, a ver si os ha pasado a vosotros.
       
      Ahora que se acerca el calor me acuerdo que tengo pendiente arreglar esto:
      En el coche, Peugeot 307 motor2.0 HDI RHS 107cv, sube la temperatura del motor y no enciende los electroventiladores.
       
      Se nota mucho estando parado (en el garaje, en atascos, coche al ralentí), empieza a subir la temperatura y no se enciende ninguna velocidad del electroventilador.
      En invierno siempre funciona a 80ºC circulando, en verano se sube a lo 90º-95º.
       
      Creo que el electroventilador están bien porque, si enciendo el aire acondicionado, automáticamente se enciende la primera velocidad del electroventilador.
      Si quito el conector del sensor de temperatura se enciende la segunda velocidad del electroventilador.
      Desde el pp2000 puedo hacer pruebas de  actuadores y encender una u otra.
       
      Ya probé a cambiar termoresistencia y mirar fusibles, pero no doy con el problema.
       
      ¿Se os ocurre algo?
      • 10 respuestas
    • Nuevo tema para "desahogos"
      Buenas a todos, aunque para mi no,
      Dos semanas con el coche y primer golpe: una piedra por la autovía en medio del capó (me ca...., ffffff, Hij...., etc, etc). A comprar un pincel o pintar capó entero, 260€, y encima el azul vértigo que ya me han dicho que el color no va a quedar igual. 😪🥵😡😠🤬
      • 44 respuestas
    • Foto del Mes Julio 2020
      Comenzamos una nueva edición, atentos a los despitadillos, no llegéis tarde... 😜 ahora es el momento hasta el día 15 ( @Cc7 ya puedes subir tu foto)
      Como siempre, las normas:
       
      • 8 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 25 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...