Saltar al contenido
ENVÍA tu foto del mes de diciembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

o.padron

Avería tensor cadena de 308 1.6 THP 125cv

Mensajes recomendados

Yo tuve la avería del tensor de la cadena. Cuando el coche estaba frío sonaba un ruido metálico dentro de la culata durante unos 30-40 segundos. Por suerte estaba en garantía y me cambiaron todo. Por lo demas quitando la exageración de marchas largas que tiene (una gozada en autopista), yo que vivo en constantes subidas y bajadas tengo que jugar con el cambio, todo muy bien. Como dice kiki poco ruido y en su marcha correcta tira muy bien. Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hace 16 horas, o.padron dijo:

Yo tuve la avería del tensor de la cadena. Cuando el coche estaba frío sonaba un ruido metálico dentro de la culata durante unos 30-40 segundos. Por suerte estaba en garantía y me cambiaron todo. Por lo demas quitando la exageración de marchas largas que tiene (una gozada en autopista), yo que vivo en constantes subidas y bajadas tengo que jugar con el cambio, todo muy bien. Como dice kiki poco ruido y en su marcha correcta tira muy bien. Saludos.

Ostras???

Eso lo hace mi coche al arrancar.no siempre tampoco,pero lo hace.

Joer,pues ya no esta en garantia.

Sabes si es muy caro el tensor ese???.

Manda narices,no tiene correa y se jode el tensor?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Se supone que es "normal", pero me tocaba las narices arrancar el coche, y que pareciera una cafetera, así que, fui al concesionario y dramaticé el problema diciendo que incluso había veces que se notaba una pérdida de potencia (lo había leido en foros). Le enseñé videos que había grabado y por suerte me lo cambiaron. Mira, sobre precios no te puedo decir exactamente porque al estar en garantía no se limitaron a cambiar solo el tensor, (que si no he leido mal es un tornillo con una arandela), sino que, me cambiaron también la cadena y no se si se llamaba carril por donde va la cadena. Total que la factura que ellos iban a pasar a Peugeot estaba sobre los 1200 € y el coche se pegó una semana en el taller. 

 

Mira este el supuesto tensor, creo que en sí no es caro, lo que si es caro es la mano de obra. Si preguntas comentalo por favor. Saludos.

 

https://www.oscaro.es/tensor-cadena-de-distribucion-febi-bilstein-47638-7551101-571-p

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 29/8/2016 a las 22:42, o.padron dijo:

Se supone que es "normal", pero me tocaba las narices arrancar el coche, y que pareciera una cafetera, así que, fui al concesionario y dramaticé el problema diciendo que incluso había veces que se notaba una pérdida de potencia (lo había leido en foros). Le enseñé videos que había grabado y por suerte me lo cambiaron. Mira, sobre precios no te puedo decir exactamente porque al estar en garantía no se limitaron a cambiar solo el tensor, (que si no he leido mal es un tornillo con una arandela), sino que, me cambiaron también la cadena y no se si se llamaba carril por donde va la cadena. Total que la factura que ellos iban a pasar a Peugeot estaba sobre los 1200 € y el coche se pegó una semana en el taller. 

 

Mira este el supuesto tensor, creo que en sí no es caro, lo que si es caro es la mano de obra. Si preguntas comentalo por favor. Saludos.

 

https://www.oscaro.es/tensor-cadena-de-distribucion-febi-bilstein-47638-7551101-571-p

Joer de 18 a 1200eur...vaya mano de obra!!!!!!

Tengo que ir el lunes les comentaré.pero claro que el mio no esta en garantia....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El 30/8/2016 a las 0:05, kiki dijo:

Joer de 18 a 1200eur...vaya mano de obra!!!!!!

Tengo que ir el lunes les comentaré.pero claro que el mio no esta en garantia....

 

Muchas averías , como las relacionadas con el embrage, tienen un coste elevado por la mano de obra, no por los repuestos o materiales. En este caso, de cambio de correas / cadenas y tensores también pasa, ya que son muy baratos pero son varias horas de mano de obra.

Aún así, 1.800 euros pues... :o

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 10 horas, admin dijo:

 

Muchas averías , como las relacionadas con el embrage, tienen un coste elevado por la mano de obra, no por los repuestos o materiales. En este caso, de cambio de correas / cadenas y tensores también pasa, ya que son muy baratos pero son varias horas de mano de obra.

Aún así, 1.800 euros pues... :o

Ya te digo.....mucha historia con que el coche tiene cadena,pues cuanto mejor la correa.

Cuando toca, gastas 500 eur o lo que sea y te olvidas.joer ,es que es mas barato romper el turbo.....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ojo que leido que cambiando únicamente el tensor se soluciona el problema. Eso solo no debería ser caro. Mi caso fue que el coche al estar en garantía cambiaron todo el sistema de la cadena y eso fue lo que lo encareció. Ya nos contaras cuando vayas el lunes.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El problema es que al no funcionar el tensor la cadena, esta no está ajustada y empieza a dar tirones y se elonga...al elongarse empieza a estropear las 3 pistas de plástico por las que desliza, puede llegar a estropear los piñones de los arboles de levas y de cigüeñal y en los casos mas graves las pistas de plastico se rompen y los trozos caen al carter y los trozos más pequeños pueden ser absorbidos por la bomba de aceite y estropearla, ademas de que la cadena se puede alargar lo suficiente como para salirse de algun piñon del arbol de levas o cigüeñal y reventar el motor....

Se de lo que hablo por que a mi 308 thp 150 cv del 2008 le pasó casi todo lo que he dicho menos lo de salirse la cadena de los piñones de los arboles de levas y el cigüeñal. Tuvieron que desmontar hasta el carter  y la bomba de aceite para colar el aceite para buscar los trozos de las pistas de plástico.

Y sobre los precios, daros cuenta que hay que desmontar medio motor, empezar a medir y comprobar desgastes de todos los elementos...

Editado por nietora

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Al mío también le sucede lo del ruido durante unos 30 segundos cuando lo arranco por las mañanas. Además, la aguja del cuentarrevoluciones se sitúa justo por encima del 1 (unas 1.100) y cuando pasan los treinta segundos el ruido desaparece y la aguja baja hasta las 900 rpm. ¿Es esto lo que os pasaba? Pensaba que era normal...¿al cambiar el tensor desapareció este comportamiento?

 

En este caso el motor es puretech 130.

Editado por Albert_308

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si has leido el tema que he puesto, dicen que al ser inyeccion directa suena un poco al principio y en un ratito se quita.....es normal.

Yo el ruido que tenia era parecido, me imagino, pero bastante más marcado y ruidoso......era un ruido raro de roce metalico muy alto

Editado por nietora

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El ‎30‎/‎08‎/‎2016 a las 22:01, Albert_308 dijo:

Al mío también le sucede lo del ruido durante unos 30 segundos cuando lo arranco por las mañanas. Además, la aguja del cuentarrevoluciones se sitúa justo por encima del 1 (unas 1.100) y cuando pasan los treinta segundos el ruido desaparece y la aguja baja hasta las 900 rpm. ¿Es esto lo que os pasaba? Pensaba que era normal...¿al cambiar el tensor desapareció este comportamiento?

 

En este caso el motor es puretech 130.

Nein, al principio que suba las revoluciones es por la válvula de ralentí, al estar el coche frío es normal en diesel y gasolina, lo hacen todos.

 

Otro ruido que puede llevarnos a confusión es hasta que cargan los taques que son hidráulicos y si el circuito tarda 10 segundos en coger presión sonaran si o si  si el coche duerme en calle con una pelona del -15 sonara más porque el aceite esta muy denso.

La cadena suena siempre, arrimaros a un Cayenne, A8,BMW y oiréis el deslizamiento igual que en los THP. Me repito al principio suenan siempre hasta que lubrican es 10 o 15 segundos. Si suena con motor caliente tras andar un poco o bien colocáis una botellita de agua cerrada claro en la culata y esta baila samba ya nos preocupamos, y por supuesto alguna avería de motor encuadro con una falta de potencia o tirón  hay que investigar.

 

El tensor para el mio cuesta en torno a 40 pavos y lleva una hora cambiarlo siendo torpe, es quitar y poner no tiene misterio ni nada raro, el acceso es malo.

 

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Estuve hoy en el taller,y comente lo del ruido.

Me lo miraron y me dijeron que estaba todo bien.que era normal ese ruido al arracar en frio.

Que lo hacian todos.

Como mi coche ya no esta en garantia,si estuviera mal,me lo dirian pa meterme el clavel.....

Asi que no se.......

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy interesante este hilo, pero aún no me queda claro en que motores se ha dado ese fallo, me refiero al modelo y año del motor...

He leído y releído todo lo que he podido acerca de este fallo y parece ser que esto se ha dado en modelos anteriores y que a partir de un año determinado se corrigió.

 

@o.padron ¿puedes indicar que motor lleva tu coche y el año de fabricación? 

 

Ya me estoy agobiando con la avería de las narices y eso que tengo el coche dos días :D, pero mas ver prevenir que curar, si cambiando el tensor se previene una futura avería tan cara pues es como para pensárselo....

 

Pienso igual que @kiki si su modelo de motor fuese de los afectados le habrían invitado a cambiarlo ya que no está en garantía.....

 

Yo de momento le voy a cambiar el aceite, ya que el mio es comprado a un particular y aunque tiene sellada la revisión oficial este año me quedo mas tranquilo poniendo el aceite nuevo.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Los mas afectados por este tema fueron los primeros EP de 125/150  en 207.308.5008,3008 en los chevrones también y Mini. Hasta 2011 hay papeletas suficientes.

modificaron motores EP6CDT que dan 155/156 y teóricamente ya esta solucionado o no se oyen tamtas desgracias al menos.

Este problema surge por los malos intervalos de mantenimiento además, aguantar el aceite 30000 kms es una burrada y ahora PSA dice pasar todos los mantenimientos a severo o sea 20000 kms,por supuesto aceite 5/30 0 0/30 algunos meten 40 para reducir consumo pero al ser más denso el aceite pasa peor por el tensor y además esta la bomba de aceite que al ser pilotada trabaja peor y cascara antes.

 

Resumiendo mantenimietos correctos y circular por encima 2000 rpm siempre y tendras pocos problemas, a disfrutarlo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

@krikiboy mi motor es de finales de 2013. Te comento he leído bastante sobre este motor y antiguamente la avería del tensor derivaba no sólo en altos consumos de aceite sino además en pérdidas en la zona del tensor. Por suerte esto ha evolucionado y solo queda el dichoso ruido. Peugeot conoce de sobra ese ruido y no habiendo pérdidas de aceite y/o bajo rendimiento del motor comentan que es normal. Mi humilde opinión sin ser ingeniero es que esos 30 segundos en los que la cadena parece que va suelta debe producir una fatiga extra mecánica que a larga derive en problemas. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 11 minutos, o.padron dijo:

@krikiboy mi motor es de finales de 2013. Te comento he leído bastante sobre este motor y antiguamente la avería del tensor derivaba no sólo en altos consumos de aceite sino además en pérdidas en la zona del tensor. Por suerte esto ha evolucionado y solo queda el dichoso ruido. Peugeot conoce de sobra ese ruido y no habiendo pérdidas de aceite y/o bajo rendimiento del motor comentan que es normal. Mi humilde opinión sin ser ingeniero es que esos 30 segundos en los que la cadena parece que va suelta debe producir una fatiga extra mecánica que a larga derive en problemas. 

 

Una pregunta compañero... sabes si esto ocurre en la versión GTI de 272cv ??

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 18/9/2016 a las 23:57, o.padron dijo:

Sería de coña que también pasará en el gti ... El motor es la misma base pero la culata es totalmente diferente está reforzada y me imagino que le habrán provisto de un tensor o un sistema que no de problemas. 

Pues no se tú, pero en el mío (tiene 970km y 1 mes) al arrancar desde frío,  es decir llevando un tiempo parado, unas 8 o 10 horas, cuando lo arrancas el motor subde de vueltas durante 1 o 2 minutos y ahí el motor como que cabecea y retiembla, una vez pasado ese tiempo bajan las revoluciones y ya va fino, no sé si es eso a lo que os referís con lo del ruido del tensor de la cadena.

un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 12 horas, karpero dijo:

Pues no se tú, pero en el mío (tiene 970km y 1 mes) al arrancar desde frío,  es decir llevando un tiempo parado, unas 8 o 10 horas, cuando lo arrancas el motor subde de vueltas durante 1 o 2 minutos y ahí el motor como que cabecea y retiembla, una vez pasado ese tiempo bajan las revoluciones y ya va fino, no sé si es eso a lo que os referís con lo del ruido del tensor de la cadena.

un saludo.

Este es el ruido del que hablamos es un sonido metálico que se produce en la culata tarda unos 30 segundos más o menos, después baja las revoluciones y se estabiliza el motor. El caso del video se solucionó también cambiando el tensor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Palanca de cambios quedó "loca"
      Muy buenas grupo tengo un 307 sw y ayer tuve un percance y es que dando la vuelta la marcha atrás quedó un poco pillada pero salió metí primera y al cambiar a segunda la palanca quedó loca y no entra ninguna velocidad nose si alguien tuvo este mismo problema y pueda orientarme.
      Saludos
      Es un 307 sw 1.6 HDI 110cv de 2004
      • 10 respuestas
    • No aparecen apps de peugeot
      Buenos días,
       
      Tengo un 308 facelift con la pantalla NAC y no consigo que aparezcan las aplicaciones de precio de gasolina y demás, solo me aparece la tuerca de los ajustes, conecto el coche al wifi del móvil y posteriormente le doy a el símbolo de refrescar, aparece como conectandose con peugeot o no sé y al final vuelve a aparecer solo la tuerca de ajustes, ¿hago algo mal? alguien ha conseguido conectarse y ver las aplicaciones?
      • 15 respuestas
    • Equipo audio 308 sw allure
      Buenas,
      Como os prometí os pego la instalación que me han hecho en el coche. Un cambio brutal en cuanto a insonorización y calidad de sonido. Muchos pensaréis que es un capricho, pero os aseguro que la sensación de bienestar y tener un sonido tan limpio merece la pena.
      Os recomiendo a los que os lo vayáis a hacer llevarlo a un taller especializado. Yo fui a uno que como veréis cuida los detalles al máximo.
      Facebook:
      https://www.facebook.com/media/set/?set=a.663266340448542.1073741846.174063686035479&type=1
      Página web:
      http://www.audiocomponent.es/peugeot-emp2-audio-component-gladen-coral-p-2022.html
      Espero que os guste.
      • 84 respuestas
    • Cambiar bombillas mandos climatizador manual por leds.
      Hola, compis, se me fundió medio cuadro del climatizador y he cambiado las bombillas por unos leds que compré en amazon. De todas formas hacían muy poca luz las bombillas y tenía ganas de probar con los leds. Aquí os dejo un tutorial de como lo hice.

      En realidad me vinieron sin el casquillo negro que se ve en la foto (publicidad engañosa), pero los pude aprovechar igual con el que tienen las bombillas a las cuales  sustituyen. 
      No me voy a enrrollar mucho porque he visto que hay un vídeo que explica como se desmontan todos los elementos del salpicadero, por eso he subido fotos del proceso de desmontaje. 
      Es necesario quitar la consola central, donde va la radio, el climatizador etc.
      Lo primero es quitar estos dos botones...
      • 24 respuestas
    • Estadística a los 80.000km
      Buenas, bueno abro este hilo para dar a conocer un poco el gasto que llevo con el coche, voy a hacer 4 años en breve (menos de 1 mes) y he ido apuntando todo lo que me he ido gastando por simple curiosidad, y entre otras cosas para saber si es verdad eso de que dicen que gastas más en la vida útil del vehículo comparado al precio del mismo, he de decir que el coche me va perfecto sin tener que ir por taller a arreglar nada(suerte y toquemos madera), y la única revisión que pasé fue la del primer año por la garantía (20.000) las siguientes las he hecho yo con mis manitas, de ahí el ahorro, sino aun habría salido algo más elevado el total. Dicho esto, empecemos:
       
      -De 0 km a los 20.000km:
      112€ IVTM
      654,04€ seguro
      -De 20.000 a los 40.000:
      171,31€ primera revisión en taller oficial
      112€ IVTM
      735,43€ seguro
      -De 40.000 a los 60.000:
      112€ IVTM
      61,54€ filtros
      68,5€ aceite (2 garrafas 5L)
      15€ adblue
      380€ llantas 16"
      420€ neumático invierno
      752,97€ seguro
      -De 60.000 a los 80.000:
      112€ IVTM
      36€ aceite
      9,10€ filtro aceite
      4,95€ junta tapón carter
      38€ metal lube
      5€ lquido parabrisas
      15€ adblue
      403,96€ seguro
      17€ líquido refrigerante
      -Ahora en los 80.000:
      66,98€ todos los filtros
      36€ aceite
      5,08€ junta tapón cárter
      TOTAL: 4343,86€
       
      También he ido guardando todos los tickets de carburante, es curioso ver como varia el precio, el mas barato 0,879€/L y el mas caro 1,309€/L.


       
       
      Asi que los he sumado todos y el resultado es, 4662,58€ de diesel.
       
      Conclusión, 4343,86+4662,58= 9006,44€ Gastado en estos 4 años.
       
      Tengo que decir que a mi el coche me costó 21500€ por lo tanto ya ando cerca de la mitad del valor del coche.
      Esto ayuda a entender también si es rentable un tipo de coche u otro, en mi caso mi pareja a adquirido un 100% eléctrico y yo en el futuro también lo haré, pero de momento a seguir con este estupendo coche
      Bueno que cada uno saque conclusiones.
       
      Saludos!
       
       
      • 6 respuestas
×