Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

o.padron

Avería tensor cadena de 308 1.6 THP 125cv

Mensajes recomendados

Yo tuve la avería del tensor de la cadena. Cuando el coche estaba frío sonaba un ruido metálico dentro de la culata durante unos 30-40 segundos. Por suerte estaba en garantía y me cambiaron todo. Por lo demas quitando la exageración de marchas largas que tiene (una gozada en autopista), yo que vivo en constantes subidas y bajadas tengo que jugar con el cambio, todo muy bien. Como dice kiki poco ruido y en su marcha correcta tira muy bien. Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hace 16 horas, o.padron dijo:

Yo tuve la avería del tensor de la cadena. Cuando el coche estaba frío sonaba un ruido metálico dentro de la culata durante unos 30-40 segundos. Por suerte estaba en garantía y me cambiaron todo. Por lo demas quitando la exageración de marchas largas que tiene (una gozada en autopista), yo que vivo en constantes subidas y bajadas tengo que jugar con el cambio, todo muy bien. Como dice kiki poco ruido y en su marcha correcta tira muy bien. Saludos.

Ostras???

Eso lo hace mi coche al arrancar.no siempre tampoco,pero lo hace.

Joer,pues ya no esta en garantia.

Sabes si es muy caro el tensor ese???.

Manda narices,no tiene correa y se jode el tensor?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Se supone que es "normal", pero me tocaba las narices arrancar el coche, y que pareciera una cafetera, así que, fui al concesionario y dramaticé el problema diciendo que incluso había veces que se notaba una pérdida de potencia (lo había leido en foros). Le enseñé videos que había grabado y por suerte me lo cambiaron. Mira, sobre precios no te puedo decir exactamente porque al estar en garantía no se limitaron a cambiar solo el tensor, (que si no he leido mal es un tornillo con una arandela), sino que, me cambiaron también la cadena y no se si se llamaba carril por donde va la cadena. Total que la factura que ellos iban a pasar a Peugeot estaba sobre los 1200 € y el coche se pegó una semana en el taller. 

 

Mira este el supuesto tensor, creo que en sí no es caro, lo que si es caro es la mano de obra. Si preguntas comentalo por favor. Saludos.

 

https://www.oscaro.es/tensor-cadena-de-distribucion-febi-bilstein-47638-7551101-571-p

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 29/8/2016 a las 22:42, o.padron dijo:

Se supone que es "normal", pero me tocaba las narices arrancar el coche, y que pareciera una cafetera, así que, fui al concesionario y dramaticé el problema diciendo que incluso había veces que se notaba una pérdida de potencia (lo había leido en foros). Le enseñé videos que había grabado y por suerte me lo cambiaron. Mira, sobre precios no te puedo decir exactamente porque al estar en garantía no se limitaron a cambiar solo el tensor, (que si no he leido mal es un tornillo con una arandela), sino que, me cambiaron también la cadena y no se si se llamaba carril por donde va la cadena. Total que la factura que ellos iban a pasar a Peugeot estaba sobre los 1200 € y el coche se pegó una semana en el taller. 

 

Mira este el supuesto tensor, creo que en sí no es caro, lo que si es caro es la mano de obra. Si preguntas comentalo por favor. Saludos.

 

https://www.oscaro.es/tensor-cadena-de-distribucion-febi-bilstein-47638-7551101-571-p

Joer de 18 a 1200eur...vaya mano de obra!!!!!!

Tengo que ir el lunes les comentaré.pero claro que el mio no esta en garantia....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El 30/8/2016 a las 0:05, kiki dijo:

Joer de 18 a 1200eur...vaya mano de obra!!!!!!

Tengo que ir el lunes les comentaré.pero claro que el mio no esta en garantia....

 

Muchas averías , como las relacionadas con el embrage, tienen un coste elevado por la mano de obra, no por los repuestos o materiales. En este caso, de cambio de correas / cadenas y tensores también pasa, ya que son muy baratos pero son varias horas de mano de obra.

Aún así, 1.800 euros pues... :o

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 10 horas, admin dijo:

 

Muchas averías , como las relacionadas con el embrage, tienen un coste elevado por la mano de obra, no por los repuestos o materiales. En este caso, de cambio de correas / cadenas y tensores también pasa, ya que son muy baratos pero son varias horas de mano de obra.

Aún así, 1.800 euros pues... :o

Ya te digo.....mucha historia con que el coche tiene cadena,pues cuanto mejor la correa.

Cuando toca, gastas 500 eur o lo que sea y te olvidas.joer ,es que es mas barato romper el turbo.....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ojo que leido que cambiando únicamente el tensor se soluciona el problema. Eso solo no debería ser caro. Mi caso fue que el coche al estar en garantía cambiaron todo el sistema de la cadena y eso fue lo que lo encareció. Ya nos contaras cuando vayas el lunes.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El problema es que al no funcionar el tensor la cadena, esta no está ajustada y empieza a dar tirones y se elonga...al elongarse empieza a estropear las 3 pistas de plástico por las que desliza, puede llegar a estropear los piñones de los arboles de levas y de cigüeñal y en los casos mas graves las pistas de plastico se rompen y los trozos caen al carter y los trozos más pequeños pueden ser absorbidos por la bomba de aceite y estropearla, ademas de que la cadena se puede alargar lo suficiente como para salirse de algun piñon del arbol de levas o cigüeñal y reventar el motor....

Se de lo que hablo por que a mi 308 thp 150 cv del 2008 le pasó casi todo lo que he dicho menos lo de salirse la cadena de los piñones de los arboles de levas y el cigüeñal. Tuvieron que desmontar hasta el carter  y la bomba de aceite para colar el aceite para buscar los trozos de las pistas de plástico.

Y sobre los precios, daros cuenta que hay que desmontar medio motor, empezar a medir y comprobar desgastes de todos los elementos...

Editado por nietora

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Al mío también le sucede lo del ruido durante unos 30 segundos cuando lo arranco por las mañanas. Además, la aguja del cuentarrevoluciones se sitúa justo por encima del 1 (unas 1.100) y cuando pasan los treinta segundos el ruido desaparece y la aguja baja hasta las 900 rpm. ¿Es esto lo que os pasaba? Pensaba que era normal...¿al cambiar el tensor desapareció este comportamiento?

 

En este caso el motor es puretech 130.

Editado por Albert_308

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si has leido el tema que he puesto, dicen que al ser inyeccion directa suena un poco al principio y en un ratito se quita.....es normal.

Yo el ruido que tenia era parecido, me imagino, pero bastante más marcado y ruidoso......era un ruido raro de roce metalico muy alto

Editado por nietora

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El ‎30‎/‎08‎/‎2016 a las 22:01, Albert_308 dijo:

Al mío también le sucede lo del ruido durante unos 30 segundos cuando lo arranco por las mañanas. Además, la aguja del cuentarrevoluciones se sitúa justo por encima del 1 (unas 1.100) y cuando pasan los treinta segundos el ruido desaparece y la aguja baja hasta las 900 rpm. ¿Es esto lo que os pasaba? Pensaba que era normal...¿al cambiar el tensor desapareció este comportamiento?

 

En este caso el motor es puretech 130.

Nein, al principio que suba las revoluciones es por la válvula de ralentí, al estar el coche frío es normal en diesel y gasolina, lo hacen todos.

 

Otro ruido que puede llevarnos a confusión es hasta que cargan los taques que son hidráulicos y si el circuito tarda 10 segundos en coger presión sonaran si o si  si el coche duerme en calle con una pelona del -15 sonara más porque el aceite esta muy denso.

La cadena suena siempre, arrimaros a un Cayenne, A8,BMW y oiréis el deslizamiento igual que en los THP. Me repito al principio suenan siempre hasta que lubrican es 10 o 15 segundos. Si suena con motor caliente tras andar un poco o bien colocáis una botellita de agua cerrada claro en la culata y esta baila samba ya nos preocupamos, y por supuesto alguna avería de motor encuadro con una falta de potencia o tirón  hay que investigar.

 

El tensor para el mio cuesta en torno a 40 pavos y lleva una hora cambiarlo siendo torpe, es quitar y poner no tiene misterio ni nada raro, el acceso es malo.

 

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Estuve hoy en el taller,y comente lo del ruido.

Me lo miraron y me dijeron que estaba todo bien.que era normal ese ruido al arracar en frio.

Que lo hacian todos.

Como mi coche ya no esta en garantia,si estuviera mal,me lo dirian pa meterme el clavel.....

Asi que no se.......

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy interesante este hilo, pero aún no me queda claro en que motores se ha dado ese fallo, me refiero al modelo y año del motor...

He leído y releído todo lo que he podido acerca de este fallo y parece ser que esto se ha dado en modelos anteriores y que a partir de un año determinado se corrigió.

 

@o.padron ¿puedes indicar que motor lleva tu coche y el año de fabricación? 

 

Ya me estoy agobiando con la avería de las narices y eso que tengo el coche dos días :D, pero mas ver prevenir que curar, si cambiando el tensor se previene una futura avería tan cara pues es como para pensárselo....

 

Pienso igual que @kiki si su modelo de motor fuese de los afectados le habrían invitado a cambiarlo ya que no está en garantía.....

 

Yo de momento le voy a cambiar el aceite, ya que el mio es comprado a un particular y aunque tiene sellada la revisión oficial este año me quedo mas tranquilo poniendo el aceite nuevo.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Los mas afectados por este tema fueron los primeros EP de 125/150  en 207.308.5008,3008 en los chevrones también y Mini. Hasta 2011 hay papeletas suficientes.

modificaron motores EP6CDT que dan 155/156 y teóricamente ya esta solucionado o no se oyen tamtas desgracias al menos.

Este problema surge por los malos intervalos de mantenimiento además, aguantar el aceite 30000 kms es una burrada y ahora PSA dice pasar todos los mantenimientos a severo o sea 20000 kms,por supuesto aceite 5/30 0 0/30 algunos meten 40 para reducir consumo pero al ser más denso el aceite pasa peor por el tensor y además esta la bomba de aceite que al ser pilotada trabaja peor y cascara antes.

 

Resumiendo mantenimietos correctos y circular por encima 2000 rpm siempre y tendras pocos problemas, a disfrutarlo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

@krikiboy mi motor es de finales de 2013. Te comento he leído bastante sobre este motor y antiguamente la avería del tensor derivaba no sólo en altos consumos de aceite sino además en pérdidas en la zona del tensor. Por suerte esto ha evolucionado y solo queda el dichoso ruido. Peugeot conoce de sobra ese ruido y no habiendo pérdidas de aceite y/o bajo rendimiento del motor comentan que es normal. Mi humilde opinión sin ser ingeniero es que esos 30 segundos en los que la cadena parece que va suelta debe producir una fatiga extra mecánica que a larga derive en problemas. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 11 minutos, o.padron dijo:

@krikiboy mi motor es de finales de 2013. Te comento he leído bastante sobre este motor y antiguamente la avería del tensor derivaba no sólo en altos consumos de aceite sino además en pérdidas en la zona del tensor. Por suerte esto ha evolucionado y solo queda el dichoso ruido. Peugeot conoce de sobra ese ruido y no habiendo pérdidas de aceite y/o bajo rendimiento del motor comentan que es normal. Mi humilde opinión sin ser ingeniero es que esos 30 segundos en los que la cadena parece que va suelta debe producir una fatiga extra mecánica que a larga derive en problemas. 

 

Una pregunta compañero... sabes si esto ocurre en la versión GTI de 272cv ??

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 18/9/2016 a las 23:57, o.padron dijo:

Sería de coña que también pasará en el gti ... El motor es la misma base pero la culata es totalmente diferente está reforzada y me imagino que le habrán provisto de un tensor o un sistema que no de problemas. 

Pues no se tú, pero en el mío (tiene 970km y 1 mes) al arrancar desde frío,  es decir llevando un tiempo parado, unas 8 o 10 horas, cuando lo arrancas el motor subde de vueltas durante 1 o 2 minutos y ahí el motor como que cabecea y retiembla, una vez pasado ese tiempo bajan las revoluciones y ya va fino, no sé si es eso a lo que os referís con lo del ruido del tensor de la cadena.

un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 12 horas, karpero dijo:

Pues no se tú, pero en el mío (tiene 970km y 1 mes) al arrancar desde frío,  es decir llevando un tiempo parado, unas 8 o 10 horas, cuando lo arrancas el motor subde de vueltas durante 1 o 2 minutos y ahí el motor como que cabecea y retiembla, una vez pasado ese tiempo bajan las revoluciones y ya va fino, no sé si es eso a lo que os referís con lo del ruido del tensor de la cadena.

un saludo.

Este es el ruido del que hablamos es un sonido metálico que se produce en la culata tarda unos 30 segundos más o menos, después baja las revoluciones y se estabiliza el motor. El caso del video se solucionó también cambiando el tensor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Peugeot Concept 508 SPORT ENGINEERED
      By km77:
       
      https://www.km77.com/coches/peugeot/concept-508-peugeot-sport-engineered/informacion
       
       
      • 11 respuestas
    • Álbum de fotos Rifter
      Buenas a todos abro este espacio con las ganas de que pronto pueda poner las fotos del mío , estaríamos muy agradecidos que le hagáis un pequeño book los que ya la tenéis  ,los que todavía no la tenemos estaríamos muy agradecidos y nos haría la espera más amena .
      muchas gracias 
      • 54 respuestas
    • ¿Superbloqueo?
      Buenas, bicheando en el manual de usuario he visto esto de superbloqueo y me he quedado loco😅.
      Fue una de las razones por las que monté alarma en mi opel y me fastidió no poder montar alarma como opción en el Rifter. Y ahora resulta que tenemos esa función o podemos tenerla🤔
      Alguien tiene información al respecto?
      • 19 respuestas
    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 40 respuestas
    • Nuevo tema Club Peugeot España (febrero 2019)
      Nos lo habéis pedido, y lo hemos hecho... 
       
      Bienvenido al nuevo tema Club Peugeot España. 
       
      Hemos implementado un nuevo tema, cuyas características os pasamos a comentar brevemente.
      Ahora puedes elegir la imagen que quieres que se muestre en tu tema. Tenemos una imagen por defecto y luego otras relacionadas con los modelos más populares. Este es el botón de selección de imagen:

        El Panel de usuario muestra ahora más información. Se uestra si el usuario está conectado o no.

      Usuario no conectado.


      Usuario conectado.
        Se muestran los Clubs a los que el usuario se ha unido:

        Linea de contenido nuevo. En cada mensaje aparecerá una linea indicando donde empieza el contenido nuevo que no has leído.

        Mensajes nuevos. En cada foro, aparecerá una etiqueta "NUEVO" si tiene mensajes nuevos que no has leído.

        Puedes marcas los foros como leídos usando los botones correspondientes. O bien, seleccionar que solo te muestre el contenido no leído.


        Las categorías se pueden ocultar para que no ocupen espoacio. Una categoría oculta muestra la imagen difuminada y no se ven los foros que tiene dentro.
      Para expandir o contraer categorías usamos el botón de la parte superior derecha,

       
       
      Para aquellos que queréis seguir usando el antiguo tema, lo pedéis hacer a través de la pestaña de seleccionar tema (en la parte inferior de la página):

       
      Y acompañado al tema nuevo, tenemos ciertas funciones y caracaterísticas nuevas que os pueden interesar:
       

       
      • 14 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB

×