Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
alechair

Errores previos al arranque

Mensajes recomendados

Hola a todos, 

Hace poco compré mi primer peugeot: Un 207 año 2010 con 80000km.

En Argentina, a este modelo se lo conoce como "feline": tiene techo de vidrio, llantas y el interior con ciertos detalles cromados.

(Quien quiera echarle un vistazo, subí una foto del carro en presentaciones)

 

Cuando pongo el auto en contacto, hace una especie de "chequeo" y las luces de STOP airbag y abs que normalmente se apagan, quedan encendidas.

Al dar arranque, aparecen los siguientes mensajes de error en la pantalla (junto a una alarma):  "Anomalia Airbag" - "Olvido de Freno" - "Anomalía ABS".

Por ahora no encontré otra solución más que apagar el auto, y al volver a darle arranque la mayoría de las veces el error desaparece.

Estuve leyendo mucha información por varios lugares, y como no soy un experto supongo que tiene alguna relación directa con la batería.

 

Alguien me puede iluminar?

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


Hola! Muchas gracias por las respuestas.
Acabo de ir a hacer chequear la batería. Aparentemente, está en perfectas condiciones...

 

Los fallos se han incrementado, ahora se sumó el de "sistema antipolucion".

Este ya no desaparece, incluso si apago el coche y lo pongo en marcha nuevamente.

 

Como si esto fuese poco: Hoy ya ni siquiera gira el velocímetro!!

 

La semana pasada fui a cambiar el aceite y el técnico me dijo que uno de los sensores de ABS estaba suelto...

Estoy recordando que toda esta pesadilla comenzó cuando le cambié las cubiertas.

 

Algún otro consejo antes de ir a morir a un taller?


***EDIT*** (agrego lo siguiente)
El hombre que revisó la batería me dijo textualmente: "A veces los errores quedan acumulados en la memoria de la computadora.
Desconecta la batería unos 10 minutos, y muy probablemente desaparezcan"
Seguiría su consejo si supiera donde está el bendito código del estéreo...

Editado por alechair
para evitar double post

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No he visto o no has puesto el motor que tienes Alechair para ver el tema de polución si es HDI o nafta es importante aunque es generico no es lo mismo.

 

Lo de desconectar la bateria es un reset casero, pruebalo.

Si la bateria esta bien no tengo ni idea y despues del reset sigues con fallas, eres carne de diagnosis o sea taller o amigo que te enchufe la diagbox, a veces pequeñas cosas si no se atajan rapido acaban en grandes cosas, no lo dejes

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 30/8/2016 a las 9:46, alechair dijo:

Hola a todos, 

Hace poco compré mi primer peugeot: Un 207 año 2010 con 80000km.

En Argentina, a este modelo se lo conoce como "feline": tiene techo de vidrio, llantas y el interior con ciertos detalles cromados.

(Quien quiera echarle un vistazo, subí una foto del carro en presentaciones)

 

Cuando pongo el auto en contacto, hace una especie de "chequeo" y las luces de STOP airbag y abs que normalmente se apagan, quedan encendidas.

Al dar arranque, aparecen los siguientes mensajes de error en la pantalla (junto a una alarma):  "Anomalia Airbag" - "Olvido de Freno" - "Anomalía ABS".

Por ahora no encontré otra solución más que apagar el auto, y al volver a darle arranque la mayoría de las veces el error desaparece.

Estuve leyendo mucha información por varios lugares, y como no soy un experto supongo que tiene alguna relación directa con la batería.

 

Alguien me puede iluminar?

Gracias

Un poco tarde, tal vez sigas con el problema... cuando agregan adaptivos al auto sin usar Escanner original, se producen producen fallos en la ecu del auto, por modificar el circuito y el voltaje de la bsi; lo que mencionas acerca de los los testigos  encendidos al dar poner el auto en contacto me suena a qué tal vez tomaron corriente de la batería para el montaje del accesorio, tal vez el auto cuenta con alarma genérica? O el auto estéreo no sea el original de fábrica del auto. Has probado el escaneo con el pp2000? O lexia??? 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, Arch dijo:

Un poco tarde, tal vez sigas con el problema...

 

Nadie lo sabe... y ese es el misterio... -_-

@alechair ¿sigues ahí? ¿dinos si has solucionado, que la gente se ha esforzado en ayudarte hombre?! :D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas... Un año despues sigo con el mismo problema. :(

He ido a varios mecanicos y no dan con la solucion...
El ultimo (el dia de ayer) me dijo que tal vez sea la bomba de ABS, que cambiarla sale muchisimo dinero y tampoco me garantiza que con eso se solucione.

 

Citando las palabras de @Arch: Efectivamente, al dueño anterior le robaron el stereo, y coloco uno "usado" en un taller regular (no oficial Peugeot).
Como si eso fuese poco, me dijo que la bateria que coloco era "de mayor potencia" , tal vez eso no haya ayudado??

Gracias por las respuestas, mis disculpas por la demora. -_-

EDIT: El stereo es igual al original, pero no el que vino con el auto.

Editado por alechair

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Rejilla de separación de carga
      Hola
      Pues como buen tonto no mire la Red de separación de carga..... Y me han colado la Red del modelo con techo panorámico que tiene una forma como de v en el centro. La mía es una long y no tiene el plafón ese
      Alguien más le ha pasado? 
      Por cierto mirarlo antes.. Por mucha prisa que lleves
      • 17 respuestas
    • DRL led intermitente secuenciales
      Aquí está. La verdad es que es súper fácil de montar.  Mañana podré exactamente cómo se monta.  Las compré a este vendedor.
       
      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F233087002365
       
      Saludos 😊🤗
      • 27 respuestas
    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad