Saltar al contenido
VOTA tu foto del mes de febrero. Leer más... ×

Bienvenido al nuevo tema Club Peugeot España. Estas son los nuevos cambios en la web.


  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

fragers

307 cc 1.6 gasolina se para a ralentí

Mensajes recomendados

Buenas.

Tengo un 307cc 1.6 de gasolina de 2008 con 52000 km

Hace unas semanas subí a la sierra y al volver al parar el coche se cala ralentí, vuelvo a arrancar y nada tengo que mantenerlo acelerado y al momento si no suelto el acelerador de golpe ya se mantiene .

Lo llevo al taller al día siguiente si por la mañana al arrancar me pasa igual, justo llego al taller y no vuelve a fallar.  Me comprobaron la batería y todo bien me dicen que vaya cuando tenga el depósito vacío para echarle un líquido para limpiar los inyectores y que le de un poco de caña, que lo lleve subido de vueltas.

Durante dos semanas todo bien incluso he salido a autovia no mucho unos 300km .. Y hoy vuelvo a subir a la sierra 20 km de cuesta y al llegar otra vez igual y esta vez lo he llevado bien subido de vueltas.

Alguna idea .. Estoy esperando vaciar el deposito para echarle ese liquido.

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por tu repuesta .. Se lo he comentado al mecánico y me dice que probemos primero lo de limpiar los inyectores y si sigue fallando me cambia el termostato a ver , por cierto otra vez va bien le costo arrancar al día siguiente pero cuando lo acelere ya ha vuelto a ir bien . Ya os comentaré que tal a ido, pero tiene que estar el depósito vacío para eso y aun toi medio jeje.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 1 minuto, fragers dijo:

Gracias por tu repuesta .. Se lo he comentado al mecánico y me dice que probemos primero lo de limpiar los inyectores y si sigue fallando me cambia el termostato a ver , por cierto otra vez va bien le costo arrancar al día siguiente pero cuando lo acelere ya a vuelto a ir bien . Ya os comentaré que tal a ido, pero tiene que estar el depósito vacío para eso y aun toi medio jeje.

Saludos.

 

Ya nos contarás...!

 

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No me refería al termostato, ni al termocontacto, si no a la NTC o PTC que indica los grados a la que esta el agua de refrigeración.

 

Estos fallos son difíciles de detectar... Puede ser cualquier cosa, y como nadie tiene la documentación de programación, es ir a ciegas.

 

Ya nos contaras que tal con el limpiador de inyectores.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pos desde entonces no ha vuelto a dar ese fallo, no llege a hecharle el limpiador de inyectores, simplente no ha vuelto a hacerlo, hasta antes de ayer,  ahora directamente no arranca, hace como cuando esta mal la bateria, hace clac y no arranca, la situacion la misma que la anterior, cuando me tiro todo el dia dando vueltas y no siempre, normalmente lo hace una vez y a la siguiente ya arranca correctamente, la ulitma vez le costo mas rato, tardo unos 15 minutos en poder volver a arrrancar hace clac y y nada al rato otra vez como si nada,

 

Tiendo a pensar que es algo de temperatura, pero ya me he resignado, mientras arranque seguire asi hasta que falle totalmente, y asi en el taller puedan verlo, porque siempre que lo he llevado ahora, no da ningun fallo y no tienen idea.

 

por supuesto he comprobado la bateria y esta correcta.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 En principio, yo no veo relación entre el problema anterior y este.

Comentas que el tema de los inyectores, se solucionó, y ahora, mas bien tiene pinta de batería. Entiendo que la has comprobado, y que su carga es correcta, pero también entiendo que lo has medido en los propios bornes, por lo que no descarto que tengas un problema de masa.

Un scan ayudaría bastante.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por tu respuesta

La bateria la comprobaron en la peugeot, tambien le pusieron la herramienta de diagnostico, pero lo unico que me dijeron fue que se lo lleve en cuanto falle, lo cual es complicado, porque no arranca y si lo dejo un rato ya no vuelve a fallar. habra que esperar que de ma la cara o se solucione solo como parece se ha arreglado lo otro si no es lo mismo, al final va a resultar que el coche en ves de tan malo como parece es lo contrario,, tiene autoreparacion. jejeje.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tambien pense que podia ser de la llave se que cuando intentas arrancar un coche sin el transpondedor hace algo similar, pero cuando baje a la cochera con la llave de repuesto ya arrancaba bien con la llave habitual. por cierto ¿estas llaves no llevan el transpondedor a parte como otros modelos que va integrado en la electroncia?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues ya te digo. No soy mecánico, pero ese "clac" que comentas, me suena como si no le llegara suficiente tensión al motor de arranque (no se la causa , claro). El motor de arranque, se acopla, pero parece ser que no tenga fuerza para girar el motor.

A ver si alguien nos ilumina

 

Lo de las llaves, no tengo idea, pero si fuera así, creo que no arrancaría nunca.

Editado por jokameda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

creo que despues de leer todo lo que comentas y sin tener tu coche en mi presencia te aconsejo que cambies el motor de arranque ,y se te solucionara lo que comentas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 20/3/2017 a las 22:50, fragers dijo:

La verdad es que tiene toda la pinta de ser el motor de arranque, lo que me mosquea es porque solo me lo hace cuando he estado andando mucho con el y la temperatura esta alta. nunca me lo ha hecho en frio,

 

Por eso que dices de que solo te ocurre en caliente, imagino que habrás revisado bujías ¿no? A mi me pasaba algo parecido (aunque sí arrancaba) y el problema eran que las bujías estaban listas.

 

Saludos,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Se lo deje en el taller y esta vez no les arranco probando el electricista ha visto que el fusible del motor de arranque estaba algo dañado y como les arranco luego normalmente se lo achacaron a eso, me lo llevo y claro seguia igual, lo vuelvo a llevar y esta vez si han cambiado el motor de arranque 285 leuros, y ya ha pasado una semana y no ha vuelto a fallar el arranque ,,

Pero claro no iba a dejarme tranquilo mas de una semana, hoy se me ha vuelto a parar al ralenti, pero esta vez si ha salido un fallo FALLO SISTEMA CONTROL MOTOR apenas unos segundos  y lo mismo de siempre tengo que mantenermolo pisado si dejarlo al ralenti hasta que al rato ya funciona normalmente, lo he llevado a casa vuelvo a probar y arranca normal sin errrores ni nada.

He mirado por el foro y claro el fallo que a mi me da no se parece en nada a otros que le ha dado este error a mi no me pierde potencia sino todo lo contrario se parar solo al ralenti...

Si alguien tiene alguna idea?

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Prueba a limpiar la mariposa de admisión y el sensor que mide el aire del colector de admisión:

 

https://www.clubpeugeot.es/bricos/motor-y-mecanica/372-limpiar-mariposa-de-admision-colector-admision-motores-gasolina

 

5913600b59ed4_peugeot307cc16isensoraireadmisin.thumb.png.6b56990dfd067639ff95db6bdf765afc.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Instalación Dash-cam
      Buenas,
       
      Quiero instalarle una Dash-cam y vistos los puntos de USB y 12v, creo que el mejor punto es de la parte trasera derecha, el de 12v, sobretodo por no tener el cable por medio.
       
      Mi pregunta es por una parte, si sabéis si en el concesionario pueden conectar directamente un cable, y por otra (la más probable) si se puede pasar el cable por alguna junta hasta atrás, pregunto sobretodo a los afortunados que ya la tenéis 😉
       
      Gracias!
       
      • 24 respuestas
    • Motor 2.0 150 CV Bluehdi
      Bueno me vais a permitir que os hable hoy del motor 2.0 150 CV Bluehdi montado en distintas gamas del fabricante: El motor DW10FD según denominación comercial del grupo PSA
      Ya en otro post os hablé de en una comparativa del motor de VW 2.0 150 CV tdi de sus prestaciones. También tenéis consumos oficiales y demás datos, aunque también los he adjuntado aquí..
      http://www.clubpeugeot.es/foro/topic/21982-motor-bluehdi-20-150-cv-p-308-contra-20-150cv-vw-golf/.


       
      En este caso me centraré en el aspecto técnico electromecánico para desmenuzar un poco más este motor.
      Para empezar, sobre el papel, este motor trabaja sobre mismo bastidor y bancada que se ha montado tradicionalmente en el 2.0 (1997cm3) de PSA. Con una reducción de consumo del 9%  con respecto a versión Euro 5 2.0 136 CV, el 150CV dispone de un nuevo diseño de la cámara de combustión con inyectores de 7 orificios y doble árbol de levas, carrera y diámetro 85x88 mm, la relación de compresión ha variado a 16:7, todo ello repercutiendo en una mejora del rendimiento motor.
       
      Si os fijáis, constructivamente el 180 y 150 CV son identicos, así como la gestión. Pero en el 180cv si que se modifica cartografía, rediseña el soplado del turbo y se incorporan árboles contrarrotantes..........
       
      • 29 respuestas
    • Reja divisora de maletero para mascotas y equipaje
      Muy buenas a todos!!!! En unos mésese me entregarán mi Rifter y estoy buscando una reja divisora como lo que pongo en la imagen, si alguien sabe donde la puedo uncontrar para nuestra Rifter se lo agradecería.
      • 11 respuestas
    • Tapiceria Cuero
      Hola, tengo un peugeot 307cc y estoy buscando donde comprar fundas en cuero para los asientos delanteros y traseros, a ser posible también me molaría para dejar las puertas con la misma tela
       
      alguien sabe donde ???
      • 11 respuestas
    • Mods: barras transversales, protectores de umbrales y letras 3D
      Todo de cosecha propia.
      En mi caso, las barras son imprescindibles para poder cargar cosas grandes en el techo. Que por cierto, son extensibles hacia los lados (por medio de desenroscado de tornillos). La franja con texto está hecha con vinilo reflectivo.
      En cuanto a los umbrales de las puertas, están hechos con vinilo efecto cromado para las letras, y por encima vinilo efecto aluminio cepillado, todo ello protegido por encima con vinilo laminado.
       
      ¿Qué tal? Quizá si a alguien le interesase podría comercializarlo 😁
       
      • 13 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB

×