Saltar al contenido

  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

Conéctate para seguir esto  
Invitado: gabrieldigiorgi

Desarme paso a paso comando levantacristales

Mensajes recomendados

Invitado: gabrieldigiorgi

Hola a todos, como dije comienzo con una ayudita paso a paso (por las dudas que alguein lo necesite)

 

Desarme el comando levanta cristales y uso de los espejos exteriores (lado del conductor) el mio lamentablemente no me esta funcionando solo el espejo derecho hacia arriba y abajo asique le llevare la plaqueta a un tecnico por si tiene alguna falla algun integrado, pero como lo desarme todo para limpiar sus contactos aqui les dejo el desarme en varias imagenes. Es mi primer aporte asique espero les agrade, un abrazo

 

1- al levantar y quitar el comando entero de la puerta, te encontras con 2 conectores que se sueltan al levantar cada una de sus pestañas (esto lo pueden hacer con un destornillador plano)

2- se quitan los conectores y recuerden la posicion de cada uno por su color.

3- se ve como se quitaron los conectopres y pueden ver en detalle para quitar la placa plastica superior.

4- parfa quitar la primer placa plastica hay que retirar muy despacio la tecla para contraer los espejos exteriores y luego si soltar las pestañas correspondientes superiores.

5- con mucho cuidado ir soltando las pestañas inferiores para quitar la contratapa y ver asi su interior.

6- aqui podran ver los pines conectores mucho cuidado de no dañarlos ni doblarlos.

7- al levantar esos pines tienen la plaqueta que es muy parecida a un control remoto hogareño, aqui es donde hay que limpiar los contactos de la grasitud que deja el tiempo.

8- pueden remover las gomas conectoras para tambien limpiar sus conectores de goma por si estos tienen residuos de grasitud.

9- alli tienen todo por separado y presten atencion al conector plastico de la tecla que quitaron al principio para no perderla y volver a ponerla en su lugar.

10- aqui les dejo la imagen de la tecla en cuestion y su conector (esto es lo primero que hay que poner a la inversa para armar todo el control con los mismos pasos hacia atras.

 

 

esto es todo, gracias y un gran abrazo a todos!!!

 

Gabriel

01.jpg

02.jpg

03.jpg

04.jpg

05.jpg

06.jpg

07.jpg

08.jpg

09.jpg

10.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Prueba a echar limpiacontactos de residuo cero. No descartes que tengas algún problema en el espejo, cableado o en los motores eléctricos que mueven el cristal. Gracias por las imágenes y explicación.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado: gabrieldigiorgi

nooooooooooooooooooooooooooooooooooo por favor que no sean malas noticias!!!!!!!!! ahora tendre que ver como se desarma el espejo sin hacer cagada... alguna ayuda?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Invitado: gabrieldigiorgi

todavia no se lo lleve, espero la semana que viene poder encontrarlo, ya les dire que onda con este tema en cuanto sepa algo! no desaparecere!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Nota admin: puedes completar con otros bricos: aquí, aquí, y aquí
       
      Hola, todavía no he recibido mi sw allure pero ya he visto algún detalle que me gustaría cambiar. He visto que las luces que alumbran la matricula son color anaranjado, la luz de toda la vida y quería saber si alguien puede tener idea de ponerle unas lamparas led que queden bonitas, no de estas que vas alumbrando la carretera, que sea algo intermedio.
      He leido también que algunas dan fallo, no entiendo mucho de esto pero si alguien tiene idea mejor. Los único que he encontrado por ahí son para el 308 antiguo, plafones con led todo junto y bombillas solas pero no estoy seguro de que puedan servir para el nuevo 308.
      También pediros opinión si creéis vosotros que puede queda bien en el coche.
      Subo una imagen de un ejemplo para que os hagáis una idea
      Espero vuestra ayuda
      gracias
      • 153 respuestas
    • INSTALACIÓN CHAPITA EGR
      Os cuento: las chapitas para tapar la tubería del la egr que va a la admisión son de acero de un espesor de 1,5 mm. Las medidas son 64 mm de largo por 40 mm de ancho, los taladros los he hecho de 7 mm para asegurarme de que entraran bien los tornillos.

      Las chapas ya cortadas y las herramientas que utilicé.

      Aquí con los taladros ya hechos


      Después las repasé en la esmeril hasta quedar como marqué la primera de la foto
      Así queda:

      Ahora nos vamos al coche con una simple llave Allen de 5 mm, si puede ser larga y con bola pues mejor pero una normal os vale.
      Aquí podéis ver la allen en el primer tornillo, sólo tenéis que quitarlo


      Ya está fuera, tened cuidado que no se os caiga
      Igual con el otro
      Ahora podeis separar la brida

      No os preocupéis no hay nada que pueda caerse ni juntas ni nada
      Ahora cojeéis la chapita y la metéis entre la tubería y el colector de admisión


      La tubería esta dura pero se mueve lo suficiente para meter la chapita

      La ponéis en su sitio a ras del colector 

      Pues ahora volvéis a acercar la brida, metéis los tornillos con la mano asegurándose de que han roscado y sólo queda apretar. Antes de apretar del todo los tornillos moved un poco la tubería para que asiente en la brida. 


      Apretáis los tornillos y ya está acabado el brico
      Espero que os haya gustado . . . . . 
      Por cierto, que ayer por sacar el brico, se me olvidó, este brico es gracias a Nearan que ha sido el primero que la fabrico, la montó y explicó la función de la chapita.
      Tambien comentar que en el motor 2.0 es más complicado quitar y poner el tornillo ya que el tubo de la varilla de nivel de aceite molesta un huevo pero con una llave allen de 5 cortada en el lado corto o utilizando una allen larga con bola en la punta y paciencia se puede hacer.
      • 7 respuestas
    • Hola a todos.

       

      Tengo un 308 Allure 115 hdi. 5 meses y 7.000 km. Desde hace un tiempo vengo escuchando como un crujido metálico en la parte posterior derecha, sobre todo cuando bajo alguna rampa o la subo y en curvas. Lo he dejado en el Concesionario para revisión y, al parecer, ajustaron algún protector térmico que va junto al escape. Me lo entregaron y el ruído continúa. Lo volveré a llevar el lunes.

       

      Alguén le pasó lo mismo?.

       

      Gracias y un saludo.

       

      ACTUALIZAMOS CON NUEVA INFORMACIÓN:

      - En los foros franceses, se comenta que Peugeot podría tener una solución definitiva a este probleme alrededor de junio del 2017.

      - Por otro lado, hay una nota técnica de Peugeot, con la referencia B3DW010CQ0 sobre el cambio del tren trasero en el que estiman 4.50 horas de trabajo:

      Date: 25/01/17

      TSB (Technical Service Bulletin) B3DW010CQ0

      Title: Grinding Noise from the rear of the vehicle

      Description: On uneven road surfaces, or when driving off pavements or when the vehicle moves off sharply

      Repair: Replace the rear suspension crossmember.

      - Referido al cambio del tren trasero, en los foros franceses también mencionan que se cambiarán si cumplen lo recogido en la nota técnica B3DW010CQ0 incluso si está fuera de garantía.

       

      Todo esto, con mucha cautela, pues no hay nada confirmado por Peugeot. En este tema seguiremos informando y recogiendo la información para que esteis al día.

       

      * Este es es el enlace al foro francés que etsán tratando este mismo tema: http://www.forum-peugeot.com/Forum/forum-peugeot/peugeot-308-t9/questions-techniques/claquement-aleatoire-traverse-sujet_818_24.htm

       

      ACTUALIZAMOS:

      Hay novedades. Parece que Peugeot ya ha enviado aviso a los talleres para hacer una campaña sobre este problema.

       

       
      • 698 respuestas
    • Hola buenas compañeros me he dado cuenta que mi marcador es diferente a los demás Peugeot que veo por la calle 
       
      Veo marcadores por la calle con números cuadrados y los míos son redondos
      • 7 respuestas
    • Hola buenos dias, tengo un 206 Hdi 1.4 2002, y al pasar diagnosis me da estos dos errores, P0704 sensor de entrada del interruptor de embrague, y P0337 sensor A de posicion de cigüeñal. La s preguntas que os hago son, ¿ El sensor de embrague es el que va en el pedal. Y , El sensor de cigüeñal sale con aflojar un poco la tapa de la distribucion, o hay que sacar la polea del cigüeñal para ello, y cual seria el par de apriete de esta en caso que halla que sacarla.? MUchas gracias y un saludo.
      • 8 respuestas
×