Saltar al contenido
ENVÍA tu foto del mes de diciembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
José Varela

Luz sistema anticontaminación encendida permanentemente

Mensajes recomendados

Buenas a todos.

 

Esta mañana, circulando con mi 2.0 HDi por una carretera secundaria, al abandonar una rotonda y darle un apretón en cuarta me saltó el aviso de saturación del fap y el testigo del sistema anticontaminación quedó encendido permanentemente. Le hice 40 km hasta mi destino y el coche fue bien, como siempre, con la particularidad de que no funcionaba el limitador de velocidad ¿? (al intentar conectarlo saltaba el aviso).

 

El coche habrá estado parado unas 8 horas. Al volver a arrancarlo me da el aviso (en inglés, pues cambié el display del ordenador de a bordo) de "problema en el motor, reparación necesaria" (traducción libre, pero más o menos), y el testigo sigue encendido permanentemente. Le he hecho otros 55km más alegre que de costumbre, a unas 2.600 revoluciones, y el coche ha ido bien, como siempre, y volvía a funcionar el limitador. Temperaturas de agua y aceite normales, entrega de potencia normal, sonido del motor normal. Pero testigo encendido y aviso en pantalla cuando se arranca.

 

La historia es que estoy de vacaciones y pasado mañana debo hacer 800km, y claro, estoy acongojado con el panorama de meterme en carretera con el problema de marras. Aquí no conozco mecánico alguno y sinceramente no sé qué hacer.

 

¿Consideráis que debo hacer el viaje, o es una locura? Todo consejo es más que bienvenido.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hace 4 horas, José Varela dijo:

Gracias por responder, jjcf.

 

El tema es que estoy a 800km de casa y aquí no conozco mecánicos, ni tengo tiempo para buscarlos, porque mañana debo hacer el viaje de vuelta y el lunes a currar.

 

Obviamente, si estuviera en casa el coche ya estaría en el taller.

 

 

 

Creo que lo que tienes que hacer es rellenar el deposito de AdBlue... Piensa que algunas gasolineras lo tienen en surtidores como la gasolina, diesel... Pero lleva el maletero vacío porque te toca levantarlo.

 

Un saludo!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

De momento le he desconectado la batería durante media hora, he hecho 60km s 3.000 revoluciones y el fallo no ha vuelto a cantar (toco madera).

 

Barbudito, el 407 lleva eolys, no adblue, y rellené el depósito hace 10.000km (debe durar 120.000 o así), así que...

 

Creo que un gasoil de mala calidad ha podido tener la culpa, pero aún es pronto para decirlo.

 

Gracias a todos por contestar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 16 de septiembre de 2016 a las 0:39, José Varela dijo:

Buenas a todos.

 

Esta mañana, circulando con mi 2.0 HDi por una carretera secundaria, al abandonar una rotonda y darle un apretón en cuarta me saltó el aviso de saturación del fap y el testigo del sistema anticontaminación quedó encendido permanentemente. Le hice 40 km hasta mi destino y el coche fue bien, como siempre, con la particularidad de que no funcionaba el limitador de velocidad ¿? (al intentar conectarlo saltaba el aviso).

 

El coche habrá estado parado unas 8 horas. Al volver a arrancarlo me da el aviso (en inglés, pues cambié el display del ordenador de a bordo) de "problema en el motor, reparación necesaria" (traducción libre, pero más o menos), y el testigo sigue encendido permanentemente. Le he hecho otros 55km más alegre que de costumbre, a unas 2.600 revoluciones, y el coche ha ido bien, como siempre, y volvía a funcionar el limitador. Temperaturas de agua y aceite normales, entrega de potencia normal, sonido del motor normal. Pero testigo encendido y aviso en pantalla cuando se arranca.

 

La historia es que estoy de vacaciones y pasado mañana debo hacer 800km, y claro, estoy acongojado con el panorama de meterme en carretera con el problema de marras. Aquí no conozco mecánico alguno y sinceramente no sé qué hacer.

 

¿Consideráis que debo hacer el viaje, o es una locura? Todo consejo es más que bienvenido.

os comento que el testigo de fallo motor y el mensaje puede ser por muchos motivos y hasta no meter el ordenador de diagnosis  no se puede saber de que es el fallo,

te comento esto porque me ha pasado el otro día con un cliente  mismo fallo que el tuyo y cuando metí la diagnosis daba fallo de presión de gasoil  ,sabéis cual era el problema  que el cliente espera demasiados km a cambiar el filtro de gasoil , y este tenia impurezas  y se soluciono cambiando el filtro de gasoil

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si, pretender que los filtros de 2 duros, de papel de liar aguantan como los buenos, eso es una. Y dejar los filtros bastante más de lo que toca, otra.

La pela es la pela, pero así uno aprende que es peor el remedio que la enfermedad.

Idem con otros mantenimientos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola

Cuando lo compré parecía una discoteca de fallos que daba. 8 lavados de motor, buen aceite , buenos filtros, y marcaba problema antipolución. Le conecté la máquina, una regeneración, y listo. Pensé que iba a echar algún pistón por la culata arriba, ya que estuvo unos 8 minutos a 4000 rpm, pero al final, desapareció el mensaje. Ahora con cambio de aceite periódico, buenas velocidades por autopista, y buen gasoil, ya no vuelve a crear carbonilla.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • No aparecen apps de peugeot
      Buenos días,
       
      Tengo un 308 facelift con la pantalla NAC y no consigo que aparezcan las aplicaciones de precio de gasolina y demás, solo me aparece la tuerca de los ajustes, conecto el coche al wifi del móvil y posteriormente le doy a el símbolo de refrescar, aparece como conectandose con peugeot o no sé y al final vuelve a aparecer solo la tuerca de ajustes, ¿hago algo mal? alguien ha conseguido conectarse y ver las aplicaciones?
      • 15 respuestas
    • Equipo audio 308 sw allure
      Buenas,
      Como os prometí os pego la instalación que me han hecho en el coche. Un cambio brutal en cuanto a insonorización y calidad de sonido. Muchos pensaréis que es un capricho, pero os aseguro que la sensación de bienestar y tener un sonido tan limpio merece la pena.
      Os recomiendo a los que os lo vayáis a hacer llevarlo a un taller especializado. Yo fui a uno que como veréis cuida los detalles al máximo.
      Facebook:
      https://www.facebook.com/media/set/?set=a.663266340448542.1073741846.174063686035479&type=1
      Página web:
      http://www.audiocomponent.es/peugeot-emp2-audio-component-gladen-coral-p-2022.html
      Espero que os guste.
      • 84 respuestas
    • Cambiar bombillas mandos climatizador manual por leds.
      Hola, compis, se me fundió medio cuadro del climatizador y he cambiado las bombillas por unos leds que compré en amazon. De todas formas hacían muy poca luz las bombillas y tenía ganas de probar con los leds. Aquí os dejo un tutorial de como lo hice.

      En realidad me vinieron sin el casquillo negro que se ve en la foto (publicidad engañosa), pero los pude aprovechar igual con el que tienen las bombillas a las cuales  sustituyen. 
      No me voy a enrrollar mucho porque he visto que hay un vídeo que explica como se desmontan todos los elementos del salpicadero, por eso he subido fotos del proceso de desmontaje. 
      Es necesario quitar la consola central, donde va la radio, el climatizador etc.
      Lo primero es quitar estos dos botones...
      • 24 respuestas
    • Estadística a los 80.000km
      Buenas, bueno abro este hilo para dar a conocer un poco el gasto que llevo con el coche, voy a hacer 4 años en breve (menos de 1 mes) y he ido apuntando todo lo que me he ido gastando por simple curiosidad, y entre otras cosas para saber si es verdad eso de que dicen que gastas más en la vida útil del vehículo comparado al precio del mismo, he de decir que el coche me va perfecto sin tener que ir por taller a arreglar nada(suerte y toquemos madera), y la única revisión que pasé fue la del primer año por la garantía (20.000) las siguientes las he hecho yo con mis manitas, de ahí el ahorro, sino aun habría salido algo más elevado el total. Dicho esto, empecemos:
       
      -De 0 km a los 20.000km:
      112€ IVTM
      654,04€ seguro
      -De 20.000 a los 40.000:
      171,31€ primera revisión en taller oficial
      112€ IVTM
      735,43€ seguro
      -De 40.000 a los 60.000:
      112€ IVTM
      61,54€ filtros
      68,5€ aceite (2 garrafas 5L)
      15€ adblue
      380€ llantas 16"
      420€ neumático invierno
      752,97€ seguro
      -De 60.000 a los 80.000:
      112€ IVTM
      36€ aceite
      9,10€ filtro aceite
      4,95€ junta tapón carter
      38€ metal lube
      5€ lquido parabrisas
      15€ adblue
      403,96€ seguro
      17€ líquido refrigerante
      -Ahora en los 80.000:
      66,98€ todos los filtros
      36€ aceite
      5,08€ junta tapón cárter
      TOTAL: 4343,86€
       
      También he ido guardando todos los tickets de carburante, es curioso ver como varia el precio, el mas barato 0,879€/L y el mas caro 1,309€/L.


       
       
      Asi que los he sumado todos y el resultado es, 4662,58€ de diesel.
       
      Conclusión, 4343,86+4662,58= 9006,44€ Gastado en estos 4 años.
       
      Tengo que decir que a mi el coche me costó 21500€ por lo tanto ya ando cerca de la mitad del valor del coche.
      Esto ayuda a entender también si es rentable un tipo de coche u otro, en mi caso mi pareja a adquirido un 100% eléctrico y yo en el futuro también lo haré, pero de momento a seguir con este estupendo coche
      Bueno que cada uno saque conclusiones.
       
      Saludos!
       
       
      • 6 respuestas
    • Cambiar bombillas antiniebla...
      Buenos días.
      A quien le pueda interesar,
      Llevaba bastante tiempo con la idea de cambiar las bombillas antiniebla que traen el coche un tanto amarillas en comparación con el blanco azulado del full led que trae los allure de serie,pues bien me animé,y este es el resultado.
      A mi entender mucho más bonito e igual de funcional que las antiguas incandescentes y puestas en casa por menos de 17 euros.
      Gracias por vuestra atención y espero que os guste.
      El modelo en cuestión es H11 60W Cree High Power LED.
       
      • 10 respuestas
×