Saltar al contenido
Foto del mes de julio. ENVÍA TU FOTO. Leer más... ×

Conéctate para seguir esto  
Manxo

Ruido metálico pedal embrague 150 Hdi

Mensajes recomendados

Tengo la berlina con caja manual y resulta que al soltar el pedal de embrague tras apagar el motor se oye un ruido metálico que procede del vano motor, o eso me parece. El coche tiene apenas 6 meses y no llega a 5.000 km. Desconozco si ya lo hacía al principio, porque la verdad es que con la radio puesta no se aprecia. Total, que ya he pasado por el conce y me dicen que tras consultar la aplicación o el programa de Peugeot, recomiendan hacer una especie de rodaje y si continua la única solución es abrir la caja de cambios, de donde supuestamente procede y en esas estoy esperando a que tengan disponible coche de cortesía.

 

No me hace gracia que tengan que abrir ya la caja con tan poco tiempo, pero tampoco quiero arriesgarme a que el ruido vaya a más y tenga consecuencias posteriores. Por eso me gustaría que el que tenga esta mecánica con caja manual, haga la comprobación. Si os pasa como a mí, que desde que salió el coche del conce el primer día la radio estaba conectada seguramente no os daríais cuenta. Con el motor encendido también es más difícil de apreciar.

 

Un saludo,

Editado por Manxo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola @Manxo yo no puedo ayudarte, pero a ver si se pasa alguien con se mismo motor y te puede comentar. Desde luego yo creo que un ruido así o debería ser normal.

De todas maneras, estando en garantía es una ventaja, ya que puedes reclamar para que lo solucionen.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por vuestras respuestas. Aclarar que el ruido en cuestión es un chasquido metálico no muy intenso pero que se aprecia perfectamente con el motor apagado, cuando una vez pisado sueltas el pedal de embrague. En el conce me dijeron que pensaban que era cosa del bombín, pero que en este motor iba dentro de la caja de cambios lo cual me parece un tanto extraño. Podría ser el mismo que el tuyo Danko_01? porque si lo solucionan engrasando el pedal ya no estaríamos hablando de lo mismo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Siguiendo el hilo, informo que tras 1 semana en el concesionario y remitir video con el famoso ruido, han autorizado en garantía el cambio del collarín de embrague y al no mitigarse totalmente han cambiado el kit completo. Estoy a la espera de recogerlo y veré resultado. Está claro que no era un problema de engrase en el pedal ni nada parecido.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El ‎24‎/‎11‎/‎2016 a las 19:49, admin dijo:

Gracias @Manxo ¿Has puesto el video por aquí? No recuerdo haberlo visto.

Te lo digo por si lo tienes te agradeceremos si lo subes.

Hola, no puedo poner el video porque lo tienen en el concesionario y me lo han enseñado, pero no me lo han pasado. Tras recoger el coche, han corregido el ruido que hacía a somier viejo, pero todavía ha quedado el chasquido metálico que sigue apreciándose al soltar el pedal del embrague con el coche apagado. Al menos ahora desde el interior no se escucha, pero con la puerta abierta o al lado del coche en el exterior se aprecia perfectamente. Lo han enviado a fabrica y esperamos respuesta. Es una pena porque no localizo ningún otro coche con la misma mecánica que el mío para comprobar si el chasquido es normal. En el propio Conce han vendido varias unidades pero son todas automáticas y tampoco tienen claro si ese chasquido es normal. Lo que también parece haber mejorado es la dureza del embrague, porque ahora la sensación es que está más blandito tras la sustitución del kit. Intentaré grabar un video con el chasquido e intentaré colgarlo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Localización fusibles Peugeot 107
      En el Peugeot 107 los fusibles están localizados en el compartimento del motor, al lado de la batería... pero según Peugeot éstos deben ser para los usuarios medios, patosos o como queramos llamarlo. Si se te va uno, en el manual no viene más que pases por el concesionario. Pues bien, la localización "del resto" de fusibles es la siguiente:
      • 6 respuestas
    • Fallo climatizado  bizona ACTUALIZADO
      Hola.
      Tengo un problema que aparte del pastón que llevo gastado, ya no se como solucionarlo.
      La verdad que no me considero muy manitas, pero agradeceré cualquier ayuda que me podáis dar para solucionarlo yo mismo y no gastarme mas dinero.
      Me empezó a dar fallos el electro ventilador, y le cambie el rele y ya funciona bien. Pero el climatizador solo echa aire caliente, se nota que sale aire pero no enfria. Lo curioso es que cuando lo pongo, noto en la pierna según voy conduciendo, frio, como si las tuberías estuvieran frias, pero no me echa nada de aire frio.
      Lo lleve a ver si podía ser que no tuviera carga, pero me dijeron que si tenia. Que seria cuestión del compresor del aire o del fusible que lo controla (no se ni donde esta dicho compresor, ni cual es el fusible que lo controla, hay ya tengo un problema).
      Me revisaron el compresor y me dijeron que estaba bien, pero sigue sin echar aire frio. Lo lleve a otro sitio y me cambiaron el compresor y sigue sin echar aire frio, y seguimos sumando dinero. Ya no se cuanto llevo gastado.
      La cuestión es, porque puede ser este problema?
      Donde esta el dichoso compresor? (para comprar uno nuevo o de segundamano y cambiarlo yo mismo)
      Puede ser que el fallo real sea algún fusible? (donde estaría dicho fusible y cual seria para cambiarlo)
      Se que pregunto y me enrrollo mucho, pero con estos calores estoy que no se puede ni subir en el coche, y he visto contestaciones que nos da el moderador, y veo que es un crack, a ver si tengo suerte y me puede ayudar para solucionarlo yo mismo, aunque me tire horas para hacerlo.
      Muchisimas gracias a todos
      • 92 respuestas
    • EETT Batería 308
      Estimados
      Consulto si alguien conoce las especificaciones técnicas de la batería del Peugeot 308 1.2 Puretech 130 CV AT con sistema start/stop.
      Favor si alguien las posee y las puede indicar.
      Gracias
      Saludos
      • 6 respuestas
    • VIDEO Ruido 307
      Buenas, os adjunto video de ruido que hace en los bajos del 307, al acelerar o desacelerar. No, en baches o frenazos.
      video 307.mp4
      • 12 respuestas
    • Limpia trasero
      Buenos días.
      Pues eso siguiendo con la labor de volver a poner en funcionamiento el 206,me siguen surgiendo dudas.
      Según el manual para accionar el limpia trasero es girando la parte exterior del mando,el tema es que no hay forma de girarlo.tiene alguna forma especial o poner el mando en alguna posición en concreto?
      Gracias y un saludo
      • 27 respuestas
×