Saltar al contenido
VOTACIONES. Foto del mes de septiembre. Leer más... ×
#sorteoclubpeugeot No te pierdas el sorteo de septiembre. Leer más... ×

Conéctate para seguir esto  
jj_gargo@hotmail.com

Descontento con mi coche nuevo (Año y medio)

Mensajes recomendados

Compré mi Peugeot 308 Sw el 31/03/2015 en el concesionario Zarauto (Zaragoza). Ese mismo día nos fuimos de vacaciones, estrenando el vehículo con toda la ilusión, hacia Córdoba. A mitad de camino, empezó a saltar un aviso de que llevara el vehículo inmediatamente a cualquier concesionario porque existía un problema. Como ya no era horario comercial, tuve que esperarme a la mañana del día 01/04/2015 para acercarlo al concesionario de Córdoba.
Allí me comentaron que tenía una bombilla de la marcha atrás fundida y por eso saltaba el aviso. Me dieron copia de lo que le aparecía en el ordenador al conectar mi vehículo. Estuve una semana de vacaciones allí, estrenando mi vehículo nuevo, con sabor agridulce, porque estaba estrenando vehículo nuevo y tenía un defecto.
Al volver de vacaciones, nos dirigimos nuevamente al concesionario de Zaragoza, y nos cambiaron la bombilla.
Hasta la fecha, no volvió a persistir dicho problema.

Durante este verano, nos percatamos de que la 1º marcha y la marcha atrás rascaban, incluso costaban meterla. Además de esto, el embrague sonaba como un muelle oxidado. Por ello, el día 07/09/2016, decidí llevar el vehículo al concesionario EDAUTO de Benisanó (Valencia), que es el que se encuentra más cercano a mi lugar de residencia actual, y me dijeron que tenían que cambiarme el embrague entero, que al parecer habían algunos modelos de la serie del mío, que salieron con ese defecto.
El día 19/09/2016, llevé el vehículo, dejándolo en dicho concesionario para efectuarme el cambio de embrague, devolviéndoseme el 21/09/2016. La 1º marcha seguía rascando, comentándome el mecánico que hasta que circule unos 1000km es normal.


De camino a casa, que vivo a unos 50km, me percaté que la dirección tendía hacia la derecha, es decir, si ponía el volante recto, el vehículo tendía a salirse al arcén. Es decir, tengo que ir con el volante ligeramente girado a la izquierda para ir recto.
Lo llevo el día 23/09/2016 para comentarle esto, y me comentan que les extraña, pero que se lo deje para mirarlo, que tendrán que alinear la dirección, concertándome cita para el próximo 27/09/2016. Otro día que pierdo bajando al concesionario, para otra revisión de un vehículo nuevo de año y medio y con 35000km.

 

¿A alguien le ha pasado algo parecido? Gracias

 

Muy descontento y desilusionado con Peugeot en general.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola compañero siento que hayas tenidos tantos problemas en mi caso la verdad solo dos; camara marcha atras y puente trasero por lo demas

todo ha funcionado perfectamente y lo que mas asusta esos extraños exporadicos me refiero a un dia se cuelga la pantalla al otro va bien un dia

aprietas un boton de algo y no va y al rato si etc...de esas cosas cero; la verdad contento un Salu2.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas compañero, entiendo tu mosqueo ya que comprarte un coche nuevo y que le salgan pegas tan pronto es una putada, la verdad.

 

Yo también llevo el coche a Edauto. También me quejé de que la primera y la marcha atrás no entraban bien pero no me dieron solución.

 

Lo del crujido del embrague me lo engrasaron el año pasado y tras un tiempo vuelve a crujir. También tengo que volver a llevarlo.

 

Por lo demás, estando en garantía ya me han cambiado los faros full led, la cámara trasera y el puente trasero. También me repintaron el spoiler trasero porque rozaba con el techo al abrir el maletero.

 

Tampoco tengo queja del taller, más bien del coche, pero si me arreglan el embrague ya no tengo motivos de queja.

 

Lo malo es el tiempo que pierdes, los días que te quedas sin coche, etc.

 

Saludos! Y paciencia...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Joe leyendote se me ha venido un sentimiento de congoja... Yo llevo el mismo tiempo que tu con el coche y la verdad es que solo he tenido un problema que fue la valvula EGR que me cambiaron y no he tenido más problema... Toco madera porque pfffff

 

Espero que se solucionen dichos problemas y todo vaya a mejor.

 

Un saludo!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hace 11 horas, jj_gargo@hotmail.com dijo:

Compré mi Peugeot 308 Sw el 31/03/2015 en el concesionario Zarauto (Zaragoza). Ese mismo día nos fuimos de vacaciones, estrenando el vehículo con toda la ilusión, hacia Córdoba. A mitad de camino, empezó a saltar un aviso de que llevara el vehículo inmediatamente a cualquier concesionario porque existía un problema. Como ya no era horario comercial, tuve que esperarme a la mañana del día 01/04/2015 para acercarlo al concesionario de Córdoba.
Allí me comentaron que tenía una bombilla de la marcha atrás fundida y por eso saltaba el aviso. Me dieron copia de lo que le aparecía en el ordenador al conectar mi vehículo. Estuve una semana de vacaciones allí, estrenando mi vehículo nuevo, con sabor agridulce, porque estaba estrenando vehículo nuevo y tenía un defecto.
Al volver de vacaciones, nos dirigimos nuevamente al concesionario de Zaragoza, y nos cambiaron la bombilla.
Hasta la fecha, no volvió a persistir dicho problema.

Durante este verano, nos percatamos de que la 1º marcha y la marcha atrás rascaban, incluso costaban meterla. Además de esto, el embrague sonaba como un muelle oxidado. Por ello, el día 07/09/2016, decidí llevar el vehículo al concesionario EDAUTO de Benisanó (Valencia), que es el que se encuentra más cercano a mi lugar de residencia actual, y me dijeron que tenían que cambiarme el embrague entero, que al parecer habían algunos modelos de la serie del mío, que salieron con ese defecto.
El día 19/09/2016, llevé el vehículo, dejándolo en dicho concesionario para efectuarme el cambio de embrague, devolviéndoseme el 21/09/2016. La 1º marcha seguía rascando, comentándome el mecánico que hasta que circule unos 1000km es normal.


De camino a casa, que vivo a unos 50km, me percaté que la dirección tendía hacia la derecha, es decir, si ponía el volante recto, el vehículo tendía a salirse al arcén. Es decir, tengo que ir con el volante ligeramente girado a la izquierda para ir recto.
Lo llevo el día 23/09/2016 para comentarle esto, y me comentan que les extraña, pero que se lo deje para mirarlo, que tendrán que alinear la dirección, concertándome cita para el próximo 27/09/2016. Otro día que pierdo bajando al concesionario, para otra revisión de un vehículo nuevo de año y medio y con 35000km.

 

¿A alguien le ha pasado algo parecido? Gracias

 

Muy descontento y desilusionado con Peugeot en general.

Que por una bombilla de marcha atras te salga un aviso "acojonante" tiene guasa.

Lo del embrague al parecer es un fallo de algunos 308 segun he leído por aqui.

Lo de la dirección torcida es porque para desmontar el embrague, hay que sacar el cambio y para eso, desmontar palieres, soltándolos de las manguetas, es decir desmontando rotulas de direccion y mas. Fallo muy gordo del concesionario, no alinear la dirección tras desmontar todo eso.

Desde luego es una faena comprarte un coche nuevo y pasar por el taller tanto. Aunque también hay que ver que en garantia se han hecho cargo, y no te han dado largas ( como le ha pasado a algun forero).

Que ni de coña intenten cobrarte el alineado de direccion. Es culpa suya.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Se me olvido comentar, que lo de que rasque la primera y la explicacion de que se quitara en mil km. me suena raro. Al menos yo no le veo ninguna explicación lógica.

Las marchas rascan por desembrague incompleto, o sincronizadores gastados. Yo no veo nada que deba "ajustarse" con el uso.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 52 minutos, Charlie40 dijo:

Se me olvido comentar, que lo de que rasque la primera y la explicacion de que se quitara en mil km. me suena raro. Al menos yo no le veo ninguna explicación lógica.

Las marchas rascan por desembrague incompleto, o sincronizadores gastados. Yo no veo nada que deba "ajustarse" con el uso.

 

El mio tiene 30.000 kms y sigue como el primer día...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues si que es una faena el tener que acudir tanto al taller. Efectivamente la garantia se esta haciendo cargo. Pero aun asi, te crea una sensacion de desilusion increible. Te compras un coche con ilusion y te encuentras con esto.

Lo de la direccion, como bien comentas Charlie40, no tenia pensado pagarlo, puesto que entro en el taller funcionando perfectamente, y al salir, ya no iba bien, asi que...el problema es de ellos.

 

Muchas gracias a todos por vuestros mensajes. Son alentadores, y mas para mi, que soy novato en este foro. 

 

Un saludo ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola; cuando me aviso del cambio aceite 1ºera. revison tambien aviso asi acuda taller...algo excesivo que te "cagas" cuando no sabes lo que es...

algo alarmistas creo esos avisos pero asi lo han diseñado para las cosas buenas que tiene y con sus defectos... como cualquier otro..Salu2. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas tardes.

 

Al apagar el coche la pantalla se apaga pero se queda un rato en modo digamos "suspendido". Al cabo de un rato se apaga completamente.

 

Al abrir la puerta del coche con el mando empieza a encenderse. Lo normal es que entre que abres la puerta, te sientas y le das al contacto ya pasan unos segundos en los que la pantalla se está encendiendo por lo que normalmente arranca bastante rápido.

 

Si tardas mucho en darle al contacto tras abrir la puerta, la pantalla se vuelve a apagar y entonces es cuando puede tardarte casi un minuto entero en encenderse.

 

No se si me he explicado bien. Pero vamos, por esto es por lo que a veces parece que tarda mas y otras es casi inmediato.

 

Otra cosa es lo que dice jj_gargo que no se encienda para nada. Que esto ya sería preocupante.

 

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 36 minutos, fishmemory dijo:

Buenas tardes.

 

Al apagar el coche la pantalla se apaga pero se queda un rato en modo digamos "suspendido". Al cabo de un rato se apaga completamente.

 

Al abrir la puerta del coche con el mando empieza a encenderse. Lo normal es que entre que abres la puerta, te sientas y le das al contacto ya pasan unos segundos en los que la pantalla se está encendiendo por lo que normalmente arranca bastante rápido.

 

Si tardas mucho en darle al contacto tras abrir la puerta, la pantalla se vuelve a apagar y entonces es cuando puede tardarte casi un minuto entero en encenderse.

 

No se si me he explicado bien. Pero vamos, por esto es por lo que a veces parece que tarda mas y otras es casi inmediato.

 

Otra cosa es lo que dice jj_gargo que no se encienda para nada. Que esto ya sería preocupante.

 

 

 

 

Muchas gracias.

Eso explica la tardanza.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cambio liquido refrigerante más limpieza intercambio de gases EGR en motores 2.0 BlueHdi 150/180
      Estimados,
       
      Primero que todo, quiero agredecer a Adri y Jose Abella por tener temas similares o identicos que permitieron guiarme y tener ideas de como hacerlo en mi caso, motor 2.0 BlueHdi 180hp.
       
      Este brico vale para los motores 2.0 BlueHdi tanto como 150 hp y 180 hp, ya que la mecánica es casi idéntica.
       
      Lo primero que se procede a realizar es el vaciado del líquido refrigerante, para eso desmontamos la tapa motor, la tapa cubre carter sujeta por 11 tornillos  y ubicamos la T, la cual es el punto de unión entre la llegada del liquido, radiador y distribución hacia valvulas, etc. Procedemos a desconectarla.
       

       

       
      En este caso, tiene un seguro (grapa) y se tira para arriba para poder sacar la cañería, de todas formas esta bien detallado en el brico de Adri.
       
      Una vez retirada la cañeria botara el líquido por lo que se debe tener una fuente abajo. También abrimos la tapa del depósito refrigerante para botar más líquido aun y tambien del purgado. 
       

       
      Dejamos que escurra el liquido y una vez que vemos que cae muy poco, desconectamos la manguera recirculante de refrigerante y soplamos por ella, veremos que saldra bastante líquido presente en el radiador que no salio por gravedad.
       

       
      Si ya no sale nada, procedemos a conectar todo y en mi caso, no es necesario, me recomendaron remover completamente el líquido refrigerante anterior hechando agua desmineralizada, llenamos el depósito y abrimos la tapa de purgado para que salga el aire presente en el circuito.
       

       
      Nos aseguremos que todo este cerrado y no haya aire en el depósito y hechamos andar el auto hasta que el agua coga unos 80° C.
       

       
      Ya alcanzada la temperatura, esperamos que se enfrie un poco y volvemos a desconectar la T, abrimos tapa del depósito, abrimos tapa de purgado y veremos que aun sigue saliendo líquido refrigerante anterior, por lo que lo recomiendo para eliminar en gran porcentaje el líquido anterior.........
       
    • Pegatina contaminación DGT
      Hola chic@s

       

      Ayer me llegó la pegatina circular que se ve en algunos coches del tema de la contaminación que siguen las siglas 0, B, C o algo así. En mi garaje hay un 308 del mismo tiempo que el mío y diésel, no sé si de 92cv como el mío o superior. Este lleva la pegatina verde con la letra C. Mi sorpresa es que al ver la mía es la amarilla con la B, aunque esto no acaba aquí, hoy voy a sacar el tíquet del parquímetro en Madrid y sale que mi coche es tipo C. 

       

      En resumidas, según ayuntamiento de Madrid contamino más que para la DGT. 

       

      ¿Qué letra tenéis vosotros en función del motor? El mío es el hdi de 92cv. 

       

      Abrazo a todos!!!
      • 47 respuestas
    • Cambiar silenciador de escape en casa (low cost).
      Hola, pues eso, que he cambiado el silencioso en casa y me he ahorrado unas perras que vienen muy bien para gastarlas en otras cosas. Todos sabemos que el silencioso, dependiendo de la marca vale un dinero y que cambiarlo en un taller tiene un sobrecoste, por que el taller lo compra y luego nos lo revende a nosotros y luego habríamos de sumarle la mano de obra por el montaje.
      Pero si lo compramos nosotros nos evitamos los dos últimos trámites, pero resulta que si lo compramos en una tienda de recambios, también nos lo venden a nosotros que somos particulares más caro que a un taller, pues a un mecánico le hacen descuento (sobre el 40%).
      Al final lo más barato es comprarlo por internet y doy fe de ello porque lo he comprobado. Hay algunas páginas como oscaro o mister auto que te lo venden casi a precio de coste y lo único que pagas de más es el envío que son 8 o 10 euros más o menos y aún así te sale más barato que comprarlo en un autorecambios y lo recibes en casa.....
    • necesito un poco de ayuda con fallo antipolución
      hola a todos. hace tiempo que no me conecto.
       
      me ha surgido un problema en el coche . me sale fallo sistema antipolucion. mi coche es un peugeot 307 hdi 2.0 codigo de motor rhr del 2006.
       
      me han comentado que podria ser el sensor de oxigeno, pero se me jorobo el ordenador donde tengo instalado el service box y estoy jorobado por no decir jo***o.
       
      los sintomas son:
      en subidas no desarrolla mas de 2000 rpm
      en llanos y bajadas le cuesta pasar de 2000 vueltas pero las pasa.
      consumo alto.
      kilometraje 190000 kilometros. en peugeot cuando puse aditivo fap me dijeron que lo mismo habia que cambiar fap, pero no se yo pues hace las regeneraciones y le he echado aditivos de limpieza de fap (forte).
       
      las regeneraciones creo que las hace bien. no suenan muchas veces los reles.
      le hice una forzada a 3000 rpm durante 50 kilometros y otra a 3000 rpm y 90 kilometros hora.
      como el mensaje que me da es muy generico es para ir descartando, haber que creeis: catalizador (dudoso) , filtro fap (dudoso) , sonda de oxigeno (creo que podria ser, dicen que se joroban mucho las que van antes del catalizador.)
      tengo que hacer una diagnosis o con los datos me podriais ayudar?
      por eso pido vuestra ayuda haber si me podriais poner unas imagenes de vuestros service box estaria muy agradecido.
      muchas gracias de antemano a todos vosotros.
      saludos.
       
      • 50 respuestas
    • Cambio liquido refrigerante
      Buenas, os traigo un mantenimiento del coche bien fácil, mi coche es el 308sw 2.0 Bluehdo 150cv, lo mismo en otros modelos cambian las mangueras, pero en definitiva viene a ser lo mismo.
       
      En mi caso lo he hecho a los 3 años y medio, con 72.000km ya que tenía el liquido por debajo de la marca del mínimo y no quería mezclar el liquido del coche con uno nuevo que fuese a echar, además que me disponía a limpiar la EGR que al final no lo hice y para ello tienes que vaciar el liquido porque estas válvulas van refrigeradas, se puede ver en la foto que es toda las canalizaciones de la refrigeración, en el nº 7 hacia arriba esa es la válvula egr.
      En el video lo que muestro es el nº 2, en esa T es donde hago el vaciado y a continuación lo pongo a ras de suelo ya que esa tubería es la parte baja del radiador así descargo todo. Podeis ver el final de la tuberia del nº2 y el tapon nº 15 que es el que te va a facilitar la purga del circuito para vaciar y para luego llenar.
       
      Disfrutadlo, saludos.
       
       
       
       
       
      • 9 respuestas
×