Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
admin

¿ Por qué deja de funcionar el S&S ( Start and Stop ) ?

Mensajes recomendados

Cuando el sistema Start and Stop S&S deja de funcionar, pueden ser muchas las causas. Aquí recogeremos algunas de ellas, como por ejemplo esta que adjunto de otro mensaje y que que indica una futura avería a tener en cuenta.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hace 15 minutos, barbudito dijo:

cuando tuve el problema con la válvula EGR

 

Interesante. Veremos cuantos aspectos del coche le afectan al S&S. No me imaginaba que un problema con la válvula EGR podría afectarle.

Quizás, ante algún fallo genérico, el coche tenga algún sistema de desactivación del S&S para evitar fallos mayores. Esto solo es una suposición mía eh!-_-  Al igual que cuando se pone en modo protección y no deja pasar de unas revoluciones.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 8 minutos, admin dijo:

 

Interesante. Veremos cuantos aspectos del coche le afectan al S&S. No me imaginaba que un problema con la válvula EGR podría afectarle.

Quizás, ante algún fallo genérico, el coche tenga algún sistema de desactivación del S&S para evitar fallos mayores. Esto solo es una suposición mía eh!-_-  Al igual que cuando se pone en modo protección y no deja pasar de unas revoluciones.

 

 

Pues yo creo que la velocidad de crucero junto al S&S van de la mano. Porque en el brico donde se explicaba a quitar el S&S de forma definitiva ocurría que dejaba de funcionar lo de la velocidad. Así que cuando falla algo y se desactiva el S&S, también lo hace la velocidad por temas de seguridad imagino...

 

Un saludo!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi se me desconecta muchas veces cuando la temperatura exterior es de mas de 35° mas o menos.

Aunque la mayor parte del tiempo lo llevo desconectado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 11 horas, barbudito dijo:

 

Pues yo creo que la velocidad de crucero junto al S&S van de la mano. Porque en el brico donde se explicaba a quitar el S&S de forma definitiva ocurría que dejaba de funcionar lo de la velocidad. Así que cuando falla algo y se desactiva el S&S, también lo hace la velocidad por temas de seguridad imagino...

 

Un saludo!!

Creo que la relacion que hay entre ambos sistemas es el sensor de punto muerto.

El S&S solo funciona en punto muerto.

Y el control de velocidad no funciona en punto muerto.

Por eso si no detecta el sensor, ambas funciones se desactivan por seguridad.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 31 minutos, admin dijo:

:blink: ¿Cuando? ¿En que circunstancias? me gustaría saber la explicación de esto.

Cierto, a mi me ha pasado en un cruce a la derecha, pasa salir a una vía principal. Con la dirección girada el S&S no funciona. Imagino que lo harán para que no se te pare en una maniobra de aparcamiento, por ejemplo. Cuando estás aparcando pasa que a veces, cuando aparcas en línea, durante un momento te puedes parar para tomar las distancias correctas para iniciar la maniobra de "encaje" del coche. Imagino que lo han ideado así porque entienden que el coche con la dirección girada es susceptible de tener un desplazamiento inmediato por lo que el S&S perdería su sentido.

aparcar-linea.png

Editado por FerGT

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo en vez de andar desconectando el S&S cuando pillo atascos y varias paradas lo que hago es que cuando paro giro un poco el volante y asi no se para, lo digo para las personas que le traen loco el S&S y se quejan, una vez te acostumbras es comodo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 1 hora, PiRaTa_82 dijo:

Yo en vez de andar desconectando el S&S cuando pillo atascos y varias paradas lo que hago es que cuando paro giro un poco el volante y asi no se para, lo digo para las personas que le traen loco el S&S y se quejan, una vez te acostumbras es comodo.

Pues eso no lo sabia y es un buen truquillo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 24/9/2016 a las 23:48, Charlie40 dijo:

A mi se me desconecta muchas veces cuando la temperatura exterior es de mas de 35° mas o menos.

Aunque la mayor parte del tiempo lo llevo desconectado.

A mi exactamente lo mismo.  Cuando supera esa temperatura..... adiós..... se desconecta automáticamente hasta que baja de los 35°C (en la calle) lo cual aquí en el norte solo nos afecta en verano y pocas veces.... pero en zonas x ejemplo del sur..... lo tendrán prácticamente todo el año desconectado :rolleyes:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 34 minutos, el_jata dijo:

A mi exactamente lo mismo.  Cuando supera esa temperatura..... adiós..... se desconecta automáticamente hasta que baja de los 35°C (en la calle) lo cual aquí en el norte solo nos afecta en verano y pocas veces.... pero en zonas x ejemplo del sur..... lo tendrán prácticamente todo el año desconectado :rolleyes:

Casi to el año jajajaja, te lo digo yo que soy de Sevilla

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Cuánto hay que girar el volante? Porque yo hoy estuve probando cuando iba para el trabajo y nada.

 

Cuando me acercaba a un semáforo en rojo, pisaba embrague, quitaba marcha y al detenerme fui probando hasta girar 180° (dejando el león del volante boca abajo), levanto el pie del embrague y... Entra el S&S

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 36 minutos, fishmemory dijo:

Yo creo que en el mio tampoco afecta lo de girar el volante. Mañana lo pruebo.

 

Creo que es algo que depende de la fecha de fabricación.

Puede ser, en el mio si hace  si giras el volante con 1cm o menos de girar ya lo desactiva. El mio es de este año

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 1 hora, el_jata dijo:

Puede ser, en el mio si hace  si giras el volante con 1cm o menos de girar ya lo desactiva. El mio es de este año

 

En el mio ni eso.

Si esta parado, solo hacer algo de fuerza para girar, ya arranca.

Y si comienza a parpadear el eco, lo mismo, un pelin, y listos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 7 minutos, Papanillu dijo:

 

En el mio ni eso.

Si esta parado, solo hacer algo de fuerza para girar, ya arranca.

Y si comienza a parpadear el eco, lo mismo, un pelin, y listos.

si bueno a eso me queria referir... si esta parado le haces un poco de fuerza de giro de volante y se arranca.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Definitivamente el mío no se enciende al girar el volante.

 

Es mas muchas veces dejo que se active el start-stop bajando por la rampa del garaje y llego a mi plaza con el motor apagado tomando una curva de 90º.

 

También lo he probado en parado girando a tope la dirección de un lado a otro y no se vuelve a arrancar.

 

Saludos.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues el mio con que gire media vuelta el volante ya no se para, parpadae la luz de ECO pero no se para, yo lo que si he notado es que si desconecto el S&S se pone la direccion algo mas dura, por eso aplico el truco de girar un poco el volante y asi no se para, el mio es de MAYO del 2016 es un bebe aun, y ya digo que solo tengo que girar poco menos de media vuelta el volante para que deje anulado el S&S

Editado por PiRaTa_82

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 10 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad