Saltar al contenido
ENVIA tu la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

admin

¿ Por qué deja de funcionar el S&S ( Start and Stop ) ?

Mensajes recomendados

Cuando el sistema Start and Stop S&S deja de funcionar, pueden ser muchas las causas. Aquí recogeremos algunas de ellas, como por ejemplo esta que adjunto de otro mensaje y que que indica una futura avería a tener en cuenta.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hace 15 minutos, barbudito dijo:

cuando tuve el problema con la válvula EGR

 

Interesante. Veremos cuantos aspectos del coche le afectan al S&S. No me imaginaba que un problema con la válvula EGR podría afectarle.

Quizás, ante algún fallo genérico, el coche tenga algún sistema de desactivación del S&S para evitar fallos mayores. Esto solo es una suposición mía eh!-_-  Al igual que cuando se pone en modo protección y no deja pasar de unas revoluciones.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 8 minutos, admin dijo:

 

Interesante. Veremos cuantos aspectos del coche le afectan al S&S. No me imaginaba que un problema con la válvula EGR podría afectarle.

Quizás, ante algún fallo genérico, el coche tenga algún sistema de desactivación del S&S para evitar fallos mayores. Esto solo es una suposición mía eh!-_-  Al igual que cuando se pone en modo protección y no deja pasar de unas revoluciones.

 

 

Pues yo creo que la velocidad de crucero junto al S&S van de la mano. Porque en el brico donde se explicaba a quitar el S&S de forma definitiva ocurría que dejaba de funcionar lo de la velocidad. Así que cuando falla algo y se desactiva el S&S, también lo hace la velocidad por temas de seguridad imagino...

 

Un saludo!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi se me desconecta muchas veces cuando la temperatura exterior es de mas de 35° mas o menos.

Aunque la mayor parte del tiempo lo llevo desconectado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 11 horas, barbudito dijo:

 

Pues yo creo que la velocidad de crucero junto al S&S van de la mano. Porque en el brico donde se explicaba a quitar el S&S de forma definitiva ocurría que dejaba de funcionar lo de la velocidad. Así que cuando falla algo y se desactiva el S&S, también lo hace la velocidad por temas de seguridad imagino...

 

Un saludo!!

Creo que la relacion que hay entre ambos sistemas es el sensor de punto muerto.

El S&S solo funciona en punto muerto.

Y el control de velocidad no funciona en punto muerto.

Por eso si no detecta el sensor, ambas funciones se desactivan por seguridad.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 31 minutos, admin dijo:

:blink: ¿Cuando? ¿En que circunstancias? me gustaría saber la explicación de esto.

Cierto, a mi me ha pasado en un cruce a la derecha, pasa salir a una vía principal. Con la dirección girada el S&S no funciona. Imagino que lo harán para que no se te pare en una maniobra de aparcamiento, por ejemplo. Cuando estás aparcando pasa que a veces, cuando aparcas en línea, durante un momento te puedes parar para tomar las distancias correctas para iniciar la maniobra de "encaje" del coche. Imagino que lo han ideado así porque entienden que el coche con la dirección girada es susceptible de tener un desplazamiento inmediato por lo que el S&S perdería su sentido.

aparcar-linea.png

Editado por FerGT

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo en vez de andar desconectando el S&S cuando pillo atascos y varias paradas lo que hago es que cuando paro giro un poco el volante y asi no se para, lo digo para las personas que le traen loco el S&S y se quejan, una vez te acostumbras es comodo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 1 hora, PiRaTa_82 dijo:

Yo en vez de andar desconectando el S&S cuando pillo atascos y varias paradas lo que hago es que cuando paro giro un poco el volante y asi no se para, lo digo para las personas que le traen loco el S&S y se quejan, una vez te acostumbras es comodo.

Pues eso no lo sabia y es un buen truquillo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 24/9/2016 a las 23:48, Charlie40 dijo:

A mi se me desconecta muchas veces cuando la temperatura exterior es de mas de 35° mas o menos.

Aunque la mayor parte del tiempo lo llevo desconectado.

A mi exactamente lo mismo.  Cuando supera esa temperatura..... adiós..... se desconecta automáticamente hasta que baja de los 35°C (en la calle) lo cual aquí en el norte solo nos afecta en verano y pocas veces.... pero en zonas x ejemplo del sur..... lo tendrán prácticamente todo el año desconectado :rolleyes:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 34 minutos, el_jata dijo:

A mi exactamente lo mismo.  Cuando supera esa temperatura..... adiós..... se desconecta automáticamente hasta que baja de los 35°C (en la calle) lo cual aquí en el norte solo nos afecta en verano y pocas veces.... pero en zonas x ejemplo del sur..... lo tendrán prácticamente todo el año desconectado :rolleyes:

Casi to el año jajajaja, te lo digo yo que soy de Sevilla

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Cuánto hay que girar el volante? Porque yo hoy estuve probando cuando iba para el trabajo y nada.

 

Cuando me acercaba a un semáforo en rojo, pisaba embrague, quitaba marcha y al detenerme fui probando hasta girar 180° (dejando el león del volante boca abajo), levanto el pie del embrague y... Entra el S&S

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 36 minutos, fishmemory dijo:

Yo creo que en el mio tampoco afecta lo de girar el volante. Mañana lo pruebo.

 

Creo que es algo que depende de la fecha de fabricación.

Puede ser, en el mio si hace  si giras el volante con 1cm o menos de girar ya lo desactiva. El mio es de este año

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 1 hora, el_jata dijo:

Puede ser, en el mio si hace  si giras el volante con 1cm o menos de girar ya lo desactiva. El mio es de este año

 

En el mio ni eso.

Si esta parado, solo hacer algo de fuerza para girar, ya arranca.

Y si comienza a parpadear el eco, lo mismo, un pelin, y listos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 7 minutos, Papanillu dijo:

 

En el mio ni eso.

Si esta parado, solo hacer algo de fuerza para girar, ya arranca.

Y si comienza a parpadear el eco, lo mismo, un pelin, y listos.

si bueno a eso me queria referir... si esta parado le haces un poco de fuerza de giro de volante y se arranca.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Definitivamente el mío no se enciende al girar el volante.

 

Es mas muchas veces dejo que se active el start-stop bajando por la rampa del garaje y llego a mi plaza con el motor apagado tomando una curva de 90º.

 

También lo he probado en parado girando a tope la dirección de un lado a otro y no se vuelve a arrancar.

 

Saludos.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues el mio con que gire media vuelta el volante ya no se para, parpadae la luz de ECO pero no se para, yo lo que si he notado es que si desconecto el S&S se pone la direccion algo mas dura, por eso aplico el truco de girar un poco el volante y asi no se para, el mio es de MAYO del 2016 es un bebe aun, y ya digo que solo tengo que girar poco menos de media vuelta el volante para que deje anulado el S&S

Editado por PiRaTa_82

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Peugeot rifter long, en Madrid
      ¿Alguien sabe de algún conce en la Comunidad de Madrid dónde tengan la versión long para verlo en vivo?. Por más que pregunto casi en ninguno los hay fisicamente.
      • 11 respuestas
    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 14 respuestas
    • Indicador de error
      Hola a todos!
      Me podeis decir qué significa este error?
      Estoy preocupada...
      • 6 respuestas
    • Modificación plafón trasero central 308(T9)
      Quiero compartir con todos la modificación que hice recientemente del plafón de las plazas traseras en mi 308(T9) para lograr que alumbre más y mejor. Por la información que tengo no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón.
      Quería más luz pero tratando de ser lo menos invasivo posible a nivel estético, por eso he optado por modificar el original en vez de poner otros o implementar alguno a mayores en los laterales. La dificultad no es mucha si se dispone de un poco de maña y las herramientas necesarias. Se requiere delicadeza en la primera fase al extraer los pequeños led que van remachados al circuito, para no retorcer todo el entramado del mismo ya que si se nos engancha la broca y no tenemos cuidado de parar a tiempo podemos cargarnos todo antes de empezar.
       
      Vamos al lio;
       
      Útiles necesarios para la brico:
      -tijeras para cortar y pelar cable eléctrico.
      -soldador de estaño (con el estaño y el decapante).
      -pequeño destornillador plano fino para desarmar el conjunto de la tulipa, soporte y marco.
      -alicate cortador.
      -cutter.
      -taladro con brocas: 12mm(para que quepan las cabezas de las nuevas bombillas en la tulipa) y 3mm(para quitar los remaches de los led originales). El diámetro de la cabeza dependerá del tipo y modelo de bombilla que pongais, en mi caso el modelo que puse miden 12mm justos en la parte más prominente.
       
      Fotos del montaje y configuración de origen;

       

       

       

       
      Como podeis apreciar, hay 3 cables en el conector del coche. Uno lleva corriente 12-14V y los otros dos actuan como masa dependiendo de la posición de los interruptores y del relé que comanda el encendido de la luz automática de cortesía. Hay un cuarto terminal que no lleva nada.......
    • Furgoneta arranca 2 segundos y se apaga
      me esta fallando la furgoneta grande uso para trabajar es una Peugeot boxer del 2007 hdi 120cv. Al arrancar se enciende 2 segundos y se apaga, si doy arranque bombeando con el pedal acelerador vamos pisandolo seguido o pisando y levenatando pie es los segundos arranca y no se nota nomalias en el funcionamiento furgoneta. Lo hace tanto en caliente como en frio. Hace poco cambiaron embrague bimasa, chapa soporte sensor cigueñal, valvulina, aceite de motor y filtro no se si puede tener algo que ver.
       
      Pongo un par de vídeos e hecho hoy, en el primero he conseguido arrancar poniendo y quitando contacto 3 veces,a parte en frio desde la tengo hace un mes hace un ruido como metales chocando durante 10s el primer arranque de la mañana
       
      En el segundo video ya no ha querido arrancar 15m después de subir a casa a buscar una herramienta al bajar he probado y nada como se ve en uno de los dos videos
       
       
       
      • 102 respuestas
×