Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
lrunge

Ayuda con perdida de potencia y fallo antipolucion (ver lista de fallos)

Mensajes recomendados

Hola,

 

realmente espero que podáis ayudarme con un problema que tengo con mi coche, Veran, desde hace 1 mes, ha comenzado a aparecer el fallo: "Fallo sistema antipolucion" hasta aqui, todo sin ningún problema mecánico, pero últimamente este fallo viene unido a una pedida de potencia y vibraciones del coche, aqui tengo un listado de lo que he podido detectar:

 

- Aparece el error: "Fallo sistema antipolucion"

- Se enciende la luz que tiene forma de motor

- Pierde potencia.

- Solo sucede cuando estas en marcha.

- El indicador de consumo (Lts/100 KM) se queda completamente en 0 (cero) cuando estoy en marcha.

- El indicador de revoluciones, parece que le costara subir cuando acelero, no tiene un movimiento fluido cuando acelero, en este caso, parece que llega a 1000 revoluciones, se para, luego a 1100 y se para, luego a 1200 y se para y así sucesivamente, lo que decía, no tiene un movimiento suave.

- El coche y el volante, tiembla como si estuviese rodando por una carretera de tierra/piedras.

- Aceleras y el coche no responde correctamente (incluso cuando estas aparcado) pasa algun tiempo entre que acelaras y el coche reacciona

- Al dejar de acelar y disminuir las revoluciones, cuando llega a 1000, tiembla muchísimo mas

 

Le hemos cambiado el filtro de aire y las bujias

 

Al apagar el coche cuando tiene todos esos problemas y encenderlo inmediatamente, el error de "Fallo sistema antipolucion" continua, pero el coche vuelve a tener potencia y funciona con normalidad, al par de dias, el Fallo antipolucion desaparece

 

 luego, cuando vas en marcha por la autopista en subida, vuelve a suceder todo lo que he mencionado anteriormente

Asi que: Coche normal --> Fallo sistema antipolucion --> perdida de potencia (y toda la lista anterior) --> coche normal (Con el error antipolucion) --> Coche normal

Y asi ando todas las semanas desde hace un mes,

 

Alguien ha tenido este fallo?, saben a que se debe? tiene alguna solucion? Tienen alguna idea de que puede ocasionar este fallo?

 

Muchas gracias por toda la información que puedan darme

(El coche es del 2006 pero solo tiene 83000 KM)

 

Un Saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Uf! parece un problema complejo. No es un comportamiento muy normal y puede ser debido a varias causas.

Creo que conectarlo al ordenador y ver los fallos que da, podría orientarnos un poco por donde tirar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas.

Hace poco he tenido yo ese fallo.

Primero me cambiaron el filtro antipartículas pues era el error que daba el ordenador y repusieron el líquido aditivo que se va añadiendo al gasoil. (Por cierto leyendo y leyendo me he dado cuenta que parece ser que este tipo de fallos se acelera si se apuran los depósitos).

Tras eso dos días después me.vuelve a salir el error y resultó ser una sonda de análisis de los humos que está justo a la salida del canalizador y antes de filtro anti polución.

Por que te hace cosas raras.....pues porque estos brillantes ingenieros ue hay por ahí parece que prefieren que te quedes sin potencia (y resto de problemas de seguridad añadidos que puede suponer la falta de respuesta del vehículo) a contaminar un poquito más ....

Por eso lo dejan informáticamente en modo "seguro" (por los coj.... ) y no pasa de 2500 vueltas ni de coña en ninguna marcha.....(en 5ª máximo 120 y en llano)

 

El total dos reparaciones fue de 700€

 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si es motor gasolina los fallos se pueden dar por otras causas. Danos mas información del motor o si te han hecho diagnosis, qué fallos te da. Cuanta más información, os podrán ayudar mejor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hay que hacerle diagnosis filtro de aire y bujías ok, aforador y filtro gasolina? no son kms pero si apuras depósitos se puede enlodar y reducir caudal dando fallos.

 

Seria interesante y necesario en este tipo de consultas poner motor si ya es difícil hacerse una idea por las explicaciones sin ver no tocar si no sabemos mortr el tema pasa a diagnosticos cuarto milenio juas juas, poquito de humor.

 

irunge no creo sea nada grave

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, 

Despues de muchos mecanicos y muchos horas de investigacion... HAN DADO CON EL FALLO!!!!!!

los cables de corriente de los inyectores eran el problema.

Detectaron que el fallo era que el coche se queda en 3 cilindros, y detectaron que era en el cilindro #4, asi que:

Un buen mecanico, decidio cambiar el orden en el que estaban los inyectores (El 1 en el 4 y el 4 en el 1).

Si el fallo seguia en el cilindro #4, era un problema electrico, si el fallo era en el cilindro 1, el fallo era del inyector.. y Taraaaaa!!!

Despues del cambio, Volvia a fallar el mismo cilindro.. se cambiaron los cables y hasta ahora no ha vuelto a dar mas problemas

 

Espero que si les llega a pasar algo parecido, sepan que el cable puede fallar... La peugeot queria cambiar los inyectores, lo cual como ya saben es bastante caro y no hubiese resuelto el problema

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, lrunge dijo:

Hola, 

Despues de muchos mecanicos y muchos horas de investigacion... HAN DADO CON EL FALLO!!!!!!

los cables de corriente de los inyectores eran el problema.

Detectaron que el fallo era que el coche se queda en 3 cilindros, y detectaron que era en el cilindro #4, asi que:

Un buen mecanico, decidio cambiar el orden en el que estaban los inyectores (El 1 en el 4 y el 4 en el 1).

Si el fallo seguia en el cilindro #4, era un problema electrico, si el fallo era en el cilindro 1, el fallo era del inyector.. y Taraaaaa!!!

Despues del cambio, Volvia a fallar el mismo cilindro.. se cambiaron los cables y hasta ahora no ha vuelto a dar mas problemas

 

Espero que si les llega a pasar algo parecido, sepan que el cable puede fallar... La peugeot queria cambiar los inyectores, lo cual como ya saben es bastante caro y no hubiese resuelto el problema

una pregunta cuando te hicieron la diagnosis no te daba el fallo  ,ya que es un poco raro que con la diagnosis no saldria  el fallo del cilindro  ,ya me dices algo 

 

otra cosa de que motor estamos hablando 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 hora, jjcf dijo:

una pregunta cuando te hicieron la diagnosis no te daba el fallo  ,ya que es un poco raro que con la diagnosis no saldria  el fallo del cilindro  ,ya me dices algo 

 

otra cosa de que motor estamos hablando 

Daba algo en el inyector #4, por eso la Peugeot queria cambiarlo sin mas, asi que hubiese pagado por un inyector nuevo y hubiese fallado igualmente

 

Motor de gasolina 1.6

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cartografía desaparecida
      Buenas tardes, esta mañana de regreso a mi lugar de residencia (venia de Cuenca a Guadalajara), la carretera por la que transcurre el viaje es la N-320, pues en la pantalla del navegador solo salia en la parte inferior izquierda "zona no cartografiada" es decir que toda la N-320 segun el aparato no esta cartografiada.
      No se si habrá sido algo puntual o es que el mapa se ha ido al garete, os djunto unas fotografias con las versiones que llevo, y os pregunto, no podria elegir entre el mapa de Europa o el mapa de España?
      A su vez, tampoco me ha salido en el cuadro de mandos, debajo de la velocidad, la señal del limite de velocidad del trampo por el transcurre el coche en un determinado momento.
      Me he dado cuenta de una cosa, la aplicacion MyPeugeot me ha marcado la finalización del viaje, en vez de la calle donde vivo (hasta hoy siempre lo habia marcado bien), lo ha marcado en ¡¡Colmenar de Oreja!! que está a unos 100 km de donde vivo.
      Creeis que la aplicacion My-Peugeot puede haber generado un conflicto entre el telefono y el coche que haga que el navegador del coche se haya vueto loco y no salga ninguna carretera ni nada en la pantalla?
      • 15 respuestas
    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      Añadido Admin: 
      Peugeot Rifetr by Tinkervan:
      PEUGEOTRIFTERbytinkervan.pdf
       
      Nuevo Club Camper:
      • 997 respuestas
    • Atentos a las tapas del bloque motor
      Muy buenas, nada os cuento lo último que me ha pasado con esta joyita, es el coche que conduce mi mujer, ni 12000 km habrá rodado desde que lo compramos. A buenas horas....
       
      El coche es de segunda mano tiene 10 años y 165000 km, le acababa de cambiar la cadena.
       
      Pues bien un día por la autopista, se le salió un poco un tapón que está justo por encima del cigüeñal por el lado de la distribución, resultado, el coche quedó sin aceite casi instantáneo y rodó así 10 min.
       
      Mi mujer al ver el fallo de falta de aceite ni paro pensando que era el habitual problema de que cada 3000 km hay que meterle  un litro de aceite.
       
      Resultado pérdida de compresión, ahora el coche no arranca.
       
      Así que este coche lo voy a dejar como un hobbie voy tratar de reparar yo el motor, ya que por abrir el motor o cambiar el mismo me pide. 2500 euros, cosa que no voy a hacer.
       
      iré subiendo fotos durante el proceso, si alguno conoce alguna pagina especializada en el famoso 5fw ya sea en inglés o francés no me vendría nada mal. Gracias 
       
      • 41 respuestas
    • Peugeot 407 ITV (antiniebla delantero caído).
      Tengo una pregunta, creen que por tener el neblinero descolocado porque se le rompio la patilla que lo sostiene no pueda pasar la itv? 
       
      Gracias a todos 
      • 3 respuestas
    • Pedidos y precios concesionario NUEVO Peugeot 508
      Buenas tardes,
       
      Acabo de pedir hoy el GT-Line, 160CV BlueHDI, automatico, con los extras de mas abajo.
       
      - color Negro Perla Nera 590€
      - recarga inalambrica QI - 99,99€
      - HiFi Premium Focal - 850€
      - retrovisores abatibles - 150€ (es raro que los haya como extras, por que aparecen como de serie en acabado GT-Line, pendiente de aclar con el comercial)
      - suspension pilotada - 1000€
      - Pack Drive Assist Plus - 479,99
      - acceso brazos cargados - 450€
       
      Con 2000€ descento por RETOMA, 2500€ la tasación de mi Citroen que entregaré y pagando 500€ de reserva, falta por pagar 31466€ (sin financiar)
      Segun el pedido, hay que esperar hasta 11/12/2018.
       
      Un saludo
      • 37 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...