Saltar al contenido
VOTACIÓN ABIERTA !!! Foto del mes de julio. Leer más... ×

Conéctate para seguir esto  
Mdtech307

Ruido similar a picado de bielas

Mensajes recomendados

Hola a todos, mi problema es que mi peugeot 307 hdi 2.0 136cv comenzo a hacerme un ruidito metalico a ralenti, al rato de estar arrancado, un golpeteo  similar al picado de bielas o taqués mal lubricados. Este ruido solo me lo hace en frio y creo que suena por la tapa de balancines, en el lado del conductor, en cuanto acelero un poco se le quita y vuelve de nuevo cuando suelto el acelerador o cuando coge temperatura.

Que me podeis decir?? 

Gracias y un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Has revisado el nivel de aceite?

Porque me suena un poco a algún problema de lubricación, ya sea por falta de aceite o porque la bomba no funcione bien y tengas problemas de caudal de aceite.

Echa un ojo y nos vas contando.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 9 horas, gabdar dijo:

¿Has revisado el nivel de aceite?

Porque me suena un poco a algún problema de lubricación, ya sea por falta de aceite o porque la bomba no funcione bien y tengas problemas de caudal de aceite.

Echa un ojo y nos vas contando.

El nivel de aceite esta correcto, le cambie aceite y todos los filtros hace una semana ademas de hacerle distribucion con bomba de agua nueva.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Un picado de inyectores lo había descartado por lo que dices de que sólo es a ralentí o a motor frío. Normalmente lo hacen en frío y en carga (cuando se le exige al motor), y sí, suena como un picado de bielas. 

Por ahora no se me ocurre nada. Quizá tenga algo que ver con la reparación que le acabas de hacer.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 57 minutos, barri-hachazo dijo:

No tengo mucha idea ...pero yo empecé con un ruido similar al que dices y acabó siendo el amortiguador del bloque motor.....

Por pensar en voz alta que no quede...

Un saludo y suerte.

 

Muchas veces pasamos por alto cosas más simples. Como dices, por pensar que no quede.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 29/9/2016 a las 12:35, Mdtech307 dijo:

No, le hice distribución sin que le tocara aun para ver si así se le quitaba, pero no, el ruido continua.

 

por lo que dices ya te hacia antes ,comprueba los inyectores ,desmontar y comprobar en banco de pruebas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Foto del mes de julio 2018
      Abrimos votaciones! Ya sabéis que el ganador se elige por votación y todo es posible
      • 41 respuestas
    • Localización fusibles Peugeot 107
      En el Peugeot 107 los fusibles están localizados en el compartimento del motor, al lado de la batería... pero según Peugeot éstos deben ser para los usuarios medios, patosos o como queramos llamarlo. Si se te va uno, en el manual no viene más que pases por el concesionario. Pues bien, la localización "del resto" de fusibles es la siguiente:
      • 6 respuestas
    • Fallo climatizado  bizona ACTUALIZADO
      Hola.
      Tengo un problema que aparte del pastón que llevo gastado, ya no se como solucionarlo.
      La verdad que no me considero muy manitas, pero agradeceré cualquier ayuda que me podáis dar para solucionarlo yo mismo y no gastarme mas dinero.
      Me empezó a dar fallos el electro ventilador, y le cambie el rele y ya funciona bien. Pero el climatizador solo echa aire caliente, se nota que sale aire pero no enfria. Lo curioso es que cuando lo pongo, noto en la pierna según voy conduciendo, frio, como si las tuberías estuvieran frias, pero no me echa nada de aire frio.
      Lo lleve a ver si podía ser que no tuviera carga, pero me dijeron que si tenia. Que seria cuestión del compresor del aire o del fusible que lo controla (no se ni donde esta dicho compresor, ni cual es el fusible que lo controla, hay ya tengo un problema).
      Me revisaron el compresor y me dijeron que estaba bien, pero sigue sin echar aire frio. Lo lleve a otro sitio y me cambiaron el compresor y sigue sin echar aire frio, y seguimos sumando dinero. Ya no se cuanto llevo gastado.
      La cuestión es, porque puede ser este problema?
      Donde esta el dichoso compresor? (para comprar uno nuevo o de segundamano y cambiarlo yo mismo)
      Puede ser que el fallo real sea algún fusible? (donde estaría dicho fusible y cual seria para cambiarlo)
      Se que pregunto y me enrrollo mucho, pero con estos calores estoy que no se puede ni subir en el coche, y he visto contestaciones que nos da el moderador, y veo que es un crack, a ver si tengo suerte y me puede ayudar para solucionarlo yo mismo, aunque me tire horas para hacerlo.
      Muchisimas gracias a todos
      • 92 respuestas
    • EETT Batería 308
      Estimados
      Consulto si alguien conoce las especificaciones técnicas de la batería del Peugeot 308 1.2 Puretech 130 CV AT con sistema start/stop.
      Favor si alguien las posee y las puede indicar.
      Gracias
      Saludos
      • 6 respuestas
    • VIDEO Ruido 307
      Buenas, os adjunto video de ruido que hace en los bajos del 307, al acelerar o desacelerar. No, en baches o frenazos.
      video 307.mp4
      • 12 respuestas
×