Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
sanxez27

Cableado aire acondicionado

Mensajes recomendados

Muy buenas a todos, bueno pues aquí os voy a comentar mi problema y es que se me ha quemado el relé del aire acondicionado este que va debajo de la guantera. Total que primeramente lo desmonte y vi que se había quemado una de las patillas, en mi caso se quemo la del positivo, total que la pude reparar. Y me ha durado 1 mes y ahora se me ha vuelto a quemar, total que he comprado el módulo nuevo por internet y esta semana me lo entregan, y lo que he visto que el cableado que entra al módulo está un poco quemado. Entonces estoy buscando el cableado o los conectores que entren al módulo, pero estoy harto de buscar y no encuentro nada, a ver si me podéis ayudar a solucionar lo del cableado y así lo dejó todo saneado.... a ver si hay suerte.

Muchas gracias,un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas cudeiro, el cableado que me refiero se puede ver sin quitar la guantera, está por debajo de la guantera. Al final tenía quemado un par de "Pins" y lo que hizo fue quitar el cableado y poder reparlo, siendo exacto estaba quemado el cable negativo, pero ha reparado y funcionando. Repare el cableado y también le he puesto el módulo nuevo que también estaba quemado, y ya está funcionando, esperemos que dure¡ 

 

Muchas gracias¡, un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Pudiste salvar los conectores o metiste terminales fastón? revisa los fusibes por si hay alguno roto, aparte del relé quemado. Los cables intenta soldarlos con estaño o colocando tubo termorretráctil. Hay veces que suele fallar el cableado que va al motor de la calefacción (debajo de la guantera también).

 

Revisa si te funciona el aire acondicionado y las distintas velocidades del ventilador, para dar el tema por solucionado. Si puedes hacer algunas fotos, se agradece. Suele dar problemas dicho módulo.

 

Las conexiones del clausor/inmovilizador pueden estar relacionadas con este problema. ya que suministra corriente al módulo y otros consumidores/servicios.

modulo clima mando 8040 peugeot 406.jpg

modulo clima calefación peugeot 406 guantera.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas cudeiro, perdona que no haya respondido antes, he estado un poco liado. La solución fue poner el módulo nuevo (el que está numerado como 10, en el esquema que has puesto) y los conectores de potencia que entraba al módulo estaban recalentados, los pude desmontar y volver a meter el cable bien y ya lo conecte y funcionando....menos mal que encontré el módulo por internet a buen precio, porque es bastante caro....y el cableado no venden solo una parte que te haga falta sino que venden un pack completo de todo el cableado y también sale por un pico....

asi que por ahora está todo solucionado, esperemos que no haya más problemas al respecto.

Agradecer toda la información¡ 

un saludo¡

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Sé que es un hilo "antiguo", pero a ver si os suena a alguno.

 

Tiene nombre el tipo de conector que usa esa pieza que se te ha quemado? 

 

Yo he comprado un 406, y he visto que tenía hecha una chapucilla ahí, puesto con unos faston que no me gusta nada como lo han dejado, creo que puede producir un falso contacto, y si existe el conector (y tiene nombre, para buscarlo) pues corto por lo sano y se lo pongo.

 

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo lo estuve buscando y no lo encontré, sólo encontraba el cableado entero nuevo, menos mal que pude reparar el mío bien.

Si puedes protegerlo bien los terminales, esa reparación te puede durar, pero ya es tranquilidad y seguridad.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 21 respuestas
    • Deflectores de aire/derivabrisas ventana para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 12 respuestas
    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas
    • Consumo Real
      Buenos dias, pues abro este tema, para al menos saber los que ya lo teneis  , saber el consumo real del coche.
      Si podeis mencionar consumo medio, y motor estaria genial, para que los que aun no lo tenemos sepamos la realidad.
       
      • 48 respuestas
    • Puegeot 3008 Allure THP 1.6 155 GASOLINA (rotura distribución).
      Hola a todos, es mi primera intervención y recurro a este foro para intentar obtener la máxima información y compartir experiencias similares con quien se haya visto o esté en mi situación en estos momentos.
      Os cuento: Tengo un 3008 THP 155 Gasolina, matriculado en octubre de 2013 (a punto de cumplir los 7 años) y lleva 65.000km.
      El día 1de octubre me dejó tirada en un semáforo, sin más... sin previo aviso, sin testigos encendidos y sin ninguna aviso en el diario de alertas. El coche está en estos momentos en un taller oficial de Peugeot.
      El DIAGNÓSTICO que me ha dado Peugeot, es ROTURA DE CORREA INTERNA DE MOTOR CON UN PRESUPUESTO ESTIMADO CERCANO A LOS 6.000€
      Os pongo el presupuesto estimado que me han enviado.
      El problema en que me estoy viendo envuelta en que NADIE, pero NADIE contacta conmigo personalmente ni consigo información de taller sobre los motivos que han llevado a un vehículo de estas características a romper el motor. Ignoran mis emails, telefónicamente nunca está disponible el jefe de taller con quien intento hablar y tampoco nadie de gerencia comunica conmigo pese a mis reiteradas peticiones. He contactado también con PEUGEOT ESPAÑA, y pese a las trabas e impedimentos que cuesta llegar hasta ellos, sólo me atendieron telefónicamente la primera vez para decirme que llevara el vehículo donde lo había comprado y a partir de ahí, las llamadas pasan a ser atendidas por un contestador que nunca te devuelve la llamada. El email que dirigí a PEUGEOT ESPAÑA tampoco ayuda mucho, ya que literalmente me contestan diciendo que contacte con recepción del concesionario ya que están debidamente capacitados para asesorar y gestionar mis dudas.... 
      Me veo impotente, sin ninguna atención y sin saber qué está pasando con mi vehículo.
      Partiendo de la base que no me creo que es una avería corriente dadas las características de mi coche, 7 años por cumplir este mes y 65.000 km..... estoy convencida que hay algo más y de ahí el silencio que obtengo por parte del concesionario, taller, y la central Peugeot.
       
      Os agradecería que compartierais vuestras experiencias o situaciones como la mía, si alguien se a visto alguna vez en una situación así, que pasos me aconsejáis que debo dar.... 
      El presupuesto me parece desorbitado y teniendo en cuenta que es estimado a falta de abrir el motor.... 
       
       
      Un saludo y gracias de antemano.
       
       
       
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...