Saltar al contenido
Foto del mes de julio. ENVÍA TU FOTO. Leer más... ×

kiki

Fallo en el sistema de frenos

Mensajes recomendados

Esto ya empezo hace un mes ,mas o menos.

Empieza a pitar,y sale un mensaje:

Fallo en el sistema de frenos,detenga el vehiculo.

Pues voy a la Peugeot y me dice que es por el liquido de frenos, que al haber menos pastilla, entran mas los pistones y usan mas liquido.

Pero ojo?, no pueden rellenar mas que un poco porque sino se derrama o no se que dice.....

Pues desde ese dia hoy es la 3 vez que tengo que ir a rellenar.

Y me dice que las pastillas estan todavia bien, y el liquido no es que lo gaste o lo pierda, es solo que utiliza mas.?

Que ahi que estar asi todo el dia?.

Le pasó a alguien mas?.

Ademas es que el coche se pone pesado, pitando y con ese mensaje cada poco....

20161013_100132.jpg

20161013_100141.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues no lo veo para nada normal.....si marca eso se cambian pastillas y testigos, los frenos son INDISPENSABLES, te han conectado el ordenador? No encuentro logica esa respuesta por parte de un taller la verdad.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Eso pasa en todos los coches. Conforme se van gastando las pastillas, el nivel de líquido baja. No hace falta rellenar porque el depósito, si está bien relleno ya contempla ese margen.

Lo que no entiendo es que marque ese error. Supongo que lo hace porque está por debajo del mínimo y entonces solo hay dos opciones:

- Rellenar para rebasar el mínimo.

- Comprobar que el desgaste no sea excesivo y necesiten cambiar las pastillas.

 

¿Has mirado tu mismo por donde marca el nivel del líquido?

 

Otra opción, que no hay que descartar, es que el sensor de nivel de líquido de frenos esté fallando. Lo que yo creo, es que no es normal que con el desgaste se ponga a pitar. La llevamos clara si van a hacer así todos los que tengan desgaste.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Esta bien de todo, eso dijeron.

Si, le enchufaron la maquina para quitar el error todas las veces, hoy tambien.

Ahora estare una semana bien hasta que empieza otra vez?

Pero bueno sino le pasa a nadie, raro raro......

Si es que me dijo, lo que no vamos a hacer es cambiarte las pastillas si estan bien todavia.

Tengo 57000 km en el coche, ya hay alguno que tiene muchos mas, a ver que dicen.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola; compañero como bien apunta admin es raro cuando lo lleve este pasado abril a la primera revision al otro dia y en frio abrir capo y comprobar por si las moscas todo bien menos precisamente el liquido frenos relleno hasta el borde del tapon cierre...:o como va a ser eso; tras extraer con mucho cuidado el exceso lo deje 0.3mm por encima del maximo y nunca me ha dado problemas, tras eso pase y compre agua y liquido de frenos mas la consiguiente "charla" con el jefe taller que el coche no es una olla y tiene sus niveles tanto por exceso como por defecto puede dar problemas lo raro es lo que te pasa a ti que puede ser ya otra cosa; suerte compañero.

01.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo que parece es que el sensor ye demasiado escandaloso....

Por que estar esta bien,segun dice.

Pero bueno ye un coñazo,lo unico que me han lavado el coche todas la veces?....

Algo me dijo que tenian dos depositos,el que se rellena y otro por ahi metido.y tiene un tubo que va cojiendo de un deposito a otro....

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Kiki yo creo que le molas al del taller. Eso de que quiera verte tan a menudo a mi me mosquearía... Jejeje

 

Bueno, fuera de bromas. 

No es para nada normal que tengas ahí el aviso si te dicen que todo está bien.

Con el tema de los frenos no se juega.

 

¿el coche no hace nada raro al frenar? ¿has notado algún cambio?

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 22 minutos, fishmemory dijo:

Kiki yo creo que le molas al del taller. Eso de que quiera verte tan a menudo a mi me mosquearía... Jejeje

 

Bueno, fuera de bromas. 

No es para nada normal que tengas ahí el aviso si te dicen que todo está bien.

Con el tema de los frenos no se juega.

 

¿el coche no hace nada raro al frenar? ¿has notado algún cambio?

 

 

????joer,pues tiene mal gusto el cabron.

No,el coche va perfecto.....tanto cuando sale el aviso como cuando se quita

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 9 horas, jjcf dijo:

la maquina de diagnosis que fallo da y código antes de que te borren .una cosa si rellenas cuando cambies las pastillas se desborda el deposito ,yo pienso que puede ser fallo del sensor o algo eléctrico del sistema de frenos

 

nota sin saber que fallos da tu coche 

he encontrado esta informacion

Surgido en Peugeot 308 [ Todos los modelos ]

Código de avería: 1219 - Confort / Unid.central mando BSI CAN

solucion 1

Nivel de llenado líquido de frenos
Nivel DE Llenado DEFECTUOSO

Causa

Nivel líquido de frenos demasiado bajo.

Solución

Rellenar líquido de frenos.

Componente posiblemente defectuoso

LIQUIDO DE FRENO

----------------------

solucion 2

 

Causa

Interruptor contacto de emergencia de líquido de frenos averiado.

Solución

Revisar interruptor contacto de emergencia de líquido de frenos y reemplazar en caso necesario.

Componente posiblemente defectuoso

Interruptor contacto advertencia de líquido de frenos

...........................................................................

solucion 3

Causa

Mazo de cables o conector del cable defectuoso.

Solución

Comprobar mazo de cables o conector del cable y, en caso necesario, reparar o reemplazar.

Componente posiblemente defectuoso

MAZO DE CABLES

--------------------------------------------------------------------------------------------------------

Surgido en Peugeot 308 [ Todos los modelos ]

Código de avería: C1301 - ABS / Bosch-ESP 8 OBD

 

Código de avería: C1302 - ABS / Bosch-ESP 8 OBD

 

Unidad ABS/ESP averiada.

Aviso

Sensor de presión integrado en unidad ABS/ESP

Ostras que way,gracias?

La proxima vez que valla ,le digo que me enseñe el fallo.....

Por eso no quiere rellenar mucho,por que luego se desparrama....

Yo creo que va a ser el primer codigo 1219.si le saliera fallo en el sensor lo cambiaria,el coche no esta en garantia.ya tendrias ganas de estar rellenando todo el dia sabiendo que es el sensor........

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa el nivel de líquido de frenos. Me extraña que tengas alguna fuga de líquido o de vacío (aire) por el servofreno, pero por si acaso. Probaría a limpiar los sensores del abs con espray limpiacontactos que van detrás de las ruedas. A ver si va a ser algún fallo del Abs y el coche lo reconoce como fallo en el sistema de frenos.

 

Con el coche arrancado, pulsa el botón de los tres cuadros que hay al lado del velocímetro. Nuestros 308 II tienen una memoria de averías junto con el contador de km para la próxima revisión. A ver si pulsando ese botón te da más información. Lo ideal sería hacer una diagnosis con el Diagbox.

 

peugeot 308 t9 bomba y depósitos de líquido de frenos.png

peugeot 308 II sensor abs en la rueda. png.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 9 horas, cudeiro1993 dijo:

Revisa el nivel de líquido de frenos. Me extraña que tengas alguna fuga de líquido o de vacío (aire) por el servofreno, pero por si acaso. Probaría a limpiar los sensores del abs con espray limpiacontactos que van detrás de las ruedas. A ver si va a ser algún fallo del Abs y el coche lo reconoce como fallo en el sistema de frenos.

 

Con el coche arrancado, pulsa el botón de los tres cuadros que hay al lado del velocímetro. Nuestros 308 II tienen una memoria de averías junto con el contador de km para la próxima revisión. A ver si pulsando ese botón te da más información. Lo ideal sería hacer una diagnosis con el Diagbox.

 

peugeot 308 t9 bomba y depósitos de líquido de frenos.png

peugeot 308 II sensor abs en la rueda. png.png

Ok,pruebo a ver que pasa....?

En la peugeot ya le hicieron la diagnosis y sale solo liquido de frenos bajo.rellena un poco y se quita el fallo.

Al menos eso es lo que dice,por que lo meten pal taller y yo no lo veo .....

Gracias ,cuando salga del curro miro lo del boton.que asi ahora mismo no se cual es,pero investigo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 18/10/2016 a las 8:06, kiki dijo:

Ok,pruebo a ver que pasa....?

En la peugeot ya le hicieron la diagnosis y sale solo liquido de frenos bajo.rellena un poco y se quita el fallo.

Al menos eso es lo que dice,por que lo meten pal taller y yo no lo veo .....

Gracias ,cuando salga del curro miro lo del boton.que asi ahora mismo no se cual es,pero investigo.

No sale nada,pone los km que faltan para la revision na mas.

Te refieres al boton de la foto no?

20161019_051834.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Vamos a ver y vamos a ver...

Primero de todo.. No han metido máquina de diagnosis??

Segundo... Si tienen que rellenarte continuamente o eso entiendo, el líquido de frenos lo pierdes. Bien por servofreno bien por bombín de embrague bien por incluso unidad electrohidraulica de ABS... RARO es..

Eléctricamente los fallos más comunes ya te los han apuntado: sensor se nivel, de desgaste, cableado, o UCE.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 10 horas, wuxtavo dijo:

Vamos a ver y vamos a ver...

Primero de todo.. No han metido máquina de diagnosis??

Segundo... Si tienen que rellenarte continuamente o eso entiendo, el líquido de frenos lo pierdes. Bien por servofreno bien por bombín de embrague bien por incluso unidad electrohidraulica de ABS... RARO es..

Eléctricamente los fallos más comunes ya te los han apuntado: sensor se nivel, de desgaste, cableado, o UCE.

 

 

Blanco y en botella, no se como siguen mareando la perdíz...

Por algún lado lo pierde, algún poro en los latiguillos o mal ajuste en alguna conexión, a parte de lo que tú dices.

 

Salu2!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo lo siento pero voy me cago en lo mas sagrado y me lo arreglan o llamo delante de la recepcion a Peugeot Madrid, asi tuve ponerme con mi concesionario para pintar mi coche correctamente del blanco nacarado Peugeot, que maldita la hora que lo elegi tenia que haber pillado el blanco furgoneta y a tomar viento. No dejes que te den largad le metes la queja por internet y que te llamen. Que vean que no vamos en broma y mucho menos con los frenos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 29 minutos, Escopinya dijo:

Yo lo siento pero voy me cago en lo mas sagrado y me lo arreglan o llamo delante de la recepcion a Peugeot Madrid, asi tuve ponerme con mi concesionario para pintar mi coche correctamente del blanco nacarado Peugeot, que maldita la hora que lo elegi tenia que haber pillado el blanco furgoneta y a tomar viento. No dejes que te den largad le metes la queja por internet y que te llamen. Que vean que no vamos en broma y mucho menos con los frenos.

El coche no esta en garantia,por eso me extraña......

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Da igual quejate por el trato del taller si es uno oficial, o prueba en otro de barrio haber que te dicen. Ya te digo yo tengo el c3 desde hace 5 años solo le cambiado pastillas delanteras 1 vez y por cambiarlas, nunca en la vida me a marcado error por liquido bajo y con un Hyundai Getz tampoco me a saltado errores de ese tipo. Yo lo siento mucho pero los concesionarios oficiales son una patraña al igual que los recambios originales solo sirven para cubrirte en garantia pero luego por dos duros consigues las cosas, yo el aceite total 0W30 para mi diesel lo consigo puesto en casa por 36€ y algo mas, en talleres oficiales ya te digo es a veces lo peor yo siendo un triste peon de taller hace años tener que ir a buscar una furgoneta recien cambiado el embrague, probarla y decirle al jefe de taller que no estaba el embrague bien.....al día siguiente sin embrague con olor a quemado.....el jefe de taller al mes ya no era jefe de taller y el taller era uno bastante importante de Mercedes en Barcelona. Perdon por el tocho.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 17 horas, Escopinya dijo:

Da igual quejate por el trato del taller si es uno oficial, o prueba en otro de barrio haber que te dicen. Ya te digo yo tengo el c3 desde hace 5 años solo le cambiado pastillas delanteras 1 vez y por cambiarlas, nunca en la vida me a marcado error por liquido bajo y con un Hyundai Getz tampoco me a saltado errores de ese tipo. Yo lo siento mucho pero los concesionarios oficiales son una patraña al igual que los recambios originales solo sirven para cubrirte en garantia pero luego por dos duros consigues las cosas, yo el aceite total 0W30 para mi diesel lo consigo puesto en casa por 36€ y algo mas, en talleres oficiales ya te digo es a veces lo peor yo siendo un triste peon de taller hace años tener que ir a buscar una furgoneta recien cambiado el embrague, probarla y decirle al jefe de taller que no estaba el embrague bien.....al día siguiente sin embrague con olor a quemado.....el jefe de taller al mes ya no era jefe de taller y el taller era uno bastante importante de Mercedes en Barcelona. Perdon por el tocho.

Ya,si yo nunca lleve mis coches a la casa,este por la garantia....

Tengo la revision de los 60000km ahora en diciembre,y como no tengo garantia ya,igual  voy a un taller de barrio y me dejo de historias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Solucionado.?

Al parecer ,tenia una fuga el deposito del liquido de frenos.

Me dijo que ya esta arreglado y que no me cobran nada.no se que harian.

El coche no lo vi,que queda cambiando la cadena de distribucion.

Muchas gracias a todos por la ayuda.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 4 minutos, kiki dijo:

Al parecer ,tenia una fuga el deposito del liquido de frenos.

 Bueno, eso tiene más lógica. Me alegro de que te lo hayan solucionado.

¿Fue en el mismo taller?

 

hace 5 minutos, kiki dijo:

no se que harian.

Lo lógico y seguro es que te hayan cambiado el depósito.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Fallo climatizado  bizona ACTUALIZADO
      Hola.
      Tengo un problema que aparte del pastón que llevo gastado, ya no se como solucionarlo.
      La verdad que no me considero muy manitas, pero agradeceré cualquier ayuda que me podáis dar para solucionarlo yo mismo y no gastarme mas dinero.
      Me empezó a dar fallos el electro ventilador, y le cambie el rele y ya funciona bien. Pero el climatizador solo echa aire caliente, se nota que sale aire pero no enfria. Lo curioso es que cuando lo pongo, noto en la pierna según voy conduciendo, frio, como si las tuberías estuvieran frias, pero no me echa nada de aire frio.
      Lo lleve a ver si podía ser que no tuviera carga, pero me dijeron que si tenia. Que seria cuestión del compresor del aire o del fusible que lo controla (no se ni donde esta dicho compresor, ni cual es el fusible que lo controla, hay ya tengo un problema).
      Me revisaron el compresor y me dijeron que estaba bien, pero sigue sin echar aire frio. Lo lleve a otro sitio y me cambiaron el compresor y sigue sin echar aire frio, y seguimos sumando dinero. Ya no se cuanto llevo gastado.
      La cuestión es, porque puede ser este problema?
      Donde esta el dichoso compresor? (para comprar uno nuevo o de segundamano y cambiarlo yo mismo)
      Puede ser que el fallo real sea algún fusible? (donde estaría dicho fusible y cual seria para cambiarlo)
      Se que pregunto y me enrrollo mucho, pero con estos calores estoy que no se puede ni subir en el coche, y he visto contestaciones que nos da el moderador, y veo que es un crack, a ver si tengo suerte y me puede ayudar para solucionarlo yo mismo, aunque me tire horas para hacerlo.
      Muchisimas gracias a todos
      • 92 respuestas
    • EETT Batería 308
      Estimados
      Consulto si alguien conoce las especificaciones técnicas de la batería del Peugeot 308 1.2 Puretech 130 CV AT con sistema start/stop.
      Favor si alguien las posee y las puede indicar.
      Gracias
      Saludos
      • 6 respuestas
    • VIDEO Ruido 307
      Buenas, os adjunto video de ruido que hace en los bajos del 307, al acelerar o desacelerar. No, en baches o frenazos.
      video 307.mp4
      • 11 respuestas
    • Limpia trasero
      Buenos días.
      Pues eso siguiendo con la labor de volver a poner en funcionamiento el 206,me siguen surgiendo dudas.
      Según el manual para accionar el limpia trasero es girando la parte exterior del mando,el tema es que no hay forma de girarlo.tiene alguna forma especial o poner el mando en alguna posición en concreto?
      Gracias y un saludo
      • 27 respuestas
    • Desmontar asientos y plafones traseros + varios
      Me gustaría desmontar los asientos y los plafones traseros, para ver lo que hay, quitar ruidos y posibles modificaciones. Los asientos no encontré nada, así que me imagino que ira a presión pero por si acaso, no lo e probado con mucha fuerza.
      Alguien lo a desmontado?
      Y si alguien tiene el manual de taller del 307cc, mas que nada por curiosidad, y para cuando me toque repararlo ayuda mucho.
      A si!, alguien tiene la ficha técnica del motor 2.0 gasolina de 136cv?
      • 29 respuestas
×