Saltar al contenido
Foto del mes de julio. ENVÍA TU FOTO. Leer más... ×

equisde

Pantalla resumen multimedia al arrancar el coche

Mensajes recomendados

Hola,

 

Desde hace unos días, al arrancar el coche y cuando se inicia la pantalla, en ella me aparece la emisora de radio o canción que está sonando en ese momento en una ventana con el típico aspa [X] de cerrar. Se cierra sola a los pocos segundos.

 

Esto no me aparecía antes. Simplemente se iniciaba en la última pantalla usada del menú principal.

 

¿Alguien sabe como quitar dicha pantalla y volver al comportamiento anterior?

 

Saludos,

Editado por equisde

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


hace 2 horas, equisde dijo:

Hola @cudeiro1993

 

No he hecho ninguna actualización del software del SMEG desde que lo compré. Apareció el otro día por primera vez al arrancar el coche e iniciarse la pantalla. Desde entonces lo hace siempre.

 

Saludos,

te aparece una pantallita como la de los avisos de atascos????

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas a mi eso me lo hace muy a menudo y fue a raiz de que instale la version 5. Yo creo que carga los modulos de la pantalla uno a uno, y la radio la carga antes. Si en ese momento que te sale la ventana emergente pulsas al navegador, te pondra que aun no esta cargado. Pero no tienes porque preocuparte.

A mi lo que realmente me molesta es cuando arranco el coche y la pantalla no carga hasta pasado medio minuto, una tocada de narices bastante grande porque no te funciona nada, como por ejemplo los sensores de aparcamiento.

 

Un saludo 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola; a mi nunca me ha pasado eso que comentais de la radio,lo que si me ha pasado en varias ocasiones es lo que aporta

uge92  antes de actualizar a la B.R4 pero los sensores aun estando la pantalla a negro si pitan por los altavoces como en los

avisos tradicionales sin pantalla; Un Salu2.

Editado por Marttin

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo cierto es que a mi nunca me ha sucedido en un año y medio que tiene el coche. Comenzó a salir hace 1 mes aprox.

 

Antes siempre salía el logotipo de Peugeot y a continuación la última pantalla usada. Ahora sale el logotipo de Peugeot y la última pantalla usada pero muestra la emisora / canción  actual en una ventana tipo pop-up con un aspa para cerrar.

 

No siempre me aparece pero si la mayoría de las veces. Nunca he actualizado el software SMEG. Sólo lo hace al arrancar por primera vez el coche. Si una vez arrancado apago y enciendo la pantalla, no muestra la ventana.

 

No me preocupa en absoluto, tampoco es molesto. Lo que me extraña es que nunca antes en 1 año y medio haya aparecido y ahora si lo haga :mellow:

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si ponéis el GPS en modo "pantalla completa" cada vez que cambiéis de emisora o de canción os saldrá ese pop-up. Puesto que al tener el gps en pantalla completa se oculta la parte de arriba donde sale que emisora y la temperatura del climatizador.

 

El por que te sale al arrancar el coche ya es un misterio... Por que al menos a mi cada vez que apago el coche pierdo la configuración de pantalla completa y cada día tengo que ir a darle al botoncito.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Fallo climatizado  bizona ACTUALIZADO
      Hola.
      Tengo un problema que aparte del pastón que llevo gastado, ya no se como solucionarlo.
      La verdad que no me considero muy manitas, pero agradeceré cualquier ayuda que me podáis dar para solucionarlo yo mismo y no gastarme mas dinero.
      Me empezó a dar fallos el electro ventilador, y le cambie el rele y ya funciona bien. Pero el climatizador solo echa aire caliente, se nota que sale aire pero no enfria. Lo curioso es que cuando lo pongo, noto en la pierna según voy conduciendo, frio, como si las tuberías estuvieran frias, pero no me echa nada de aire frio.
      Lo lleve a ver si podía ser que no tuviera carga, pero me dijeron que si tenia. Que seria cuestión del compresor del aire o del fusible que lo controla (no se ni donde esta dicho compresor, ni cual es el fusible que lo controla, hay ya tengo un problema).
      Me revisaron el compresor y me dijeron que estaba bien, pero sigue sin echar aire frio. Lo lleve a otro sitio y me cambiaron el compresor y sigue sin echar aire frio, y seguimos sumando dinero. Ya no se cuanto llevo gastado.
      La cuestión es, porque puede ser este problema?
      Donde esta el dichoso compresor? (para comprar uno nuevo o de segundamano y cambiarlo yo mismo)
      Puede ser que el fallo real sea algún fusible? (donde estaría dicho fusible y cual seria para cambiarlo)
      Se que pregunto y me enrrollo mucho, pero con estos calores estoy que no se puede ni subir en el coche, y he visto contestaciones que nos da el moderador, y veo que es un crack, a ver si tengo suerte y me puede ayudar para solucionarlo yo mismo, aunque me tire horas para hacerlo.
      Muchisimas gracias a todos
      • 92 respuestas
    • EETT Batería 308
      Estimados
      Consulto si alguien conoce las especificaciones técnicas de la batería del Peugeot 308 1.2 Puretech 130 CV AT con sistema start/stop.
      Favor si alguien las posee y las puede indicar.
      Gracias
      Saludos
      • 6 respuestas
    • VIDEO Ruido 307
      Buenas, os adjunto video de ruido que hace en los bajos del 307, al acelerar o desacelerar. No, en baches o frenazos.
      video 307.mp4
      • 11 respuestas
    • Limpia trasero
      Buenos días.
      Pues eso siguiendo con la labor de volver a poner en funcionamiento el 206,me siguen surgiendo dudas.
      Según el manual para accionar el limpia trasero es girando la parte exterior del mando,el tema es que no hay forma de girarlo.tiene alguna forma especial o poner el mando en alguna posición en concreto?
      Gracias y un saludo
      • 27 respuestas
    • Desmontar asientos y plafones traseros + varios
      Me gustaría desmontar los asientos y los plafones traseros, para ver lo que hay, quitar ruidos y posibles modificaciones. Los asientos no encontré nada, así que me imagino que ira a presión pero por si acaso, no lo e probado con mucha fuerza.
      Alguien lo a desmontado?
      Y si alguien tiene el manual de taller del 307cc, mas que nada por curiosidad, y para cuando me toque repararlo ayuda mucho.
      A si!, alguien tiene la ficha técnica del motor 2.0 gasolina de 136cv?
      • 29 respuestas
×