Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
dalayan1974

Fallo motor

Mensajes recomendados

Buenos días, esta mañana cuando venia circulando de repente me ha saltado el testigo de fallo motor y el coche ha perdido potencia y no pasaba de 2000 vueltas, tampoco subía la temperatura del. Sabria alguien decirme cual puede ser el problema.

Peugeot 308 thp de 125 cv con 44750 km.

 

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Vale, no dices año pero por motor anterior a 2011 seguramente.

Lo primero haces revisiones en Peugeot? deberian haber solucionado ese tema pero...

Habia una campaña para mejora d ela caja de agua, por lo visto las primeras dan problemas y han cambiado la referencia, al mio se la sustituyeron en 2015 según historial de PSA en una revisión como garantia.

 

aqui lo llevas  http://www.largus.fr/actualite-automobile/moteurs-psa-vti-et-thp-sonde-de-temperature-a-remplacer-6641388.html

testigo fallo motor es muy generico, detecta un error y se protege 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 horas, lybra333 dijo:

Vale, no dices año pero por motor anterior a 2011 seguramente.

Lo primero haces revisiones en Peugeot? deberian haber solucionado ese tema pero...

Habia una campaña para mejora d ela caja de agua, por lo visto las primeras dan problemas y han cambiado la referencia, al mio se la sustituyeron en 2015 según historial de PSA en una revisión como garantia.

 

aqui lo llevas  http://www.largus.fr/actualite-automobile/moteurs-psa-vti-et-thp-sonde-de-temperature-a-remplacer-6641388.html

testigo fallo motor es muy generico, detecta un error y se protege 

Buenos días el coche es del 2013

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Prueba a hacer una diagnosis. Pulsando el botón derecho de forma seguida del los cuadros pequeños, en el lado del cuentarevoluciones, te aparece una memoria de averías (defectos) y los kilómetros para la próxima revisión del cambio de aceite.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad