Saltar al contenido
VOTACIONES. Foto del mes de septiembre. Leer más... ×
#sorteoclubpeugeot No te pierdas el sorteo de septiembre. Leer más... ×

Haret

sin potencia......manguitos sueltos.

Mensajes recomendados

Buenas a todos......a ver , tengo un 607 del 2001 diesel 2.2 que obtuve recientemente ...........el coche no me tiene potencia y me indica fallo del sistema contaminante y fallo en ASR/ESP .....el motor fue cambiado recientemente y a partir de eso quedo con el fallo......le note manguitos sueltos y mirando algunos videos y comparando veo que varios de ellos estan mal colocados y no se si esto sea la causa del fallo de resto el coche esta perfecto.......si hubiese manera de que alguno me enviara el orden correctos de ellos o incluso un video del motor entero grabado poco a poco donde se observaran el orden y la forma que deben estar conectados.......soy muy pez en esto asi que perdonenme si sueno algo torpe......pero no deseo llevarlo a un taller que me quiten la pasta si se trata solo de algo sencillo....... gracias por adelantado ........un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

gracias admin por tu pronta respuesta.........el coche ya me llego con el motor cambiado....y fue casi un obsequio.......... y si le tomare fotos y las adjunto o un pequeño video.......existe tambien un sistema que lo encontre con el nombre de SWIRL y creo que es lo que va mal.....ya que la pieza que debe moverse al acelerar no lo hace......gracias nuevamente......un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

lo del fallo contaminante yo diría que es el manguito de los gases y el error asr/esp podría ser los sensores que lleva donde las ruedas o incluso el contactador que hay en el pedal de freno. con un poco mas de información podríamos intentar ayudar un poco mas 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Te dejo un despiece de los tubos manguitos de vacío que van a las distintas electroválvulas de gestión desde la válvula EGR, turbocompresor, servofreno...

 

Para el tema del fallo ASR/ESP revisa los sensores/captadores que van detrás de la ruedas, es decir en la mangueta hacia los palieres. Revisa conexiones, estado y limpieza de los captadores del Abs.

 

peugeot 607 2.2 hdi electrovávulas, tubos de vacío y válvula EGR.jpg

peugeot 607 sesnsores abs rueda.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias por sus prontas respuestas.....una pasada......jcl13 los enlaces no me llevam a ningun sitio estaran estropeados o algo...... Y Cudeiro mil gracias por el aporte..... Mirare de comparar con el coche a ver si asi se resuelve el fallo..... Un millon de gracias...... Ya les contare que tal fue.... E incluire algunas fotografias.....un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 11 minutos, Haret dijo:

Muchas gracias por sus prontas respuestas.....una pasada......jcl13 los enlaces no me llevam a ningun sitio estaran estropeados o algo...... Y Cudeiro mil gracias por el aporte..... Mirare de comparar con el coche a ver si asi se resuelve el fallo..... Un millon de gracias...... Ya les contare que tal fue.... E incluire algunas fotografias.....un saludo.

imagino que sera porque al ser un sitio donde hay que estar registrado.

era lo mismo que puso cudeiro pero uno de ellos era lo del asr

Screenshot_2016-10-29-19-38-23.png

haber si se ve bien

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 29/10/2016 a las 16:54, jcl13 dijo:

aquí te dejo el un enlace donde podrás ver el circuito de los gases espero que te sirva de ayuda

y este otro tiene que ver con el asr

los enlaces   si no esta dado de alta no los ve . aparte lleva unos dias el servicebox  lleva dando problemas para los que estamos dados de alta

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 5 horas, Haret dijo:

Buenas a todos......a ver , tengo un 607 del 2001 diesel 2.2 que obtuve recientemente ...........el coche no me tiene potencia y me indica fallo del sistema contaminante y fallo en ASR/ESP .....el motor fue cambiado recientemente y a partir de eso quedo con el fallo......le note manguitos sueltos y mirando algunos videos y comparando veo que varios de ellos estan mal colocados y no se si esto sea la causa del fallo de resto el coche esta perfecto.......si hubiese manera de que alguno me enviara el orden correctos de ellos o incluso un video del motor entero grabado poco a poco donde se observaran el orden y la forma que deben estar conectados.......soy muy pez en esto asi que perdonenme si sueno algo torpe......pero no deseo llevarlo a un taller que me quiten la pasta si se trata solo de algo sencillo....... gracias por adelantado ........un saludo

aparte de lo que ponen  los compañeros  yo iria al taller que te ha montado y lo pongan ellos bien 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas noches chicos......siento no haber respondido ni dado noticias durante este tiempo pero tuve que viajar con urgencia y regrese hace poco......les cuento que a ni 607 le ordene de forma correcta los manguitos y continuo igual........y decidí cambiarle el caudalimetro y hubo mucha mucha mejoria pero sigue sin tener fuerza del todo ....le borre el fallo que aparecía (sistema anticontaminante) y luego al superar los 90 que/h me aparecio de nuevo acompañado nuevamente de perdida de potencia (no tan grave como antes) pense sería la EGR y le aplique uno de esos spray limpiadores pero sigue igual.....a ver que me dicen.....un saludo a todos....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Y la diagnosis qué lectura de fallos te da? Si has hecho ya todo lo que dices, solo se me ocurre que tengas colmatado o taponado el fap (filtro antipartículas). A ver que dicen los compañeros, que sepan más del tema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

dime si te da alguno de estos codigos ,

dime tambien el tipo motor que lleva 

Falta potencia. Testigo de avería motor encendido. Códigos de avería: P0235.

Motor en fase de emergencia. Se enciende el testigo de motor. Código de avería: P0245 

Códigos de avería en la unidad de control de motor:

P1448: Filtro de partículas.

P1429: Sensor de presión diferencial señal no plausible.

P1447: Filtro partículas lleno.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola jjcf esos codigos solo puedo verlos en el ordenador o hay manera otra manera de verlos.......la semana pasada le borre el fallo pero se encendio de nuevo el testigo.....pero si recuerdo que el ordenador decía algo de "aditiva" ....y perdonen mi ignorancia ......como les comenté el coche estaba casi muerto y le costaba mucho hasta encender....sólo fue cambiar el caudalimetro y mejoro muuuchooo pero aun me pierde potencia sobre todo al pasar los 80 km/h.....mirare los fallos y te los envio junto con el modelo de motor...gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola....perdonad pero tengo un trabajo algo complicado....aun no he llevado el coche a mirar los fallos como me dijo ADMIS.....en el momento que lo haga o encuentre solucion os comento....un saludo a todos.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Que tal compañeros.....al final he solucionado mi fallo del coche.....al final cambie el sensor diferencial de FAP y rellene el EOLYS .....borre los fallos y de momento va muy bien.....en resumen cambie caudalimetro junto con el filtro de aire limpie la egr con los limpiadores en areosol que no necesitan desmontarlas cambie el sensor diferencial y rellene el eolys.....y al parecer problema solucionado....ahhh y al parecer lo de asr/esp tambien estaba vinculado por que tambien se soluciono....pero ahora se me presento otro problema un poco menos importante pero no tiene que ver con este tema asi que abrire otro hilo para plantearlo......muchisimas gracias a todos y a este maravilloso foro....un abrazo compañeros...

Editado por Haret

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • necesito un poco de ayuda con fallo antipolución
      hola a todos. hace tiempo que no me conecto.
       
      me ha surgido un problema en el coche . me sale fallo sistema antipolucion. mi coche es un peugeot 307 hdi 2.0 codigo de motor rhr del 2006.
       
      me han comentado que podria ser el sensor de oxigeno, pero se me jorobo el ordenador donde tengo instalado el service box y estoy jorobado por no decir jo***o.
       
      los sintomas son:
      en subidas no desarrolla mas de 2000 rpm
      en llanos y bajadas le cuesta pasar de 2000 vueltas pero las pasa.
      consumo alto.
      kilometraje 190000 kilometros. en peugeot cuando puse aditivo fap me dijeron que lo mismo habia que cambiar fap, pero no se yo pues hace las regeneraciones y le he echado aditivos de limpieza de fap (forte).
       
      las regeneraciones creo que las hace bien. no suenan muchas veces los reles.
      le hice una forzada a 3000 rpm durante 50 kilometros y otra a 3000 rpm y 90 kilometros hora.
      como el mensaje que me da es muy generico es para ir descartando, haber que creeis: catalizador (dudoso) , filtro fap (dudoso) , sonda de oxigeno (creo que podria ser, dicen que se joroban mucho las que van antes del catalizador.)
      tengo que hacer una diagnosis o con los datos me podriais ayudar?
      por eso pido vuestra ayuda haber si me podriais poner unas imagenes de vuestros service box estaria muy agradecido.
      muchas gracias de antemano a todos vosotros.
      saludos.
       
      • 49 respuestas
    • Cambio liquido refrigerante
      Buenas, os traigo un mantenimiento del coche bien fácil, mi coche es el 308sw 2.0 Bluehdo 150cv, lo mismo en otros modelos cambian las mangueras, pero en definitiva viene a ser lo mismo.
       
      En mi caso lo he hecho a los 3 años y medio, con 72.000km ya que tenía el liquido por debajo de la marca del mínimo y no quería mezclar el liquido del coche con uno nuevo que fuese a echar, además que me disponía a limpiar la EGR que al final no lo hice y para ello tienes que vaciar el liquido porque estas válvulas van refrigeradas, se puede ver en la foto que es toda las canalizaciones de la refrigeración, en el nº 7 hacia arriba esa es la válvula egr.
      En el video lo que muestro es el nº 2, en esa T es donde hago el vaciado y a continuación lo pongo a ras de suelo ya que esa tubería es la parte baja del radiador así descargo todo. Podeis ver el final de la tuberia del nº2 y el tapon nº 15 que es el que te va a facilitar la purga del circuito para vaciar y para luego llenar.
       
      Disfrutadlo, saludos.
       
       
       
       
       
      • 8 respuestas
    • Foto del mes de septiembre 2018
      Llego la hora de las votaciones 🤔

      Una vez más esperamos vuestras impresionantes participaciones en nuestro concurso. Imaginamos que con el nivelazo que estáis consiguiendo, cada vez es mas difícil, pero ánimo y esperamos vuestras "obras de arte" 😉.
      Como siempre, recordamos como funciona esto:
       
      • 21 respuestas
    • solucion a los crujidos
      Nota admin: puedes ver este tema en el blog
       
      Estaba un poco cansado de escuchar una especie de crujidos cuando subia o bajaba un vado, realmente no son crujidos... es el roce de la goma con la chapa. En la parte superior de los marcos de las puertas donde esta el cromado, lleva una doble goma con una especie de terciopelo, esas gomas se resecan y provocan los crujidos tan molestos dentro del habitáculo, hoy he lubricado esas gomas con  aceite lubricante wd-40, increíble pero cierto vuelve a parecer mi coche como nuevo por dentro, ni un solo ruido.
      Saludos
      • 34 respuestas
    • Peugeot 308 facelift restyling con cd
      Hola hay alguien que tenga un 308 facelift o restyling con lector de cd,s? En mi coche se lo estoy poniendo y pero tengo un problema, pille las piezas de un 308 del 2013 al 2016 y a la hora de intalar la carcasa no tiene problema es igual pero la conexiom del lector de cd,s al navegador no se parecen ni por casualidad, subo fotos de donde estaba puesto el lector de cd,s y del navegador mio, si alguien sabe algo o me puede pasar alguna foto seria un puntazo o si sabeis de algun restyling que por desgracia se haya estampado  saber donde para meterle mano, graciassss 
      • 6 respuestas
×