Saltar al contenido
VOTACIÓN ABIERTA !!! Foto del mes de julio. Leer más... ×

Haret

sin potencia......manguitos sueltos.

Mensajes recomendados

Buenas a todos......a ver , tengo un 607 del 2001 diesel 2.2 que obtuve recientemente ...........el coche no me tiene potencia y me indica fallo del sistema contaminante y fallo en ASR/ESP .....el motor fue cambiado recientemente y a partir de eso quedo con el fallo......le note manguitos sueltos y mirando algunos videos y comparando veo que varios de ellos estan mal colocados y no se si esto sea la causa del fallo de resto el coche esta perfecto.......si hubiese manera de que alguno me enviara el orden correctos de ellos o incluso un video del motor entero grabado poco a poco donde se observaran el orden y la forma que deben estar conectados.......soy muy pez en esto asi que perdonenme si sueno algo torpe......pero no deseo llevarlo a un taller que me quiten la pasta si se trata solo de algo sencillo....... gracias por adelantado ........un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

gracias admin por tu pronta respuesta.........el coche ya me llego con el motor cambiado....y fue casi un obsequio.......... y si le tomare fotos y las adjunto o un pequeño video.......existe tambien un sistema que lo encontre con el nombre de SWIRL y creo que es lo que va mal.....ya que la pieza que debe moverse al acelerar no lo hace......gracias nuevamente......un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

lo del fallo contaminante yo diría que es el manguito de los gases y el error asr/esp podría ser los sensores que lleva donde las ruedas o incluso el contactador que hay en el pedal de freno. con un poco mas de información podríamos intentar ayudar un poco mas 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Te dejo un despiece de los tubos manguitos de vacío que van a las distintas electroválvulas de gestión desde la válvula EGR, turbocompresor, servofreno...

 

Para el tema del fallo ASR/ESP revisa los sensores/captadores que van detrás de la ruedas, es decir en la mangueta hacia los palieres. Revisa conexiones, estado y limpieza de los captadores del Abs.

 

peugeot 607 2.2 hdi electrovávulas, tubos de vacío y válvula EGR.jpg

peugeot 607 sesnsores abs rueda.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias por sus prontas respuestas.....una pasada......jcl13 los enlaces no me llevam a ningun sitio estaran estropeados o algo...... Y Cudeiro mil gracias por el aporte..... Mirare de comparar con el coche a ver si asi se resuelve el fallo..... Un millon de gracias...... Ya les contare que tal fue.... E incluire algunas fotografias.....un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 11 minutos, Haret dijo:

Muchas gracias por sus prontas respuestas.....una pasada......jcl13 los enlaces no me llevam a ningun sitio estaran estropeados o algo...... Y Cudeiro mil gracias por el aporte..... Mirare de comparar con el coche a ver si asi se resuelve el fallo..... Un millon de gracias...... Ya les contare que tal fue.... E incluire algunas fotografias.....un saludo.

imagino que sera porque al ser un sitio donde hay que estar registrado.

era lo mismo que puso cudeiro pero uno de ellos era lo del asr

Screenshot_2016-10-29-19-38-23.png

haber si se ve bien

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 29/10/2016 a las 16:54, jcl13 dijo:

aquí te dejo el un enlace donde podrás ver el circuito de los gases espero que te sirva de ayuda

y este otro tiene que ver con el asr

los enlaces   si no esta dado de alta no los ve . aparte lleva unos dias el servicebox  lleva dando problemas para los que estamos dados de alta

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 5 horas, Haret dijo:

Buenas a todos......a ver , tengo un 607 del 2001 diesel 2.2 que obtuve recientemente ...........el coche no me tiene potencia y me indica fallo del sistema contaminante y fallo en ASR/ESP .....el motor fue cambiado recientemente y a partir de eso quedo con el fallo......le note manguitos sueltos y mirando algunos videos y comparando veo que varios de ellos estan mal colocados y no se si esto sea la causa del fallo de resto el coche esta perfecto.......si hubiese manera de que alguno me enviara el orden correctos de ellos o incluso un video del motor entero grabado poco a poco donde se observaran el orden y la forma que deben estar conectados.......soy muy pez en esto asi que perdonenme si sueno algo torpe......pero no deseo llevarlo a un taller que me quiten la pasta si se trata solo de algo sencillo....... gracias por adelantado ........un saludo

aparte de lo que ponen  los compañeros  yo iria al taller que te ha montado y lo pongan ellos bien 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas noches chicos......siento no haber respondido ni dado noticias durante este tiempo pero tuve que viajar con urgencia y regrese hace poco......les cuento que a ni 607 le ordene de forma correcta los manguitos y continuo igual........y decidí cambiarle el caudalimetro y hubo mucha mucha mejoria pero sigue sin tener fuerza del todo ....le borre el fallo que aparecía (sistema anticontaminante) y luego al superar los 90 que/h me aparecio de nuevo acompañado nuevamente de perdida de potencia (no tan grave como antes) pense sería la EGR y le aplique uno de esos spray limpiadores pero sigue igual.....a ver que me dicen.....un saludo a todos....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Y la diagnosis qué lectura de fallos te da? Si has hecho ya todo lo que dices, solo se me ocurre que tengas colmatado o taponado el fap (filtro antipartículas). A ver que dicen los compañeros, que sepan más del tema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

dime si te da alguno de estos codigos ,

dime tambien el tipo motor que lleva 

Falta potencia. Testigo de avería motor encendido. Códigos de avería: P0235.

Motor en fase de emergencia. Se enciende el testigo de motor. Código de avería: P0245 

Códigos de avería en la unidad de control de motor:

P1448: Filtro de partículas.

P1429: Sensor de presión diferencial señal no plausible.

P1447: Filtro partículas lleno.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola jjcf esos codigos solo puedo verlos en el ordenador o hay manera otra manera de verlos.......la semana pasada le borre el fallo pero se encendio de nuevo el testigo.....pero si recuerdo que el ordenador decía algo de "aditiva" ....y perdonen mi ignorancia ......como les comenté el coche estaba casi muerto y le costaba mucho hasta encender....sólo fue cambiar el caudalimetro y mejoro muuuchooo pero aun me pierde potencia sobre todo al pasar los 80 km/h.....mirare los fallos y te los envio junto con el modelo de motor...gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola....perdonad pero tengo un trabajo algo complicado....aun no he llevado el coche a mirar los fallos como me dijo ADMIS.....en el momento que lo haga o encuentre solucion os comento....un saludo a todos.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Que tal compañeros.....al final he solucionado mi fallo del coche.....al final cambie el sensor diferencial de FAP y rellene el EOLYS .....borre los fallos y de momento va muy bien.....en resumen cambie caudalimetro junto con el filtro de aire limpie la egr con los limpiadores en areosol que no necesitan desmontarlas cambie el sensor diferencial y rellene el eolys.....y al parecer problema solucionado....ahhh y al parecer lo de asr/esp tambien estaba vinculado por que tambien se soluciono....pero ahora se me presento otro problema un poco menos importante pero no tiene que ver con este tema asi que abrire otro hilo para plantearlo......muchisimas gracias a todos y a este maravilloso foro....un abrazo compañeros...

Editado por Haret

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Control de velocidad
      Muy buenas a todos,
       
      Bueno mi duda me surge cuando el otro día, me subí en el coche de un compañero (308 sw style 130) y una vez en la autopista, veo que pone el Control de velocidad a 120 yendo en 5a, hasta aquí todo normal, en el momento de pasar de 5a a 6a, Pisa embrague y el coche quita gas, una vez engranada la 6a suelta embrague y el coche automáticamente vuelve a acelerar. Me sorprendió esto porque en mi 308 gt de la misma generación, si piso cualquiera de los pedales de freno o embrague, el control se pone en pausa automáticamente y si no le doy yo al botón otra vez no se pone. 
       
      Entonces, una vez soltado el párrafo, a vosotros os pasa lo que a mi o lo que a mi compañero? 
       
      Espero haberme explicado bien 😂😂
       
      • 20 respuestas
    • Como desmontar la radio SMEG (2008 y 208)
      Hola,
      he necontrado esto por un foro Francés, vale para el 208 y para el 2008. Creo que esto no esta en el foro, y si alguien quiere instalar un subwoofer u otra cosa o cambiar la radio SMEG por la SMEG+ si en algún momento la venden y se puede.
      Para el desmontaje:
      Es necesario un destornillador Torx 20 y una palanca de plástico pequeño para evitar dañado, pero un cuchillo plano y sin dientes puede servir.
      1) Con la palanca se desacopla la posición inferior derecha, en la parte superior de la ventilación
       
       
       
      2) Sacar el marco
       
       
      3) Retirar los dos tornillos
       
       
      4) Para quitar los dos clips (flecha roja), levantar la pantalla (flecha azul).
       
       
      5) Desconectar los conectores (flecha azul) y retirar los cuatro tornillos (flecha roja)
       
       
      6) Retirar los dos tornillos
       
       
      7) Sacar la unidad y este es el resultado
       
       
      8) Por la parte de atras viene el numero de referencia, por si se quiere comprar un adaptador ISO. El de esta radio era sin GPS.
       
       
      Un saludo
       
      • 5 respuestas
    • Primeros 1500 kms con el 308 SW 1.2 EAT 8 GT-line
      Hola a todos, llevo ya un par de semanas con el coche, y vengo a comentar mis impresiones.
       
      El coche lleva el motor 1.2 puretech 130cv con el cambio EAT-8 y es la configuración SW (familiar o ranchera).
       
      Extras que lleva el coche
       
      - Camara visión trasera
      - Tapicería TEP Alcántara
      - Pack Safety
      - Pintura metalizada azul magnético
       
      Además, me colocaron los deflectores derivabrisas, moqueta de goma para el maletero y tornillos antirrobo sin coste.
       
      En general todo muy bien, pero....
      • 11 respuestas
    • Fecha de encargo/provista/final
      Hola a todos, abro este nuevo tema, ya que como yo, hay muchas personas que esta esperando su nuevo vehiculo y más o menos nos gustaría saber por donde van los tiros refiriéndome al tiempo de espera. Estaría bien que se pusiera el día que se encargó el coche, la fecha que te dan prevista y la fecha final de la adquisición.
      No estaría mal poner también el tipo/motorizacion del vehiculo.
      Un saludo
      • 451 respuestas
    • Foto del mes de julio 2018
      Abrimos votaciones! Ya sabéis que el ganador se elige por votación y todo es posible
      • 42 respuestas
×