Saltar al contenido
ENVIA tu la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Ipl

Zumbido al soltar pedal de embrague

Mensajes recomendados

Hola a todos, como ya comenté en otro post, mi coche hacía un zumbido cuando soltabas el embrague para iniciar la marcha, como si rozasen dos piezas. Pues después de mucho pelear con el taller, diciendome que era un ruido normal, por el tema de la ayuda de pendiente en rampa, y después de hablar el taller con fabrica, hay que cambiar el embrague. No se cuánto tardará, la pieza está pedida, pero por lo menos ahora la marca me ha dejado un coche de sustitución. Este coche parece que ha salido con mas fallos de lo normal. Os iré contando cuando me devuelvan el coche...

 

Saludos

Editado por Ipl

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Te pasaba siempre? A mi me lo hace alguna vez y solo al ir soltando el embrague para subir la rampa del garaje y sin estar actuando el sistema de retencion en cuesta con lo que este sistema no tiene nada que ver.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola!! Soy Pilar nueva en el foro. Tengo un 308 style 1.6 120cv desde hace un año. Tuve problemas en el embrague hacía un ruido muy extraño al reducir marchas, lo lleve al taller y le cambiaron el embrague, volante motor, etc. 

Pero es que ahora después de unos meses ha vuelto a fallar el embrague y dicen que me lo tendrán que cambiar. ¿Le ha pasado a alguien algo parecido? Me compré el coche con mucha ilusión pero después de esto me planteo hasta venderlo.

 Espero respuestas, gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 hora, pilartm1 dijo:

Hola!! Soy Pilar nueva en el foro. Tengo un 308 style 1.6 120cv desde hace un año. Tuve problemas en el embrague hacía un ruido muy extraño al reducir marchas, lo lleve al taller y le cambiaron el embrague, volante motor, etc. 

Pero es que ahora después de unos meses ha vuelto a fallar el embrague y dicen que me lo tendrán que cambiar. ¿Le ha pasado a alguien algo parecido? Me compré el coche con mucha ilusión pero después de esto me planteo hasta venderlo.

 Espero respuestas, gracias.

Mucho me temo compañera Pilar que el embrague de este coche es su talón de Aquiles . ...... demasiados problemas están dando en un modelo nuevo . 

Tu caso no es el único . 

Esperemos que Peugeot se ponga las pilas y solucionen el problema definitivamente . 

Saludos 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

He grabado un video en el que se oye el ruido del embrague que hace el mio (de momento rara vez).Se oye mucho ruido de fondo pero el del embrague se distingue perfectamente.

¿Es este el ruido del que hablamos? el coche tiene 13000Km. El 13 de Diciembre va a la 1ª revisión.

Gracias y salu2 a todos

VID-20161117-WA0004.mp4

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 8 horas, jositotma dijo:

He grabado un video en el que se oye el ruido del embrague que hace el mio (de momento rara vez).Se oye mucho ruido de fondo pero el del embrague se distingue perfectamente.

¿Es este el ruido del que hablamos? el coche tiene 13000Km. El 13 de Diciembre va a la 1ª revisión.

Gracias y salu2 a todos

VID-20161117-WA0004.mp4

No fastidies, eso parece una bocina.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola compañeros, después de más de una semana, hoy me han entregado el coche. Me han comentado que han cambiado todo el kit del embrague. De momento no he podido escuchar el zumbido que me hacía cuando soltaba el embargue, pero me da la sensación que el pedal del embrague está más salido que antes. No se si es por haber cambiado de coche estos días o es que lo han tocado y no está colocado en la misma posición. Aquí os dejo una foto para que me digáis si está igual que el vuestro. Gracias.

 

Foto 17-11-16 16 57 35.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola; suena realmente espantoso... espero que se te solvente por completo tras el cambio, a mi no me ha pasado no se si

influira que tiene pocos kilometros 3000km al dia de hoy pero todos por ciudad y alrrededores con lo cual siempre das algo

mas de uso al embrague aun con tan pocos kilometros; con 1 año y 6 meses hasta hora bien espero que se solucione; un

Salu2.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El mio es un 1.2 130 1 y 2 meses y 25000kms, me lo hizo unas pocas veces aparcando en un sitio que tengo que subir un pequeño bordillo, pero creo que no tan fuerte como tu. A mi me lo ha hecho el ruido con menos kms que ahora.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

a mi tambien me pasa alguna vez al aparacar en la puerta de casa: es cuesta arriba muy pronunciada y tengo que tener la direccion girada a tope hacia la derecha al estar en curva

 

sobre todo lo hace cuando tengo que soltar el pedal suavemente para no dar al de atras, en la parte final del recorrido, es decir casi suelto el embrague

 

a principios de año paso la primera revision osea que lo comentaré en el taller: creeis que es conveniente que me cambien algo?? o es mejor dejarlo asi??

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 45 minutos, Ipl dijo:

Hola foxy83, a mi me cambiaron todo el conjunto del embrague. A mi empezó haciendolo poco hasta que empezó a hacerlo prácticamente a diario.

 

Saludos

gracias lpl.  despues del cambio de embrague te sigue haciendo el ruido??

 

lo comentaré en la revision: tengo el mismo que tu 1.2 puretech 130 cv, y sólo tiene un año y 10000 km

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 9 horas, foxy83 dijo:

gracias lpl.  despues del cambio de embrague te sigue haciendo el ruido??

 

lo comentaré en la revision: tengo el mismo que tu 1.2 puretech 130 cv, y sólo tiene un año y 10000 km

 

Después de cambio de embrague no escucho ningún tipo de ruido. Espero ayudarte y que te solucionen el problema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Peugeot rifter long, en Madrid
      ¿Alguien sabe de algún conce en la Comunidad de Madrid dónde tengan la versión long para verlo en vivo?. Por más que pregunto casi en ninguno los hay fisicamente.
      • 11 respuestas
    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 14 respuestas
    • Indicador de error
      Hola a todos!
      Me podeis decir qué significa este error?
      Estoy preocupada...
      • 6 respuestas
    • Modificación plafón trasero central 308(T9)
      Quiero compartir con todos la modificación que hice recientemente del plafón de las plazas traseras en mi 308(T9) para lograr que alumbre más y mejor. Por la información que tengo no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón.
      Quería más luz pero tratando de ser lo menos invasivo posible a nivel estético, por eso he optado por modificar el original en vez de poner otros o implementar alguno a mayores en los laterales. La dificultad no es mucha si se dispone de un poco de maña y las herramientas necesarias. Se requiere delicadeza en la primera fase al extraer los pequeños led que van remachados al circuito, para no retorcer todo el entramado del mismo ya que si se nos engancha la broca y no tenemos cuidado de parar a tiempo podemos cargarnos todo antes de empezar.
       
      Vamos al lio;
       
      Útiles necesarios para la brico:
      -tijeras para cortar y pelar cable eléctrico.
      -soldador de estaño (con el estaño y el decapante).
      -pequeño destornillador plano fino para desarmar el conjunto de la tulipa, soporte y marco.
      -alicate cortador.
      -cutter.
      -taladro con brocas: 12mm(para que quepan las cabezas de las nuevas bombillas en la tulipa) y 3mm(para quitar los remaches de los led originales). El diámetro de la cabeza dependerá del tipo y modelo de bombilla que pongais, en mi caso el modelo que puse miden 12mm justos en la parte más prominente.
       
      Fotos del montaje y configuración de origen;

       

       

       

       
      Como podeis apreciar, hay 3 cables en el conector del coche. Uno lleva corriente 12-14V y los otros dos actuan como masa dependiendo de la posición de los interruptores y del relé que comanda el encendido de la luz automática de cortesía. Hay un cuarto terminal que no lleva nada.......
    • Furgoneta arranca 2 segundos y se apaga
      me esta fallando la furgoneta grande uso para trabajar es una Peugeot boxer del 2007 hdi 120cv. Al arrancar se enciende 2 segundos y se apaga, si doy arranque bombeando con el pedal acelerador vamos pisandolo seguido o pisando y levenatando pie es los segundos arranca y no se nota nomalias en el funcionamiento furgoneta. Lo hace tanto en caliente como en frio. Hace poco cambiaron embrague bimasa, chapa soporte sensor cigueñal, valvulina, aceite de motor y filtro no se si puede tener algo que ver.
       
      Pongo un par de vídeos e hecho hoy, en el primero he conseguido arrancar poniendo y quitando contacto 3 veces,a parte en frio desde la tengo hace un mes hace un ruido como metales chocando durante 10s el primer arranque de la mañana
       
      En el segundo video ya no ha querido arrancar 15m después de subir a casa a buscar una herramienta al bajar he probado y nada como se ve en uno de los dos videos
       
       
       
      • 102 respuestas
×